我的探索

       《大师在喜马拉雅山》

我的探索

    喇嘛尊者（Swami Rama）承袭了喜马拉雅山圣者崇高的精神。他是一位科学家、哲学家、慈善家、瑜伽行者和灵性指引者。白天忙于教导和帮助他的学生，晚间则大都在静坐。在我走上灵修道路前，最吸引我的是他对整个人类的慈爱和对于每个人的深切了解。最后我决定走上灵修道路，并在喜马拉雅山的丽诗克诗（Rishikesh）山麓向他学习，此处位于恒河沿岸，这也是我正式受戒为一修行者的地方。
    我有很多机会和他一起到喜马拉雅山一些他喜欢的地方旅行，藉此机会他从繁忙的写作和教育工作中略事休养，其中有个地方在庇护的手臂（Protecting　Arms）这故事中提到过我和一群美国学生，曾在此和尊者一起生活。它是我所见过最美丽和神圣的地方，晚上我们住在庙旁的一间茅屋里，白天则在外面的枞树底下打坐。
    我有很多机会见到喇嘛尊者的博爱胸怀和善行。在和他一起旅行时，我碰到根多学生拿他的奖学金在大学里就读。在哈德瓦（Hardwar）我拜访了一间他所支助的眼科诊所；我也到过喜马拉雅山兰士唐（Landsdowne）附近一家由他建立的科学院。年轻时他曾到这一带游历过，那些村民仍以宝丽·巴巴（Bhole BaBa）意即仁慈的圣者，来尊称他。行迹所到之处总有很多欢迎的人群以及当地的鼓手，他们引导我们成列行进。敬仰尊者的人，从简朴的村民到印度社会的领导阶层都有，且为数众多。
    在我访问康普耳（Kanpur）期间，曾受苏南达·白（Sunanda Bai）的招待，她是一位印度极负盛名的外科医生，并且是喇嘛尊者的虔诚弟子。从彼此的闲聊中，我得到很多的激励，她认识尊者已有多年，同时她的一些经历也印证了书中所述的一些事。后来当我和尊者一起在印度旅行时，方才完全了解他所述的一些如奇迹般的故事。在德里、康普耳、丽诗克诗和一些山区，我曾碰到认识尊者至少已三十年的一些人们，他们告诉了我一些亲身经历的事实。
    在印度旅游期间，尊者常述及他在西方的工作情况。他曾告诉我，准备在美国建立一个机构，以科学的方法来证实我们的体验，并将记录出版同时也教导人们这方面的学问。他说：“我们必须组织一个人文协会以作为沟通东西文化的桥梁。”
    我们遵循着来自喜马拉雅山上由上师和祖师所传来的讯息，我们也经常感到他们的出现。照我们的传统，我们深信瑜伽的通俗意义是指曾为那些伟大的圣者们所遵循的“哲学和修练”的途径，不仅是喜马拉雅山的圣者，还包括了禅、佛教、苏菲教、犹太教和基督教的圣者。瑜伽就是指引我们走上一条修练身心的光明大道。
    尊者说过：“我们都很渴，又未能直接饮到泉水，只啜到由漂浮在生命湖面上残枝碎叶所带的水份。其含量是如此的微少，以至无法解除我们的渴望。若要得到完全的圆满，唯有超越一切束缚并往内部深潜以发现那存于本身的自性光明。”
    本书内，一部份的故事和教化是由尊者亲自向我述说所得到的记录。有时我们一起坐到早上四时，讨论生命哲学和他自身的经历，这些容后再作更详尽说明。另外的一些故事是采自尊者自己的日记。在丽诗克诗，我很幸运的能有机会目睹此日记。第三个资料来源则是尊者在美国的演讲集。
    从以上这些来源，我得以编撰此书。有天我将手稿带在身边，尊者问我身边带了什么东西？我回答说：“这些手稿是我从你的演讲、日记和教导中所收集的资料，请您从中选择一些以编成书。”他没理会我的请求，并把这些手稿搁置了二年之久。最后，我的同僚布朗得·大唐（Brand Dayton）、伯尔克博士（Dr．Burke）、阿亚博士（Dr．Arya）和奥·布瑞恩博士（Dr．O'Brien）鼓励我出版成书。
    这些灵性故事不能算是喇嘛尊者的私人传记，仅是描述他的一些事迹。文章编排的方式未按年代顺序，而是以主题为主，但在每个主题里，我尽力将其中的故事照时间先后来编写。每个故事里都寓有很深的教育意义，这些经验可帮助我们从身、心等各方面来了解自己。
    我很高兴能将此书贡献给读者，希望这些尊贵的生活能予你我莫大的激励，并愿你走上灵性的光明大道。

Swami Ajaya
一九七七年九月

在您的莲花足下

    这些不是我个人的生活描述，而是从那些喜马拉雅山的圣哲们以及我敬爱的上师那儿，所收集到的一些弥足珍贵的亲身经历。
    在一个静寂的夜晚，突然有一缕光线穿透云雾，乘空而来，我疑惑着它所代表的意义。
    那个夜晚，你让我窥见那神圣的爱，然后我听到你说她的名字，而开始了我生命的新纪元。
    在我内心的深处，开启了一盏明灯，并且继续点燃，有如祭坛前的明灯。
    他，像你一样，在我生命之歌中注入了喜乐与愁怅，并使我了解“经由奋斗而得的欢乐和去掉染污之后的欢乐，都不是笔墨之所能形容的。”
    对了解你信息者，在这地球上将永无恐惧。
    因此，现今那些感恩的追随者在您的莲花足下奉上千瓣莲花。

喇嘛尊者


神圣的喜马拉雅山

一、喜马拉雅山的灵性教育

    儿童时期是整个生命结构的基石，在此时播种下的种子日后将绽放出生命的花朵，儿童教育实远比大学教育为重要。人类成长的过程中，适当的指引和外在的学习是非常重要的。

神圣的喜马拉雅山

    喜马拉雅山绵延二千四百公里，埃弗勒斯（Everest）峰，海拔8848公尺，矗立于尼泊尔和西藏的边界，是世界最高的山峰。波斯、印度、西藏和中国都歌颂过它的伟大壮丽。喜马拉雅山是由梵文而来，“喜马”意为“雪”，“拉雅”意为“家”，喜马拉雅山就是白雪之家，我希望你们了解到喜马拉雅山不只是雪山，而是蕴藏瑜伽行者高度智慧和灵性之光的一座名山，这些智慧适合千百万的人们，无论其宗教信仰为何。这个固有和丰富的传统，至今仍然存在着，因为这座独一无二的名山不断地向世人敲击着灵性的钟声。
    我在喜马拉雅山山谷中出生长大。自幼往来其间已超过四十五年之久，并受教于此间的圣哲；我碰到旅居于此的一些大师，并在他们足前学习，从而体会到他们伟大的灵性智慧。从旁遮普喜马拉雅山经窟玛云（Kumayun）喜马拉雅山到嘉华（Garhwal）喜马拉雅山，从尼泊尔到阿萨姆（Assam）和从锡金到不丹、西藏，我的足迹涉及这些一般游客无法攀登的地方。我爬到5800到6100公尺的高山上，并未配带任何氧气设备或现代登山的装备。我常常因没有食物可吃而昏迷不醒、疲倦不堪，甚至于伤痕累累，但最后总是绝处逢生。
    对我而言，喜马拉雅山是我的灵性之母，住在那儿犹如在母亲的膝下。她以自然的环境来使我长大，并以特殊的生活方式来激励我。当我十四岁时，有位圣者祝福我，并给我一张用bhoja patra树皮作的叶片。上面写着：“让这世界对你而言是渺小的，愿你走上灵性的道路。”我现在仍将它保存着。
    我从圣者们所得到的爱，就像形成喜马拉雅山上冰河的终年积雪，溶化注入了数以千计的河流。当爱成为我生命之主时，我变得毫无所惧，从一个山洞到另一个山洞，穿越无数的河川和积雪深厚的山谷，在任何情况之下，我内心都很欢欣地去寻觅那些遁隐的圣者们。我生命中的每一时刻都充满了灵性的经验，这些真是很难为众人所了解。
    喜马拉雅山上仁慈友善的圣者们只有一个理念：对自然之爱，对生物之爱和对万有之爱。喜马拉雅山的圣者首先教我欣赏自然之音。于是我开始聆听花朵、鸟儿甚至草木树林等传来的歌声、音乐。每件东西里都蕴藏着无尽的美。假如一个人不知道去学习欣赏自然界美好的音乐和重视她的美，那么促使人们找寻来自源头之爱的渴望，在远古时期即已消逝。你是否需要藉着心理分析去发掘大自然里美丽的歌声、梦想、美丽的外貌等等蕴藏着这么多幸福的泉源呢？这个大自然的福音自冰冻的河流、覆满百合的山谷、满布花朵的树林及星星的光彩中不停的诉说着。真理本身具有的圣洁、高贵和荣耀散发着真善美的知识，让人们经由真理而看到自然的美好。
    人一旦学会了欣赏自然的奥妙，他的意识将随着感官而受到自然界的吸引。这种灵魂激荡的经验，可以从恒河的涟漪、徐徐的风声、树叶的奏鸣及雷雨的怒吼中体会出大自然动人的旋律。待一切束缚全都解除，自性光明自然显现。他可以登至山顶，觉知那尽入眼底的辽涧，在那寂然处，即是爱的源头。只有诚信之眼才能见到此中爱的光辉，这天籁在我耳边回荡，深深悸动了我的心弦，成为记忆中美妙的乐章。
    圣者们的发现，巩固了整个人类在宇宙中的和谐。他们将智慧、知识传予人们，使他们也能拥有光明、真理和美丽，以走上自由快乐的大道。他们让人类认清这世上的阴影和幻境，透过他们的慧眼可以见到整个宇宙的一体性。
    “噢，上主！真理为‘金盘’所蔽，帮助我们驱除它以便见到真理。”这个来自喜马拉雅山圣者所教导的爱之福音使得人们觉知到光明、生命和美丽的源头。
    在年轻时，我曾坐在凯拉萨（Kailasa）山脚下饮着梦色柔吧（Mansarobar）湖的冰水，通常我以大自然之母在甘果垂及克达拿斯所裁的蔬菜和菜根为食。住在喜马拉雅山山洞内是很快活的，随兴之所至遨游于山间，信笔拈来，作些笔记，在夜晚前我同到洞里，在日记中填满了我和喜马拉雅山的圣者、瑜伽行者及其他灵性大师们的接触记录。
    这地方是山迪雅、吠舍（Sandhya Vasha）文的发源地，很多现代学者将它译为曙光文学（the twilight language）。实际上我受教此文之方式完全迥异于现代学者的观念，它纯然是一种瑜伽文字，只有少数几位幸运的瑜伽行者、先圣先贤能说此文。在哲学和理念上，它和梵文很接近，因为它的每个音根都具很深的意义。这种文字只用于灵性方面的讨论，没有世上俗务的词汇。当太阳和月亮结合，当白天和夜晚结合，当任脉和督脉同等地流动，这种联合就叫山迪雅（Sandhya）或苏逊纳（Sushumna）。这是曙光文字的前身，在苏逊纳（Sushumna）文流行期间，瑜伽行者获得了任何他人所未曾经历过的最大喜乐，且瑜伽行者彼此沟通时即是以这种难被他人了解的语文来交谈。歌咏吠陀诗歌的方法由于吠陀文与梵文文法彼此不同而逐渐失传，同样地山迪雅·吠舍文法亦因完全基于音声（Sounds），而逐渐失传。如同古典音乐家能由声音和音调来作笔记，因此山迪雅·吠舍文之音声也能用来作笔记，由此形成了德瓦（Devas）文。
    当一个人于早晨或傍晚，坐在山顶时，他能看到四周的美景。如果他是位灵修者，则更能了解到这些美景和上主是不可分的，她的特质就是真、美和永恒。这里是一块光明之地；在喜马拉雅山上，黎明和黄昏不仅仅是因地球自转所形成的时刻，还包含着更深的意义。
    早晨、下午、黄昏和夜晚，每个时辰皆有那无可言喻的壮丽景色。一天之内，山中便有多次不同的颜色变化，因为太阳随时在为它服务。早上呈银白色，中午为金黄色，而夜晚则是红色，我能以任何言语来解释它的美丽吗？不，这只有内心才能体会到，言语是不足以表达的。
    它们的美是壮丽无比的，充其量我也只能聊表美于万一。山上的早晨是如此幽静和神圣，使得灵修者自然保持沉默，这也是喜马拉雅山上的人们都成了静坐者的原因；大自然加强了静坐的气氛。当我住在山洞时，黎明将冉冉上升的太阳置于掌中，如同母亲每天早上站在面前将我叫醒。阳光温和地穿透进来，山洞中住有几位瑜伽行者在上师跟前学习奥义书（Upanishads）的智慧。
    黄昏时分，气候清朗，阳光穿透云层，就像油漆匠在雪白的山峰上倒了百万种颜色，创造出一幅无法用人工仿造的画面，在西藏、中国、印度和波斯的艺术家皆或多或少受到喜马拉雅山美景的薰陶。有几次我设法将它绘出，但终属枉然；因为我的画就像小孩涂鸦一般。真正的美是超乎人类思想领域的，它是一种心底的感受，当一个人觉知了较高层次的大自然之美后，他就是一位真正的艺术家。当他了解到那产生所有美丽的本源后，他便将开始写诗作词，而绘具和颜色在此时已无法表达意识最精微的层面了，灵性之美唯有在更深入更精微的层面上方能将它表达出来。
    喜马拉雅山最古老的游客是来自孟加拉湾的云朵。由海洋上升的这些云雾一直航向喜马拉雅山的山顶，拥抱雪白的山群，最后雪溶化为水再流向平原。它们夹着祝福滋润了印度的土地。卡力达沙（Kalidasa）一首伟大的梵文诗篇，有东方莎士比亚的美誉，其中有很多首诗即是歌颂这些变化的。美格朵（Meghdoot）就是汇集这些诗歌而成，在这些诗篇中，卡力达沙描写籍云朵传送讯息给住在喜马拉雅山上所敬爱的人。罗摩记（Ramayana）和大战诗（Mahabharata），这两首著名的印度史诗，就是描述赞美喜马拉雅山的朝圣之旅。甚至现代的印度和晤鲁都（Urdu）诗篇亦无法不歌颂喜马拉雅山的灵丽。很多梵文诗像玛尹恩纳（Mahimna）唱起来宛如游客正在上下喜马拉雅山。虽然我不是一个好的诗人，但也喜欢写诗吟咏。印度的古典音乐即是模仿由喜马拉雅山的姑娘所唱出优美的旋律。喜马拉雅山对大多数的诗人、艺术家、音乐家和旅游者而言仍然充满神秘，但对于有诚心的人，它会泄露它最重要的讯息。唯有神秘学家能揭开这些神奇山峰的真正秘密。
    我常和我心爱的熊徜徉于山间，这只熊对我很忠实。它不伤害任何人，然而对那些离我太近的人，它会将他击倒。我叫它宝拉（Bhola），在那些日子里它是我最要好的同伴。我们在一起有十一年之久，它住在我山洞穴附近，每次总是坐在那儿等着我出来。我上师不许我对这只熊执著太深，常嘲弄我，称我是个耍熊的。在早上，我经常带些登山用具跑到离我洞穴四至六里的山顶，并随身带着日记、铅笔和这只熊。
    九月十五日以后，山上开始下起雪来，但我仍然继续到山顶的长途跋涉，唱着圣母诗歌。遵循我们传统的人，我的生命就是属于他们的，这种念头常在我心中浮现出来。我并不计较自己的成败得失，只是真诚的服膺圣者们的道统传承。有几次犯了戒，但都被宽恕了。在那些时候，有很多高深的心理和灵性经验发生。有时觉得自己象是未带王冠的国王，无需任何人的陪伴或交谈，只感到平和清净。我发现大自然是最为平静的，她只对那些庸人自扰者产生干扰，但对那些欣赏和喜爱她的人，她会给予他们智慧。这点在喜马拉雅山上就显得更真实了。
    山上怒放着各色各样的花朵。那些具有诗人想像力的人，当他从覆满白雪的山顶望下时，这些布满花朵的山坡看来，就像一尊壮丽的大花瓶，虔诚的弟子将它用来献给他尊敬的古鲁（Guru）意为上师或本尊师。我经常在这些美丽的花床旁边，两眼凝视天空，寻觅它们的园丁。
    所有长在山上的花儿中，最漂亮的要算是百合花和兰花了。数百种的百合花在冬天过后，有时甚至抢在降雪前，绽放着粉红色的美丽花朵。六、七月间在24OO至34OO公尺的高山上，它沿着鹿爪·葛柔（Rudra Garo）河两岸生长，此河和恒河交会于甘果垂（Gangotri）。有些这种百合花也生长在保佳·巴萨（Bhoja BasaS）处的树下。
    喜马拉雅山上的兰花较其他种花更为壮丽。它生长在1200至1800公尺的山上。我所看过的最浓密的兰花是长在一棵橡树上，至少有2/3磅重。有些兰花被移植到离尼泊尔首都加德满都（Katmandu）几哩处的温室中栽培，但大多数的兰花仍然尚未为园艺家所发现。在兰花盛开的季节，有些顽强的花苞要费上六、七天才肯绽放。兰花实在是美丽，此花开花季节长达二个半月之久呢。
    山上的仙人掌会在月光下突然开花。它们羞于见到阳光，故在黎明之前即行凋谢且不再开花。我知道有25种以上的多汁植物和仙人掌，都被利用来作药。据说，一种长在34OO至55OO公尺高山上的一种名为索麻的蔓草植物，就是此类多汁植物的亲族。
    喜马拉雅山上种类最多的花是杜鹃科植物，超过150种之多。其中蓝色和白色最具震撼性。粉红色和红色的杜鹃花较普遍，另外尚有一种有多种颜色花瓣的杜鹃。入夏后布满了整个山头的便是这些杜鹃花。
    喜马拉雅山的花中之王为雪莲（himkamal），是一种非常稀有的花。某日我正在山上漫步，我看到了一朵纯蓝色的雪莲从岩石中伸出，底下一半埋于雪中。我的视线为它吸引，此时我的心灵和这美丽的雪莲开始谈话。我问道：“为何你独自在此？你的美是要让人仰慕的。你应在凋零之前展现于人。”
    当微风吹动了它的枝茎时，它微弯着腰向我说：“你认为我是孤寂的离群索居吗？”
    我想摘下花朵并考虑将整株花掘起送给上师。我将之视为有生命的个体，并且象个沉于嬉戏，不负责任的小孩对它说道：“如果我摘下你的花瓣，你会怎样呢？”
    莲花回答：“我会很高兴，因为我的芬芳将会到处发放，我生命的目的也得以实现。”
    于是我小心地将它连根掘起并带给上师，但是他颇不以为然。他从不喜欢闻花和它的香味，除非在极少数的场合，为了崇敬的目的，才会叫我到森林去采集花朵。自从那天以后，我就再也不曾摘过任何花枝。我觉得折花有如从大自然的怀里抢走她的小孩。我再也未动手摘过任何花。美是被欣赏而非被利用、拥有或破坏。当一个人开始欣赏大自然之美时，审美感才会真正发展出来。
    为了实现孤独的欲望，我到处流浪，欣赏大自然，并整日以她为伴。有时我会到雪溪（snowy Streams）旁，看着溪流向前奔腾，溪中涟漪互相冲激着。河川、溪流从冰河之顶往下流之情景，宛如披散的长发，溪水声音亦如音乐般地令人快活。我将生命之流比做这些永不稍停的溪水，而注意到为何这些流水一直流向大海而从未留有空隙，前赴的水流从未回转，后继的水流随之紧跟着填补空隙，水不停息地向前推进，如同生命不息地流动。我常注视着这些从冰河和瀑布散开流下的雪溪，溪流两岸闪烁着亮光，有如月光下的白银。
    住在喜马拉雅山恒河河畔的时候，我常坐在河旁的岩岸上，注视着蔚蓝的天空和皎洁的月亮，明净的月光落在地面上。我望着远处村庄闪闪的灯火，当云雾拨开时，天空闪烁着数以亿万的繁星，眼前壮丽的景观和长列的星星，简直无法形容。在喜马拉雅山上，我们可以静静地欣赏到星月争辉的奇景，有些星儿看起来就像在山峰间玩捉迷藏似的。山和雪溪被众多的群星照映着，从各个方向反射出乳白色的光辉；此番景象，至今我都还清晰可见。傍晚时分，自两个雪白山群间的恒河上游冉冉升起的云雾像条白色的棉被。在太阳上升前，会有一层雾象白色地毯似的盖住恒河，看来有如一条大睡蟒屈居在蒙蒙的毯下发出微微的鼾声。黎明的阳光急于畅饮这些圣水，如同我想到恒河去沐浴一般的迫切。泉是如此的晶莹清澈，令人耳目清新，舒畅无比。
    很多条河流都由凯拉萨（Kailasa）山脚下名为梦色柔吧（Mansarobar）的大湖流出，但其真正的源头实始于喜马拉雅山。恒河是独一无二的，当恒河从它的源头在甘果垂（Gangotri）的冰河流下时，也挟带着具有营养和医疗价值的各种矿物质，因此住在两岸的村居很少有得皮肤病的。通常家家备有一瓶恒河圣水，很特别的，几乎所有村民都会将它拿给行将就木的人饮用。
    装在瓶内的恒河水，不会腐浊，细菌不会在里头生长；这些现象是其他河流所没有的。很久以前，水手们发现从加尔各答到伦敦，可以一路饮用恒河的水；但从伦敦到加尔各答时，沿途则需不断地更换补充新鲜的水。世界上有根多科学家将恒河的水拿来分析，发现它的化学成份确是独一无二的，一位很有名的印度科学家噶蒂斯（Jagdisn Chandra Bose）所做的分析后结论是：世上从未有其他河流的水，其成份具有如此的疗病能力。
    当恒河流经平原后，遭到很多河流的污染，使得其特有的优点消失。又很多村民将死者的身体投入河中，相信这样可以让他们的亲人上天堂；我个人不赞同将此污染的水拿来喝而称它为圣水。我上师教导我，不要以为喝了或沐浴恒河的水就可以洗清宿业。他教我行动瑜伽（Karma Yosa），其哲学为每个人皆要承受自身行为的果报；善有善报、恶有恶报，此一亘古不变之理，为世界上的伟大哲人所共认。种瓜得瓜、种豆得豆，在日常生活中履行自己的职务时，要能不嫌恶也不执着。不要认为任何外在的形式可以洗清你的罪业，仅在恒河洗个澡或到庙宇朝圣一番，是无法使你获得解脱的，这些拜神消灾的传说都是迷信而不合逻辑的。
    由喜马拉雅山流下的河流滋润了印度的土壤，喂养了超过六亿的人口，但也有人认为这是个贫脊的山区。作家们会说喜马拉雅山的矿藏不丰，经济不发达，无法支撑一些规模庞大的企业。我同意他们的论点，在经济方面，它是贫乏的；但它是一座富于灵性的山脉，是供修行之用而非为了物质财富。那些试着以经济眼光去探索它资源的人将会大失所望，想寄望未来有所收获的人也会遭到同样命运。虽然喜马拉雅山是整个印度饮水和灌溉的大贮池，但却没有受到现代教育、科技及医药的照顾。印度当局不够聪明，未能重视这个大源头。喜马拉雅山的居民喜欢保持现状，我常听他们说道：“离我们远一点，不要滥加开垦，对我们敬而远之吧！”
    村民主要以耕种为业，他们在梯田上种植大麦、小麦、扁豆等等，家禽方面则包括水牛、绵羊、山羊、黄牛及马匹等。住在旁遮普、克什米尔，和住在实玛云（Kumayun）、嘉华（Garhwal），以及住在尼泊尔、锡金等地的喜马拉雅山居民有个共同点：他们生活贫困，但很诚实，不偷窃或争吵。在高山上的村民甚至不用锁门，锁在此已派不上用场。那儿有多处圣地，假如你到山上神祠去朝圣，中途掉了钱袋，在归途上你会发现，它仍原封不动地躺在那儿，没有人会去动它。他们认为未经许可而动用别人的物品是不礼貌的。他们会问：“我们何必要别人的东西呢？”他们心不贪着，因此免掉了因贪欲而引起的困扰。
    山中村民由平地取得盐和灯油的供应。他们的社会比世界上绝大多数地区都纯净，因为他们诚实、单纯和温良。生活在这儿是宁静和平的人，村民不懂得嫌恶，也不知道如何去憎恨别人。他们不愿意迁到平地住。当他们离开山中家园来到平地时，会觉得此间人民充满欺诈、虚伪和各种花样，而不能适应。在少数受到现代文化影响深刻的山区，现在也逐渐发生各种偷窃和欺诈事件了。
    现代化社会通常被以为是进步和文明的象征，其实不然。就象人工化的珍珠贝一样。今日很少有真正的天然珍珠贝，现今人类由于失去纯真的天性，而强化了自己。在现今文化中，我们的生活多是为了向人炫耀，而非为了服务他人。但如果你到山上，你会发现，无论你是谁，碰面的第一句话便是：“吃饭了吗？”“有没有地方住？”无论他是否认识你，都会这样的招呼。
    嘉华（Garhwal）和窟玛云（Kumayun）山区的居民都很聪慧、殷勤和有文化修养。此间的艺术以其独特的笔法和颜色而闻名于世，在这些地区，某些区域的教育比印度很多地方都还好。个个僧侣都对占星学和密宗有很深厚的了解。此地人民过着合乎自然的简朴生活，他们住在漂亮木屋中，自己纺纱织布；傍晚时，大家聚在一起吟唱旋律美妙的音乐，成群结对地唱歌跳舞。山上的鼓手技艺超群，牧童和学童吹奏着竹笛、口琴等乐器。当少年们上山去砍柴和采草。牧牛时，他们自然地创作出诗歌并吟咏着。小孩藉着玩曲棍球和足球来享受生活。对父母及长辈的敬重亦是喜马拉雅山的特色之一。
长在4000至6000尺山上的树，为各种类的桦树、松树和枞树。在高山上，有种包家帕特拉（bhoja patra）树，树皮可用来作纸，村民以此记载他们的经历、敬拜方式和药草用途。每个村民多少对草药都有些了解，这些草药在日常生活中扮演了重要的角色。从克什米尔到旁遮普、尼泊尔和锡金的所有村庄，均以供应印度军队药草，使士兵强壮而闻名。此地居民的寿命平均亦高达百岁以上。
    住在巴基斯坦境内的喜马拉雅山居民组成的社会称为夯萨（Hunza），人民肉食。但在印度境内的喜马拉雅山居民，其社会称为汉萨（Hamsa），为素食者。汉萨意思是斯旺（Swan），是印度神秘学上的一个图徽象征。它代表一种可将水和牛奶分开，并能从水和牛奶的混合物中，仅提取牛奶饮用的力量。同样地，在这世界上有善有恶，智者能够去恶存善。
    在这些地区，大部份居民均供奉圣母，每个村庄都至少有一、二个庙堂。到处旅游的圣者并未组成类似的社团。通常他们来自不同的文化、不同的地方，多住在洞穴、树下或小茅屋里，这些地方座落于村庄之外，亦有如庙堂般神圣。起码总是会有一个，有时是好几个智者在此居住，他们皆为村民所供养。任何的出家人、瑜伽行者或圣者经过此地，村民都免费供应其食物。村民喜欢招待来客并很容易建立友谊。当我在喜马拉雅山旅游时，我不喜欢住在村内或公家的行馆，反喜欢住在这些圣者所住的山洞、茅屋或庵室。
    在文化上，喜马拉雅山并非其两边国家的阻碍，山区里的根多部落、民族以其独特的生活方式而闻名。它是综合了印度、西藏和中国的文化而成。各地区有其自己的方言。我能讲尼泊尔语、嘉华语（Garhwali）、窟玛云语（Kamayuni）、旁遮普语和一些西藏语，但从未学过克什米尔语（Kashmiri）。这些语文有助于我和当地的一些灵性大师和植物学家的沟通。
    七月份是旅游喜马拉雅山的最佳季节。积雪和冰河开始溶解，数以千计的河流冲泻而下。此时天气不很冷，而了解冰河、雪崩、山崩等特性的人，可以小心而舒适地旅游各地。今日喜马拉雅山的危险性和往常并无殊异，雪崩、疾流、悬崖峭壁和高耸雪峰是不会为了旅客而改道的。然而喜马拉雅山上的隐士一直鼓舞着人们去开发他们的智慧。大约一千多年以前，数百个西藏和中国的游客从印度带着佛教经典，并将其译成本国文字，介绍到自己的国家。佛教的转轮首先越过喜马拉雅山边界到达西藏、中国，大大地丰富了中国的古文化。禅宗就是在此时产生，后来又传到日本，影响日本以迄今日。最原始的教导，是在十世纪左右由印度大师旅经西藏来到中国的成就。道教和儒教弟子们很敬重这些越过喜马拉雅山的老师，因为他们已经从山中的上师处得到了很多的智慧。道家所强调的“无为”的原理，在薄伽梵歌中有详尽的说明。涅槃的观念，于早期印度哲学也叙述的很清楚，它对中国、西藏、蒙古和日本的宗教都有颇深的影响。今日西藏不幸沦于共产国家，古代的智慧和文化因而消失。额手称庆的是达赖喇嘛和一些弟子已迁徙到印度的喜马拉雅山边境了。
    这些山区是我的游乐园。它们就像一片大草坪，受到了造物主的特别恩宠，以让她的孩子们在山谷中能够充分地享受快乐、欢欣，并透过自然以了解生命的目的。在此地，人们能从草根里或山巅上，发现生命中实无悲愁的必要，处处充满著喜悦。
    我和喜马拉雅山圣者一同居住、旅行约有四十五年之久。在上师的指引下，我在短短几年内经历了他人在几辈子都无法办到的事。我之能够如此，完全是我敬爱的上师所赐予的恩典；他要我亲自经历、选择和决定。这一系列的经历和从圣者们所学到的教诲，使我对内在灵明的获得与保持极有俾益。我将告诉你我是如何地成长和受训，有关和我一起住的伟大圣者的事迹和他们的教诲。这些记录是来自我亲身的经历而非书本或演说。本书所收集的故事就是这些经历的点滴。每当我想向世人讲些故事时，我总觉得世界本身就是一个大故事，我祈求别人能从这些体验中获效益处，这也是我的用意所在。我常向学生说：“什么是我的？什么是我尚未向你臣服的？”从这些灵性的故事中，学习那些能帮助你成长的，能开始加以练习更好。若有超乎你所能接受的，则可暂且放下不管。这些经历的记忆，至今仍时常提醒着我，此时我觉得喜马拉雅山正在呼唤我回去。


我的上师和父母

我的上师和父母

    我父亲是一位著名的梵文学者，灵性也很高。住在村子里的知识份子经常会来向我父亲请教，并且共同研究。我的双亲颇为富有，是慷慨的地主。他没有亲自耕种，但和佃农分享收成。父亲曾失踪过六个月，没有人知道他的下落，大家以为他不是死亡就是发誓出家了。事实上，他是闭关去了；因为，他在灵修过程中产生了一些问题。他在哈德瓦（Hardwar）不远处的孟萨·德威（Mansa Devi）森林中做强力静坐。我的上师在一次旅行时，于某日黄昏时刻来到我父亲静坐处。我父亲一见到他，立刻知道这就是他真正的上师。通常这种上师与弟子最初接触的时刻，二者之心灵会有一种反应，而自然互相开敞。这在两眼一触间即可发生，因而开始了彼此间没有言语、行动的心灵的沟通。我的上师在那儿待了一星期，指导我父亲，并且最后嘱咐他回到乌塔·帕德西（Uttar Pradesh）高一千七百公尺山上的家中。
    我母亲本已放弃父亲会回来的期望，并开始加强练习严格的戒行生活。我父亲归来后，他告诉她一些和上师在一块儿的经验，并在孟萨·德威（Mansa Devi）接受启蒙课的经过。上师预言我父母会有一个儿子，将来并会跟随着他，虽然我父母已经分别是六十岁和四十三岁了。
    三年后，上师从喜马拉雅山下来到我家乡，并拜访我家。此时父亲正在用餐，母亲前去应门，不识来者是谁，便告以男主人正在用餐要求上师等一下。父亲听到有客人来后，立即离开饭桌，走向门口。我上师说：“我不是来吃饭或接受招待的，我要你给我一些东西。”我父亲回答说：“我所有的东西都是您的。”上师道：“我要你的小孩。”父亲回答说：“在我们这种年龄而有小孩是一件奇迹，我们若能生下他，就归于您。”过了八个月，我就诞生了。
    我生下来那天，上师就来我家向我母亲要小孩，做母亲的，实在不愿应允此事。但在我父亲的要求下，只好交给了他。上师抱了我几分钟，又交给双亲并指示道：“照顾他，我会再来，并带他跟我走。”
    又过了三年，上师再度回来并在我右耳低语，给了我一个真言，我告诉他，我早已知此真言，并且一直就没忘记。他说：“我晓得，我只是要证实你所记得的。”身为小孩的我，对父母未有任何执著，但我随时记得上师，而且常感觉他的出现。由于太想念上师，有时双亲似乎是陌生人。我总是想：“我不属于这地方也不属于这些人。”母亲时常看着我右耳上天生的一个洞，那是上师在我出世前所预言的标记。母亲经常流着眼泪说：“有一天，你会离我们而去。”我爱母亲和父亲，但是我习惯于等待那天的来临。我在早年时仍记得我此生之目的是完成前生未完的使命，孩童时代的我清晰的知道自己前生的种种事情。
    每晚我会醒来，因为上师不断地在梦中出现，这令我双亲感到烦恼。因此，他们跑去请教高僧、医生和占星家，以便了解问题的症结。但上师常常会给这些人讯息，不要为我烦心，我是完全无恙的。
    过了几年，父母去世，我便去找上师。上师开始不厌其烦地训练我。其实，我很少想到父亲这个字眼，因为我从上师所得到的超过了父亲。上师对我不仅是位慈父，而且还有过之而无不及。
    我心中每一个念头，他都知道。假如，我不想静坐，他会看着我并微笑著，我会问：“你笑什么呢？”他答道：“因为你不想静坐。”
    这倒帮助了我，因为我确实知道，他不仅在言行上，而且在我的心性情感方面也一直指引着我。我怕想到一些不喜欢的事物，但每当我心中生起一些不好的念头时，他仍是继续地爱着我。他从没想要控制我的思想，只是逐渐地让我了解到自己思想的过程。老师总是爱着他的学生，一位真正的良师从不谴责弟子，无论他是多么顽劣。相反地，他会温和的加以纠正和帮助。仅管儿子的行为如何地不对，真正慈爱的母亲总会继续温煦的照顾着。上师照顾弟子，就如同母亲养育小孩一般地慈爱、宽大和指引。
    我不知道父母能给我什么，但我上师给了我每样东西，而从未要我回报任何东西，而我也从未给过什么。我对上师的敬爱是无边的；因为，他为我作了一切事情—教育我、训练我—而到如今，我却未能为他做过一件事。他不要任何东西，真正的灵性上师是：只是付出没有索取。
    一位真正的导师是绝对无私的，他爱学生甚至于超过了父母之爱。父母通常偏重于物质技艺的传授，帮助儿女长大成人，训练他们如何在社会上生存。但是，灵性上师传授弟子是来自他的直接体验的真知。传授这种知识是瑜伽修行的传统，正如同父亲把他的财产交给他的孩子。一位灵性上师的至上之爱，是迥异于一般世俗的情爱。它是发自心灵深处的真爱，也只有用纯洁的心灵才能瞭解到。在一个真正的灵性传承下，老师给予学生的是那么的多，它彻底的转化了学生的生命。
    和上师处了一段时间后，我被送到住在甘果垂的师兄那儿，他开始教我经典。他爱我，但不了解我的反抗性，也不宽恕我和其他兄弟间的争论。他向上师告状后，上师就来接我回去住一阵子，然后再送回来。我在一个把我当客人的家庭中过日子，使我真是不自在，还好这种情形并不久。
    有一天，我突然对师兄的家世感到好奇，于是便一再地问及他的出生地。我尚不知道修行人从不讨论他们的过去，但我一再追问，他还是说了。上师和圣者不去回忆过去，也不重视他的生日、年龄和出生地。他们不愿谈论家族成员。在执行启蒙课的典礼中，当修行人完成了最后的仪式后，即将他的出生地和以前一起生活的人们忘掉了。对修行者而言，不谈过去是一种不成文的规定，他们称之为消逝的过去。我也向上师问及同样问题，我一再追问，他告诉了我一些往事。他说他出生于西孟加拉一个知识阶级的家庭，家中的份子曾受教于一位常从喜马拉雅山下来的圣者。我上师是独生子，年轻时便失去了父母，于是被这位圣者收养。上师向我叙说这段故事时年已八十岁了。他有孟加拉腔调，虽然不说孟加拉语，偶而却会唱起孟加拉歌。他是一位梵文学家，并且精通英文和其他数种语文。
    有一次，我在孟加拉旅行，顺便到上师出生地拜访，然而毫无他的房子的踪迹。我想在那儿为他建个纪念碑，但他坚持不要如此做。在村里，除了二位老妇人外，没人知道他，她们说在他十四岁时，从喜马拉雅山来了一位上师并将他带走。事实上，我们还记得他，并且想知道他是否还健在，住在何处以及在做些什么？
    我上师住在山洞里，在太阳升起时，出来一小时然后再回到座位，每天出来一次，离开座位二次。有时候会到山洞外面散散步；但有时会一连好几天待在洞内。有四、五个学生随时跟着。冬天有三个月，我上师和弟子会搬下来到二千一百至二千四百公尺高的山中；有时会去尼泊尔旅行，在离南恰·巴沙（Namchabazzar）十一公里处住上好几个月。
    他通常饮羊奶，偶而也喝一只小黑牛的奶，它是由一个学生所照顾的宠物。我不断地给上师端上加水的羊奶，且自动端去给他。假如他没喝，我就将它拿走，过后我会多弄一些，这是他唯一的食物。
    我上师一直处在三摩地中，平时很少讲话。有一次，我们共同住了九个月，几乎未曾谈过几句话。大多数时候，我们都闭着眼睛在静坐，各做各的事情，没有机会交谈，但彼此会有了解，因此无须口头之沟通。当互相之间没有了解时，才需要语言这种拙劣的沟通。既然我们已有深层之沟通，因此交谈是多余的。上师和我都相信这种心灵交谈，他会以微笑回答我一些愚蠢的问题。他谈得很少，却创造了一个适合我成长的气氛。
    有人称我上师为孟加拉巴巴，有些干脆就简称巴巴吉。我称我的上师为上主（Master）。因为，没有比这更合适的字眼了，我对他的爱是永恒不变的，我未曾发现他所教导的，存有任何的不实，而且他从不自私，所有经由他的言语、行动或默然的教导，都充满了神性之爱。我无法以言语表达他的伟大，我深信他是一位具有不朽智慧的瑜伽行者，而且是喜马拉雅山上伟大的上师之一。他活着的目的是为启发已有准备的人和去爱、保护及指引尚未完全准备好的人。有困难的人只要记着他，就会得到帮助，我和另外一些人都有好几次这些经验。
    有时在忙碌之余，我很想回到他身旁，因为他是我唯一的灯塔，无论我身在何方，我愿以全部的敬爱和奉献，向他顶礼。假如，我有过错，那是我的，但是如果我生命中若有任何善行，那皆是由他而来。


我的上师和出家王子

我的上师和出家王子

    我的上师由于他的历史性事迹而闻名于全印度。很多印度律师、法官和受过高等教育的人们都知道这件事情。
    有个年轻人名叫巴瓦·山涅西（Bhawal Sannyasi）是巴瓦（Bhawal）（孟加拉的一省）的王位继承人。在他结婚后，他花很多时间和妻子在达吉林（　Darjeeling）山中别墅过着奢侈生活。然而他太太却始终爱着另一位医生，二人计划毒害王子。于是医生开始给王子注射微量的眼镜蛇毒液，但却和王子说，这是维他命。过了二个月后，宣布了王子的死讯。巨大的送葬行列护送他的灵柩抵达位于山边溪旁的火葬场。当成堆木柴点燃后，在尸体即将置于烈火上时，忽然大雨倾盆而降，熄灭了焚火，尸体亦被暴涨的溪水冲走。
    我的上师和其弟子住在距火葬场五公里的地方，他正从京乘千甲（　Kinchanchanga）旅行至窟玛云（xumayun）喜马拉雅山上我们住的山洞。当他看到个有棺布和竹棍的尸体顺流而冲向他时，就即刻令弟子们将尸体拖上并解开绳索。他说：“此人尚未死亡，只是处于极深的无意识状态，没有正常的呼吸和脉搏。他是我弟子。”于是弟子们将尸体带到上师面前。二小时后，王子恢复知觉，但完全的失去了以前的记忆。他成为上师的弟子，并于后来出家修行。在和上师住了七年之后，上师要他到各处去拜访以便和其他圣者切磋。上师预言王子会遇上姊姊而回复记忆。上师说：“将会有一些问题发生，我们最好离此地往高处前进。”于是一行又到最初住过的喜马拉雅山山洞中住了七年。
    王子在平原流浪了几个月并遇上几位圣者，有一天不知不觉地行至他姊姊家去托钵而被认了出来。经过六个月后他才完全回复记忆。我那时还年轻，因此记得整个事件的发生经过。
    于是王子去到法庭声明他就是巴瓦（Bhawal）的王子。正反两方证人都被叫来证实事情的真象。在诉讼程序过程中，证实了医生从孟买一个实验室中取得毒蛇液，也证实了王子是被他太太和情夫所害。王子叙述自己如何被宣布死亡，如何尸体被送到达吉林（Darjeeling）附近火葬场，如何被水冲走而由一位喜马拉雅山上的上师和其弟子救起等等。我上师也派了二位弟子到法庭上作证。此案在加尔各答法庭诉讼了好几年之久，也是印度审判史上最长的案件之一。王子最后获得了财产和王位，但在一年后却过世了。
    由于这案件，上师的声名远播，人们开始找他。但上师总是极力避开，并只是和几位他经常给与爱心指引的弟子一块工作。虽然印度人民一直怀疑这个伟大的圣者到底是谁，但上师不喜出名，还是离开这些众多的人群。一个真正的灵性追寻者不应该到处抛头露面或制造太多的追随者。
    贪求名誉是灵修者最大的障碍。求取名誉的欲望，甚至于在放弃世上的权位后，仍会潜存于无意识之中。灵修者应籍着将自己的身、心、灵奉献给上主而洗掉根植的欲望，使内在丝毫不带有个人的名利心。如此的圣者，即使他是身在喜马拉雅山的某一安静、偏远的角落，但仍能帮助、医治和指引人类。服务人类是此类圣者的毕生职志；他们不希望获得什么，因为他们认为服务人群就是对上主之爱的一种最好的表现。


雪人真相

雪人真相

    西方人听到很多关于雪人和世外桃源的传说。这些故事，其实是西方一些试图攀登喜马拉雅山的一些空想、不实和好奇之士所编造的。他们由训练有素，专门帮助人们攀登山岭的舍帕（Sherpa）挑夫会社所引导。这些挑夫以引领人们登上喜马拉雅山各不同山岭为其职业，这些向导具有各著名山里的专业知识，对那些登山探险者极尽帮助之能事。但他们对于灵性方面的常识却很缺乏。
    很多外国人来此想找寻世外乐园，事实上它是不存在的。世外乐园之传说来自喜马拉雅山上的二个古老山洞内的修道院，这些山洞在我们传统的经典中有描述，并还留下了静坐和灵性修练的珍贵遗产。一个是在京乘千甲（Kinchanchanga）山，海拔四千三百公尺，另一个是我曾住过的，位置在西藏和嘉华（Garhwal）交界的喜马拉雅山深处。这个山洞修道院在膳宿方面令很多修行者觉得很舒适。它座落在三千四百至三千六百公尺的山上，很少人来过此处。这修道院如今仍然存在，那儿有很多的梵文、藏文和山迪亚·吠舍（Sandhya　Vasha）文的手稿。
    外国人籍助于舍帕（Sherpas）的向导而攀登喜马拉雅山，特别是在达吉林山，他们谈论、想着世外乐园和雪人。带着照相机、帐篷、氧气筒和罐头食品涌来，有时甚至把山上一些地方弄得零乱不堪。但喜马拉雅山尚有些未为人知的地方，对那些尚未准备好且仍眷恋着世俗生活的人，不应尝试来这种地方。
    我曾碰到一位从西方来的富豪，带了一队印度人想要找寻雪人。我无法让他们相信所谓的雪人是不存在的。他们共花了四个月的时间和三万三千美元，结果是失望地回到了德里。这个富人要照下雪人的相片，后来甚至出版了一位尼泊尔出家人的照片，而叫他为雪人。我也碰到过一位西洋妇人，带了二个锡金向导，她患了严重的冻疮。她说她生命的使命就是寻找雪人，她停留在达吉林，并且尝试了三次去找寻雪人，却一次也未如愿。
    虽然我从小就在喜马拉雅山漂泊，却从未遇过雪人；但常听到很多有关他们的故事，住在喜马拉雅山上的老祖母常会向她们的孙子述说这些故事。可以说人类开始能够想像时，就有了雪人的故事。在深雪中，人的视力被扭曲了，因此自远处看到罕见的白熊就说是雪人。这些熊住在高山上，常会偷取探险者的食品，它们留下了和人的脚印类似巨大的足印。
    杰提（Yeti）这个字被误用来称呼雪人。它是梵文，意思是出家人，严谨的人。用这个字来表示雪人是多么的不当呀！它指的应该是人类而非雪人。
    人类经常受到幻想的影响，除非他的无知完全怯除。假如心里不明晰，则从外界收集的资料，无法很适切的受到理解，所以障蔽的心灵造成了错觉。就如幻想、观念、空想等都不是心灵的本来面目。幻相（Maya）是指宇宙心灵的幻觉，而无明（Avidya）是指个体心灵的无知，是由于缺乏对事物的了解所致，也是一种幻觉。大脚印的故事是基于不和谐和虚幻的认识所形成。当熊在雪中奔驰，不论它向上爬或向下跑，它的足印看起来会很大。我有只心爱的熊，其足印就大得出乎我意料之外，而且还和人的脚印类似。
    世人在幻觉的驱策下，现在仍然在找寻大脚印，我称它为喜马拉雅山的幻相。我生于斯、长于斯，对于这些相信这种神话和去寻找某些从不存在的事物的世人，我实在无话可说。上主帮助这些迷途的人们吧！这些并非是雪人的脚印，只是个人的幻相罢了。


如何住在山洞

如何住在山洞

    真心向往简朴生活的人，喜马拉雅山的某些地方是非常适合他们居住的。那儿有小山洞，可以容纳四、五个人；还有一些山洞修道院，自古以来一直还保留固有的传统。我生长的道院即是其中之一。在我们的山洞道院，传统一直可回溯到四、五千年前，而且仍被记得很清楚。我们保有第一个开山祖师的资料及这些传统是如何开始的记录。
    我们的道院是个天然山洞。里面有好几个隔间，岩石经过数百年后开始慢慢被蚀化而使得空间逐渐变大，现在它可容纳很多学生。代代的居民，将它弄得很平静、舒适，但并不很现代化，没有浴室、厨房或其他现代化设备，然而道院却良好地运作着。
    山洞内灯光的来源，是由点燃一种叫杜普（Dhoop）的香而来，它是由药草做成的。当它燃烧时，放出光芒，待其熄灭后，就开始薰出香味。此香的做法是先将药草压碎成小粉粒，再塑成四吋长、一吋厚的香，它可以燃烧的很完全，温和的亮光可以用来看经典，熄灭后，则发出香味，可当“香”用。松树和戴芙达鲁（Devdaru）树的树枝也可用来当火把。它们本身具有天然树脂，使得它们易于燃烧。山洞内籍着燃烧杜普（Dhoop）而保持温暖。它始终保持着燃烧，并且随时予以添加大木块以便维持火力。在夏天我们聚集大量的木头以备冬季之用。营养价值颇高的植物沿着溪流两岸成长。各种的菇，以及（lingora）和Ogal两种野巢，也用来当作食物。还有几种根类植物，其中两种叫Tarur和Gentri，其他的看来和甜马铃薯类似，味道也差不多。我们的山洞，主要以大麦、马铃薯、小麦、禾本植物和玉米为主食。它们生长在一千八百公尺高的山中村庄，而且每个村庄都有家庭工业，制造高品质的毡子、地毯和冬衣。一条狭小的溪流，终年不断的由我们的山洞流下。在十一、十二月，流水结冰时，我们若想新鲜的用水，只要将雪溶解即行。在其他我住过的一些山洞中，加孟拿里（Manali）处，淡水不容易取得，我们要到五、六公里远的河流去提取。
    在一些隐居所，导师是以古老的方式教导弟子。那儿的老师住在天然洞穴中，学生由各个地方来参访并随他一同修练。大多数想学的人，不容易找到这些地方，因为喜马拉雅山上有些东西会保护这些老师，使得好奇者或尚未准备好接受更高教育的人不得其门而入。假如一个人，仅是由于好奇或感情问题就离开家园去找寻上师，那么他是永不会到达这些高地的。他将没有坚强决心和毅力到达这些伟大的圣者所居住的深山中。
    教学通常伴有示范，并在特定的时间内举行。这些学生籍着表演他们的技能来判断自己进步的情形。有时候教学是以静默替代语言，当学生达到某一程度后，老师会问：“假如你一辈子住在洞中，别人如何向你学习呢？”因此大部份学生都要下山好几年。
    使得自己的生命具创造性及向善性是人生很重要的课题，人唯有藉着训练自己，能够控制自己身、语、意，并和他内在的自性接触后方能达到此层面。只要能在山中将所学不间断修练上几年，那么生命之花会永远地绽放。一个已经自己作得了主的人，生活在这世上才能不被世俗的问题和束缚困住，而过得自由自在。


学习给予

二、上师的教诲

    少年是生命花朵萌芽的时期。它须要保护，避免心灵受到外界不纯思想的污染。柔弱的心灵因容易受到扭曲。所以爱心的指导和正确的沟通是很重要的。父母对他们的孩子若能费神的照料，就可以帮助他们渡过青春期。这是一个心灵容易受到习惯塑造的时期。也是一个培养良好习惯与正确思想的时期。

学习给予

    几乎所有的小孩天生都是自私的。他们不愿意把东西给别人。我被训练去转换这种习性。
    在山上，我通常一天只吃一餐。我吃一个乔帕提（Chappati印度烙饼），一些蔬菜和一杯牛奶。有一天大约是一点左右，我洗好手，坐下，食物也预备好了。我做好了饭前感恩祷告，正要开始吃饭时，我的上师从外进来并说：“等一下！”
    我请问他：“有什么事吗？”
    他答道：“有一个老和尚到我们这里来。他饿了，你必须把你的食物让给他。”
    我争辩道：“不！就算他是一个出家人我也不会这样做。我也饿了，况且今天的食物就只这么多。”
    他说：“饿不死你的。把食物拿给他吧！但是不要因为是我的命令，你才这么做。要像奉献爱般的拿给他。”
    我说：“我饿得很，我怎么能向要吃我食物的人表示出我的爱心呢？”
    当他无法说服我把食物布施给这位出家人时，最后他说：“我命令你把食物奉献给他！”
    和尚走进来。是一位长了白胡子的老人。他随身只带了一张毯子，一根手杖和一双木拖鞋，独自一人云游于丛山之间。
    我的上师对他说：“我很高兴你来到我们这里。你愿意为我祝福这个孩子吗？”
    但是我说：“我不需要祝福。我需要食物。我饿得很。”
    我的上师说：“如果你在这个软弱的时刻失去控制，你会丧失生存的战斗。请你把食物布施给这个和尚。先倒些水给他喝，然后再帮他洗脚。”
    我依照上师的吩咐做了，但是我并不愿意这样做，同时我也不了解这样做有什么意义。我帮他洗好脚，请他坐好，然后把食物奉上。稍顷我发现他已经四天没有进食了。
    他用完了餐对我说：“上帝保佑你！从今后除非食物摆在你面前，否则你就不会感到饥饿。这是我给你的祝福。”
    他的话至今仍回响于耳际。从那天之后，我就不再像小孩子般受到食物的诱惑和束缚了。
    自私和无私，爱和恨间仅是一线之隔。越过它，你可以感受到舍已为人，不求任何回报的快乐。这是最大的喜悦，也是悟道路上不可或缺的一步。自私的人无法想像这种觉悟的情境。因为他们停留在狭小自我的束缚里。无私是世界所有伟大人物共同的特性之一。没有无私的服务，做什么都不会得到成就。如果所从事的行为是自私的，纵然读破万卷经书也是枉然。


上师对学生的考验

上师对学生的考验

    老师经常考验他们的学生。上师要求我按时在某固定时间里静坐。有一天正当我闭上眼睛静坐时，上师走到我的面前。我没有很专心在静坐，否则我就不会知道他到我的前面来。
    他说：“站起来！”我没有回话。然后他问我：“我在叫你并站在你的前面你知道吗？”
    我说：“知道。”
    他又问我：“你正在静坐吗？”
    “没有。”
    “那么你为何不站起来？”
    事实上我只是假装在做静坐而已，我很清楚他走到我的面前。
    老师经常用这类方法考验我们的心态，真诚和训练。他会告诉你一个秘密，然后也悄悄单独对其他的学生说，并告诉每一个人，“不要把这个跟其他的人讲。”
    然而，并没有人保密且都在交换彼此的秘密。以这种方式他发现你还没预备好去保有更大的秘密。他说：“我告诉你不要讲，为什么你还是讲了呢？”
    老师也会做些更严格的考验。有时他们会说：“站在这儿！”然后他们三天不回来。外面可能刮风下雨，但是只有等几天待他们回来后，你才能自由。他们有许多这类的考验。
    一个人的毅力须要经常接受考验，他才能独立自主不依恃别人。老师籍着考验的机会，教导他们自我训练和激发独立自主的精神。为了判断学生进步的情形，考验是很重要的。考验同时也帮助学生提升他们自己的进步和暴露或许连他们自己都不知道的缺点和错误。


夜过森林

夜过森林

    从塔那普（Tanakpur）到尼泊尔的途中，我们停留在森林里。我的上师说：“找些东西来吃吧！”这是清晨二点时刻。他叫我到塔那普的店里买些东西同来。从森林到那儿约有十二哩之遥。
    另外有一个出家人也跟我们在一块儿。他也有一位弟子，他就问我的上师：“这么晚了你为什么还叫他去呢？我是不会令他跟随我的孩子去的。”
    我的上师说：“安静点！你只是把他造成一个胆小无用的孩子而不是一位修行人。我在训练这个孩子，他必须上路。”
    然而他对我说：“孩子！过来。提这个灯笼，它有足够的油。把火柴放到口袋里；手里拿一根棒子；穿上你的鞋子。到食品店去买足够三、四天食用的食品和杂货。”
    我说：“好的。”然后就起程。
    走在这漫漫长夜里有好多次老虎和蛇都从我前面穿过，路旁两边的众草长得比我还高。自草丛中传来许多声音，但我不知道它们从何而来。带着小灯笼走了十二哩路到店里，等我带着补给品回来，已是早晨七点了。
    我的上师问道：“这一路可还好？”我就把来回之经过向他陈述。最后他说：“够了，别说了。我们来准备早点吧！”
    无所畏惧同样也是进入开悟之门的必要条件。伟大的人永不畏惧，完全免于所有的恐惧是通往开悟道上重要的一步。


越过洪流

越过洪流

    学生有很多，弟子则很少。许多人来找我的师傅，请求收他们为徒弟。他们籍着服侍他，歌颂他，努力的学习和接受训练来表示他们的诚心。他并没有表示什么。有天他把大家叫到面前来。一共有二十位学生。他说：“跟我走。”每人都跟他走到了位于南印度的汤巴爪河的岸边。正好是大水滚滚，河面宽广且充满了危险。他说：“能游过这条河的人就是我的弟子。”
    一位学生说：“老师，你知道我做得到的，但是我必须回去完成我未完的工作。”
    另外一位学生说：“老师，我不会游泳。”
    我一言不发，当他们一说完我就跳进河里去了。当我游过这条河时，他静静的坐在河边。河很宽，河面有许多鳄鱼和大木头顺河水飘流而下，但我一点都不担心。我的心灵集中在完成我所接受的挑战上。我喜欢接受挑战，它是激励自我，考验自己坚强毅力的一个泉源。游累了就漂浮水上，以这种方式我成功的越过了河流。
    我的上师告诉其他的学生说：“他并没有说他是我的弟子，但是他跳进河里。”
    我和他很亲近，知道他的神通法力。我想：“他想要他的弟子游过这条河！而我就在旁边，我能够去完成它。没有其他的原因，最主要就是在这里。我为何不能去做它呢？”所以我的信心和决心都非常坚强。
    信心和决心是了悟道上不可或缺的要件。若缺乏他们那么开悟只是一句空话罢了。缺乏信心，我们或许可以得到某种层次的知识，但是唯有籍着诚信之心我们才能触摸到内在精细心灵的深处。决心帮助我们超越过所有的艰难和阻碍。它帮助我们建立坚强的意志力，这是我们内在心灵和外在世界成功的基础。经典上曾言，有了决心的力量，没有任何事情是不可能的。所有伟大人物伟大功业成就的背面都离不了决心。带着坚强的决心，这些领导人物说：我要做它；我必须做它；我有方法去做它。”能够具有坚毅不断的决心，最后必定到达他的目标。


我对上师的奉献

我对上师的奉献

    我拿什么来供养我的上师？我将会告诉你。在十五岁那年当我接受我第二阶段的静坐启蒙时，我空手而来。我想：那么多的有钱人都带了满篮的水果、鲜花和金钱来供养我的上师，但我却一无可给。
    我请问我的师父：“老师！我能奉献给你的最好的礼物是什么？”
    他对我说：“给我一束干柴。”
    我想：“如果真有人拿这种干木头给他的老师，不被他的老师踢出去才怪。”但我照着他的话去做。我带了一束干柴给他，他对我说：“以你全部的爱心、心灵和灵魂来奉献它。
    我看着他同时想道：“他是绝顶聪明的人，他今天怎么啦？”
    他说：“这是你所能给我的最大的礼物。人们想要给我黄金、银子、土地和房屋。这些有价之物对我而言是一文不值的。”
    我的师父解释说：当你奉上一束干柴给你的上师，他了解到你已准备好走上了悟之路。它的含义是：“请把我从过去中拯救出来，以真知之火燃烧我所有不纯正的思想。”他说：我要烧掉这些干柴，所以你以前的业力对你以后就不会再有影响了。现在我给你一个新的生命。不要活在过去中，活在现在并开始走向光明的大道。
    大部份的人活在过去的回忆里，不知道现在如何好好的生活。这就是他们遭受痛苦的原因。


寂寞

寂 寞

    我从不寂寞。寂寞的人不了解内在原本是完美充实的。你对外界事物有所依赖，就表示对你内在始终不动的本体没有了解，所以你感到寂寞孤独。开悟的寻求就是内在追寻的历程，去了解你本身就是圆满的。你是完美的。你不需要借助任何外在的东西。在任何情况下不论事情怎么演变，你永不寂寞。
    十六岁那年，有一天我站在喜马拉雅山，我在山洞的外边看到许多人朝这儿走。在他们靠近时，我认出他们是一位有权势的王子及其他的秘书和随从。他走近我并很傲慢的对我说：“小和尚，我要来看你的师父！”
    我以同样的口气回答他：“你没资格来看我师父！”
    他的秘书就问道：“你不知道他是谁吗？”
    我回答说：“我不在乎他是谁，我负责守护这个山洞！你们都给我走开！”所以他们都无奈的离开了。他们又同来了好几次，但是没有用，因为我几乎没有准许过外人进来看我的师父。我要保护师父不受任何骚扰，我们也不想会见傲慢自大的人。
    有时我会对我的师父说：“这些富人从老远来看你，你说你不愿见他们，这样说得过去吗？”
    他微笑并同答说：“与我内在的朋友相处，我很快乐。我为什么需要见这些人呢？他们不是真正的在追求真理；他们只想得到一些世俗的东西。一个希望有个孩子，另外一个祈望能有高的职位。他们并不想要灵性的粮食。你为何要求我去见他们呢？”
    最后这位有权势的王子了解我们不在乎他的地位，所以他改变他的态度。再度来时他很有礼貌的请求：“先生，我想求见你的上师可以吗？”
    我带他到洞里，我上师正安祥的坐着。
    王子想要表现优雅的举止和西方的礼貌。他说：“老师，你好象很寂寞。”
    我的上师说：“是的，因为你来了这里。在你没来前，我正分享着我内在朋友的快乐。现在你来了，我就觉得寂寞了。”
    内在的自性（真我）是人真正最好的朋友。知道去享有内在真正自我的人是不会寂寞的。谁使我们感到寂寞孤单呢？我们要求别人了解我们，爱我们或是我们也如此的去爱别人，都会产生寂寞和造成对外在的依靠。我们忘记内在永恒的朋友。当我们了解我们的真我，就不会再依靠外在的事物。对外在的依赖是无知的，须要加以驱除，内在的真我普爱一切，他们永不寂寞。寂寞孤独是一种疾病。能单独快乐的生活着即是能真正了知到内在的自性。得到了这个教训王子回官后经过沉思、反省。于是就开始做静坐。他很快的了解到每一个人都可以从自己制造的寂寞烦恼中挣脱开来去享受美满充实的人生。


幻相-宇宙的面纱

幻相-宇宙的面纱

    有一天我对我的上师说：“老师，有人告诉我无知和幻相是一体同样的东西。但是我真的不了解什么是幻相（Maya）。”
    他经常以示范、证明来教我，他说：“明天早晨吾将与幻相（Maya）晤面。”
    我一夜无法成眠。我想着这句话：“明天早晨吾将与幻相（Maya）晤面。”
    第二天我们跟往常一样的到恒河去做沐浴。浴后我觉得无法坐下来做静坐因为我兴奋的期待着宇宙神秘幻相的面纱将被揭开来。
    在回山洞的途中，我们碰见一棵干枯的大树。我师父突然冲到树边，并紧紧抱住这棵大树。我以前从未看过他跑得这么快过。
    他大声地叫我：“你是我的弟子吗？如果是，那就快救救我！”
    我说：“嘿！你曾经救过许多的人，怎么今天需要我来救你呢！到底发生了什么事？”
    我很怕那棵树。我不敢走近树旁，因为我怕靠近它也会使我陷入不可动弹之境。我想，如果这棵树使我也无法动弹，那么谁要来救我们二人呢？
    他大叫道：“快救我！捉住我的脚！尽你的力量把我拉开。”我用尽了一切力气，就是无法把他拉离这棵树。
    然后他说：“我的身体被树干捉住了。”我用尽平生之力企图把他拉开这棵树。
    最后我放弃了努力，对他说：“这怎么可能呢？这棵树干根本没有力量可以抓住你，您在玩什么把戏？”
    他笑着说：“这就是幻相。”
    我的上师对我解释了宇宙的幻相（Anadi Vidya）恰与商卡亚（Shankara）所描述的一样。他说无明（Avidya）是指个人的无知，而麻雅（Maya）是个体和宇宙两者的幻相。然后他解释了另外一派哲学他们认为Maya是宇宙的幻相同时也是宇宙之母。他告诉我在密宗哲学里Maya是指宇宙的动能和潜藏于人类脊椎底端的意识能量（Kundalinii）。把心灵专注导向宇宙至上的本体，就会唤醒内在沉睡的意识层次。人要无法唤醒这个沉睡的能量，他将永远沉堕在无知和兽性之中。说明了有关Maya的哲学后他说：“当我们把心灵、精力、才智完全投注于相信那些不存在事物，而后不存在的被认为是存在的——这就是宇宙的幻相。”不可心存邪念、罪恶、无明和幻相，这样会使你置身于紧张、压力和烦恼之中。甚至于灵性修练之人在自己缺乏进步时也都会归咎于这个世界。这个弱点是人生道上的大障碍。由于缺乏真诚的心灵，我们不了解我们是谁！我们显现出我们的弱点，并认为物质世界的事物是我们障碍的根源。
    他告诉我去练习不执着和经常保持觉醒。他说“最强大的束缚来自于执着，它使人衰弱、无知和不了解宇宙本体绝对的真实。幻相深深的根植于执着之上。当我们想要得到某些东西或对它产生执着时，它就成为我们迷失的根源。免于执着并能把欲望导向灵性的进步的人，即能免于宇宙幻相迷惑的束缚。执着越少，内在越坚强，就越接近目标。能不执着（Vairagya）和经常的了解到宇宙本体绝对的真实——就有如鸟的双翼能从生死的轮回中飞向那永恒不朽的境地。能将双翼不为幻相所缠的人必能达到完美的境界。”
    许多人迷惑于爱的执着；同时在执着爱，变得自私和只关心自己的快乐，结果是误用了爱。一心想占有、想得到所欲求的目标；执着造成束缚而真爱给予自由。一个瑜伽行者谈及不执着，并非教人漠视一切，而是告诉我们如何真诚无私的去爱别人。不执着，简明的说就是爱；不论过的是入世或出世的生活，都能够锻炼真正的不执着——慈悲为怀的大爱。
    在喜马拉雅山恒河沙岸我所得到的启示，帮助我了解到了所有的幻觉，幻想都是自己制造出来的。藉着实际的教导，我挚爱的上师使我了解到宇宙幻相的本质和我们自己所制造出的障碍。


真金不怕火

真金不怕火

    记得有一次我与上师同行，经过一个小镇时，镇上火车站的站长跑来对我说：“先生，教我一些修炼的方法好吗？我一定会真诚的遵循去做的。”
    我的上师对我说：“详细的告诉他一些实际锻炼的方法吧！”
    我说：“为何要一位笨人错误的去引导另外一个人呢？还是您来指导他比较好。”
    于是我的上师说：“从今天开始，不可说谎、欺骗。在未来的三个月里真诚的练习这项原则。”
    在这个地区绝大部份的工作人员都不诚实并且接受贿赂。但是这个人决定不再接受贿赂和说谎。
    就在同个星期里。总部的稽核人员来调查他和他的助手，站长很诚实的回答了稽核员所详细调查的问题。这次的问话为他的职员带来了很大的麻烦，所有接受贿赂的员工，包括站长自己都被法院起诉。他想着：“才过了十三天，我就遇上了这个麻烦事。未来的三个月还不知道要发生什么呢？
    很快的他的妻子和孩子都离开了他，在一个月内他的生命就像座纸牌塔的房子经不起轻轻一触就潦倒不堪了。
    有一天那位站长正陷入大苦恼中，那时我们在离他约有三百哩的那巴答（Narbada）河的岸边。我的上师正躺在一棵树下，突然他大笑起来。他说：“你知道是怎么回事吗？那位我教他不要说谎的那个人，今天被捕入狱了。”
    我问道：“那么你为什么笑呢？”
    他回答：“我不是笑他，我是笑这个愚蠢的世界。” 那位站长办公室的十二个人都联合指责他在说谎，虽然他所说的句句实话。他们将贿赂 之罪名都往他一人身上推。他被捕入狱，其他的人则被释放。
    在法庭上，庭上推事问他道：“你的律师呢？”
    “我不需要律师。”
    法官说：“但是总要有人来帮助你啊。” 这位站长说：“不，我不需要律师。我要把事情真相说出来，不管您要判我坐几年牢， 我绝不说谎。我以前都收受、分取贿赂，后来我遇到一位圣者他告诉我无论如何都不能说谎。我的太太孩子都离我而去，我则失去了工作，没有钱、没有朋友，而且现在还被捕入狱。这些事都在一个月内发生了，不论情况怎么变，在未来的两个多月里，我必去检查真理。法官先生，即使把我关进牢房我也不会介意的。”
    法堂宣布退庭，并轻轻的叫站长到他的议事房去。他问道：“是哪一位圣者告诉了你这些话。”
    站长就描述给他听。很幸运地，法官是我上师的弟子。他释放了站长并对他说：“你是走在正道上的人。继续往前走吧！我与你共勉之。”
    三个月里，这个人一文不名。在这三个月期限的最后一天，当他安静的坐在一棵树下时，他接到一封电报，电报上写着：“你的父亲生前拥有的一大块土地，被政府使用很久了，现在政府要给你补偿。”政府补偿他一百万卢比。他根本不知道有这么一块位于旁省的土地，他想：“今天我完成了三个月内没有说过一句谎言，我得到了这么大的回报。”
    他把这些补偿费送给自己的太太和孩子，妻儿很快乐的说：“我们愿意回到你的身边。”
    他说：“不！到现在为止我只看到了三个月不说谎所发生的结果，现在我想知道如果在我未来的岁月里都不说谎那会有什么结果。”
    真理是人类生命最后的目标，如果一个人以其言行思维全心全力的去锻练它，总有一天会达到这个目标的。藉着不伪诈、不做违反良心的行为就能达到真理之境。道德良心是最好的行为指引。


上帝的形像

上帝的形像

    当我们自己还不够成熟时，我们的自我感却很强，我们易于去批评、责备别人。
    记得有一天我对师父说：“你骗我。”
    他问我：“是怎么回事？”
    我说：“你认为我还只是个小孩子，所以有些事你就保留不跟我讲。”
    “告诉我，到底我保留了些什么？”
    “你并没有让我见到上帝。或许你做不到，但你也可以教我有关上帝的事啊！如果你的能力仅止于此，那你也必须真诚不可隐瞒。”
    他回答说：“明天早上我会让你看到上帝。”
    我问道，“真的吗？”
    他回答说：“当然是真的………不过你身、心、灵各方面都准备好了吗？”
    往日在睡前我都习惯会做一下静坐，但是这一晚我却做不下去。我确定第二天早晨我可以亲眼看到上帝，所以静坐的目的又是为何呢？我彻夜兴奋无法成眠。
    早晨还没来得及沐浴我就去见师父。我想：“当我的上师显示上帝让我看时，我为何要花时间去沐浴呢？我只用水洗了一下脸，整理了一下头发，就去见我的上师。”
    他说：“坐下！”
    我想：“现在他要将上帝显现给我看了。”
    平常我很少谦卑，但是那天早上我变得异常的谦逊，我在他面前行了好几次礼。他看着我说道：“今天你怎么了？你的举止为何如此怪异，你的心绪为何这么不正常？”
    我说：“难道你忘了？你答应要把上帝给我看的。”
    他说：“好的！告诉我你想看的是哪一类型的上帝。”
    我说：“老师，有许多种的上帝吗？”
    他问我：“你对上帝的概念和定义是怎样的？我要根据你所认定和定义的上帝来显示给你看。每一个人都想见上帝，但是在他们的心灵深处却对上帝没有任何坚强的信念。如果你在不停的追寻，但是对你追寻的目标却没有坚定和确定的信念，你到底是要找寻什么呢？我若告诉你，不论你看到什么东西，它都是上帝，你是不会因此而满意的。如果我说上帝在你心中，你仍然不会感到满足。假设我让你看到上帝，你却说：“不！这不是上帝。那么接下去我还能做什么呢？所以你先告诉我你所认为的上帝，我将把那个上帝给你看。”
    我告诉他：“等一下，让我想想看。”
    他说：“上帝不在你思想的范畴里。回去做你的静坐，当你准备好时，告诉我。当你决定了你所要见的上帝之类型时，你随时都可以来见我。我不骗你——我会把上帝显给你看的。让你见到上帝，这是我的责任。”
    我尽力地去想像上帝是什么样子，但是我的想像力无法超越人的形像。我心灵的范畴超越了植物、动物，最后到了万物之灵的人类。所以我想像一位充满智慧和俊秀的人，他非常强壮，能力非凡。我想上帝看起来一定是像这个样子的。最后我明白了以前我那愚蠢的要求。在连我心中都不清楚明白时，我怎能体验到上帝是怎么回事呢？
    最后我去见我的师父，并请求：“老师，让我看到能使我们免于忧伤痛苦，能使我们得到幸福快乐的上帝。”
    他说：“这是一个平衡和宁静的境界，你必须自己去锻炼和学习。”
    没有一个清明的心灵，而只是想看见上帝，无异于在暗室摸索。我发现人类的心灵是有范围的，它只能根据其有限的范畴看到狭小的部份。没有人能解释上帝是什么或在心中想像出上帝来。一般人会说上帝就是真理，爱的泉源，绝对的真实，或是他显示了宇宙之中大千世界。但是这些都只是抽象的概念，无法满足想见上帝的欲望。那么我们能看到什么呢？相信上帝就是具有人形像的人，他可以想像并见到他的形像，但是真正的上帝，无法以人类的肉眼看到他。
    只有真正了悟到宇宙大我，并知道大我遍布一切的人，才能了解到上帝。
    所以当一个学生持着这样的态度：“我想要见上帝，而我的老师并没有让我见到上帝，我的老师并没有给我我所要的东西。”最后他一定会了解到，这个并非是老师的责任。如果你发现你做了不切实际的要求，你就应该转换自己内在的追寻来替代对老师的要求。上帝就在你的心中不假外求。没有人能把上帝显示给别人看。一个人必须独立的去了解他的真我，当他了悟到一切都是真我的显现时，这就是上帝。在无知的状态，学生想像上帝是一个特殊的人，他想要见这个人正如同他想要看一些世俗世界的东西。这是绝对不可能的事。但是当他了解到上帝就是真理，并且在行为、言论中来实践它，那么关于对上帝特质的无知就会消失，自我了悟将紧接着来临。


历练的必要

历练的必要

    我经常到朗嘎拉（Ramgarah）森林去，我的朋友南丁巴巴（Nantin Ba Ba）住在那儿。他从六岁起就过着简朴的生活并接受灵性的修练。我们两人都很顽皮。我们经常偷偷的跑到村子里，潜进别人的厨房，有什么吃什么，然后再返回森林去。这种举动在村民间引起了神秘的气氛；有些人认为我们是至上的化身，而有些人则认为我们是魔鬼。
    那个地区有许多属于南尼达（Nanital）富户人家的苹果园；一天我们离开住所，住到一条流经这些苹果园的河流之附近。晚间我们搜集了一些枯木，将之聚在一块引火燃烧。因为森林管理员担心森林失火，所以我们就故意在果园里燃起火堆。园主看见我们认为我们是在偷园里的苹果及其他稀有果类。他非常吝啬和贪婪，不准任何人捡拾掉在地上的水果。他叫管理员带着竹棍来追赶我们。五个人朝我们追打过来。当他们逼近时方看出我们并非小偷，而是住在森林里的年轻瑜伽行者。
    我回到师父身边三个月后他对我说：“你做的糊涂事，为我惹来了麻烦。”
    我回答说：“我并没做什么啊！”
    但是他继续说道：“我像母亲照顾婴儿般的照顾你。哪一天你才会长大呢？你为何侵入到别人的果园里？”
    我回答道：“所有的东西都是属于上帝的。那些在为上帝工作的人就有权去使用他们。”
    针对这问题我的上师说：“你这种想法是为了自己的方便而乱引用经典上的话。你的观念必须纠正。”然后他给我如下的指示：
    １、须视宇宙的真理无所不在。
    ２、不要执著于物质世界所带来的快乐。把他们视为帮助灵性进步的工具。
    ３、不可妄想任何人的器物、女人或金钱。
    他说：“你不记得古奥义书上所说的这些话吗？以后如果你再犯了任何社会的罪行和干扰别人的家庭生活，我就不再理你了。”
    有时候他会用拒绝和我说话来惩罚我，他那惩罚性的沉默和充满爱心慈祥的宁静，其间的差异我是非常清楚的。那时我才十六岁，全身充满了活力。我非常活跃并经常打扰到他。但是他经常说：“孩子！这是我的业报，而不是你的过错。我正在消除我自己业力的种子。”我感到沮丧并答应不再违背他的训示，但是没多久我又故态复萌。有时候我故意不负起责任，又有些时候我却在疏忽中不经意的犯了一些错误。但是这位伟大的人物不论在什么情况之下都是爱着我——纵使我行为不检也是一样的。
    一个人长大后，他就开始了解到真正生命的哲学。然后他开始注意检点自己的言、行、思维。灵性的修练须要随时随地警惕自己。训练不见得要采用严格的强迫方式，但是学生必须约束自己，并视训练为自我成长的根本要素。严格强迫的训练方式不见得有益。用这种方法一个人可能会知道什么应该做，什么不应该做，但是却无法了解如何去做。


诅咒中的祝福

诅咒中的祝福

    不论何时，只要一变得自私自利，我的心灵就堕落了，这是我的体验。
    我的师父说：“尽你的力量去做，但不论何时只要是你心怀自大、自满、自私自利的想法去做任何事情的话，你都不会成功的。这是我对你的诅咒。”
    我惊讶的看着他。他到底在说什么呀？
    稍顷，他继续地说道：“不论何时你只要变得无私，充满了爱心，也不自大自满时，你会发现在自己的背后会有一股强大的力量，使你在往人生正确的方向迈进时，永远不会失败，这是我对你的祝福。”
    自私的人永远只想到和谈论到自己。他的自私造成他的自我本位和不幸。自我了悟的捷径就是祛除自我感（Ego），臣服在宇宙大道的足下。撒商（Satsanga）与具灵性之圣者为友，以及经常反观自照，将帮助一个人超越迷惑的困境。无私的历炼可以净化牢不可破的“我执”。不纯净的自我是邪恶的，它阻碍一个人的进步。但是净化的自我是辨别宇宙大我和个体小我的最佳工具。自私自利的人永远无法扩展他的心灵意识。被自大自满的“我执”所束缚缠身的人一定会为他们自己带来痛苦的折磨。但是经常视外在为一体的人却能永保快乐和无惧，生命的每一刹那都是喜悦的。无私、谦逊和充满爱心的人是人类真正的大恩人。


直觉乃真知之源

三、直接体验之路

直觉乃真知之源

    有一天师父嘱我坐在他面前。他问我：“孩子！你学识渊博吗？”
    我对师父是什么话都讲的，有时甚至态度无礼。这是我唯一可以完全坦诚的地方。不论我对他讲什么，我都不会觉得歉然。他对我愚蠢的举止觉得有趣。我回答说：“当然，我是学问通达的人。”
    他问道：“你学了些什么？又是谁教你的呢？告诉我吧！我们的母亲是我们第一个老师，接着是我们的父亲、我们的兄、姐。随后我们从与我们一起的玩伴、学校的老师和书本中学习。不论你学到了什么，没有一件事不是依靠别人而学来的。然而，对于这一切你都说是你自己学来的。我觉得你很可怜，因为你没有一件事是不依靠别人而学来的。很显然的你认为世上并没有无师自通这回事。你的思想、观念即是他人的思想、观念。”
    我说：“稍等一下，让我想想看。”这才让我警醒到我所学到的一切没有一样是我自己的。如果你站在我的立场，你也会有同感。你所依靠的知识完全不是你的知识，所以不论你得到多少知识你都不会觉得满足。就算你精通整个图书馆的学问，你也不会满足。
    “那么我如何才能悟道呢？”我问道。
    他说：“直接实验你从外在所获得的知识。藉助你直接的体验，来验证它们。最后你就会得到真知真见。不是从真智慧得来的真知，所有的了解都是没有用的。间接得来的世俗知识可以帮助你在物质世界中获得益处，但是并不圆满。所有历史上的智者都是经历了无数痛苦的煎熬方直接得到宇宙本源的真理。他们不会满足于他人的小知小见。他们因为观点异于顽固的封建思想和教条主义者故受到迫害，甚至杀害，然而他们对此了无所惧。
    从那时起，我便尽力遵循他的忠言。我发现知识是否真确有用，直接的体验就是决定性的考验。直接的经历到真理，就是得到最好的肯定。而人大都是找自己的朋友，告诉他自己的观点，并在他们的言词间来寻找对自己的确认。不论他在想什么？他都希望别人说：“是的，你说的不错。”来认可同意他一已的观点。但是另外一些人的论点不见得是正确的。而当你直接的了解到真理时你不再需要去请教你的邻居或是老师。你不需要在书中寻找确认你的观点。灵性上的真理不需要外在世界的证明。你只要还存有疑惑，就表示你还不了解。走在直接体验的路上吧，直到达到每一件事都清清楚楚的境地，直到你所有的疑惑都得到解决。只有直接的体验你才能进入真正知识的源头。


真知驱除不幸

真知驱除不幸

    自立、自主是很重要的，当你开始从内在得到直接的体验时，它就来临了。当然你须要老师，你需要引导的人。我并不是告诉你，不需要向别人学习或是说你不需要阅读书籍。但是我曾遇过一个大字不识的人，但是当你在所读深奥的经典遇到困难时，他却能给予最好的解答。
    有一次我正在教授梵王经（Brahma Sutra），它是吠陀经典里，最难、最深奥的一本书。里面有许多金玉良言，我本身并未真正了解，但是在解释给学生们听时，他们大致上也还满意。但是我自己却不以为然。因此在晚间，我就去请教一位出家行者。他没有研读过任何的经典，甚至连自己的名字都不会写，然而他的知识无人可以匹敌。他说：“如果没有内在直接的体验，你是无法了解这些简洁的格言的。”然后他告诉我下列的故事来帮助我了解直接和间接知识间的区别。
    一位老师他有一个学生，他从未看过牛，也没有尝过牛乳是什么味道。但是他知道牛乳营养丰富。所以他想要去找一头牛。然后挤奶，把它喝了。
    他去见他的师父，并请问他的师父：“你对牛了解吗？”
    “当然。”师父答道。
    学生再问：“请您描述一下牛的形像好吗？”
    他的师父就把牛描述给他听：“牛有四只脚，它是很驯良的动物。它不在森林，而是在一般的村庄里。它的奶是白色的，对身体的健康非常有益。”他尽可能地把它的每一部份都很详细的描述出来。
    听了师父的描述后，他就起程去寻牛。在路上他看到了一座牛的雕像。他端详后忖道：“这一定是我师父所告诉我的牛，准没错。”碰巧，那一天住在附近的一些居民正用白色涂料粉刷屋子，在雕像的旁边也置有一桶白色的涂料。这位学生看到涂料，暗下结论：“这个一定是所谓的对身体很有益处的牛奶了。”他拿起白色涂料就咕啖咕噜的喝了下去。之后身体变得不舒服极了，结果被送到医院去。
    学生复原后，回去见他的师父，很生气的说道：“你没有资格当一位老师。”
    “到底是怎么回事？”老师问他。
    学生回答说：“你所讲的牛的样子，根本不是那么回事。”“怎么了？”学生将经过解释后，他的师父就问他：“你有没有自己亲自挤牛奶？”
    “没有”
    “这就是你遭遇痛苦折磨的原因了。”
    今天为数甚多的知识份子遭受到很多的痛苦和不幸，主要就是他们没有真正的了解。他们所知有限，同时所知道的又不是他们自己的知识，这就是他们受痛苦折磨的原因了。少许或是片断的知识就像片面不全的真理都是很危险的。片面的真理尤其不能算是真理。所以片断的真理和片断的知识是一样的。智者直接的体验到真理。
    连字母都不知的圣者他们经常解开我的困惑。在一位已开悟的上师跟前有规律的学习能帮助净化我们的“自我感”，否则书本上、经典上的知识只会使我们的自我感越来越强。今天社会上一般所称的那些聪明人，只是收集了各种不同书上、经典里的知识罢了。可是他真的知道他在做什么吗？脑袋里填了这么多这样的知识，和吃了没有营养价值的食物是没有两样的。一个人不停地摄取这类型的食物，不仅使自己生病，也造成别人健康的不良。我们遇见过许多老师，他们也教得不错，但是一个学生他只能消化那些真正纯粹来自于内在自我体验所得到的知识。


快乐的真言

快乐的真言

    梵咒（Mantra）是一个音节，一个声音，一个单字或一组字。它是由伟大的圣哲在深沉的静坐、冥想中发现的。它不是人类言谈的话语。这些由超意识状态下所接收到的声音提升引导灵性真理的追寻者达到完美空灵的境界。心灵越深入，了悟越多，梵咒就会显现出更新一层的意义。它使我们了解到意识更高的层次。利用高贵的传承，把梵咒当商品般的贩卖，实是荒唐可笑的。
    梵咒和人类一样具有许多不同的层次：粗钝的、精细的、更精细的和最精细的。例如：AUM，这三个字母事实上是代表了三种状态（醒觉、梦境和睡眠）或者是三个重要之部份（粗钝、精细和更精细）但是第四种状态亦即梵咒最精细的部份是无形、无声和不可言喻的。学生如果了解拉雅瑜伽（Laya Yoga意指瑜伽之精华）的方法，就能了解无形相之道体和超意识之梵咒。梵咒极其重要并具有强大的力量，是天人间的桥梁。只要经常铭记于心，即是你最好的指引。
    我经常像普通人收集小玩意儿般的来收集各种不同的梵咒，总是期盼我所收受到的新的咒语能比原先我所拥有的更好。有时候我会将自己和其他的学生相互比较，并想着：“我的梵咒比他的咒语更有效力。”我实在太不成熟了，我称自己是疯狂的灵性追求者。
    有一位出家人住在喜马拉雅山的深处介于乌塔卡西（Uttarkashi）和哈席尔（Harsil）之间。我专程去探望他。当我到达时他问我：“你此行的目的何在？”
    我告诉他说：“我希望你能传我一个咒子。”
    他回答说：“你必须等待。”
    一些西方人在要求密法咒语时，通常都准备了很多钱，但是他们根本没有耐心去等待。我也和他们一样，我说：“大法师，我很忙。”
    他说：“那么你明年再来吧！”
    我就再请问他：“如果我在这儿已经待了许多天了，是否仍必须再等待呢？”
    他回答说：“我想要你等待多久，你就得等待多久。”
    于是我就很有耐心的等下去，一天、二天、三天。但是这位法师仍然没有教我咒语。
    在第四天时，他说：“我要传你一个咒语，但你必须答应，你会永远的记着它。”
    我答应他。
    他说：“我们到恒河去。”有无数的圣者都在神圣的恒河岸边做灵性的锻练，并且也在那儿接受启蒙。
    我站在岸边说：“我答应我不忘记这个梵咒。”我把这句话重复说了好几次，但是他仍然没有教我。
    最后他说：“不论你住在那里，都要快乐的生活着，这就是咒子。甚至于身处困境之时；皆须保持心境之泰然。我的孩子！记住：愉悦是自己造出来的，只须要努力即可达成。你须为自己制造出喜悦。记住这就是我的咒子。”
    我既欢喜又沮丧，因为一直企望他会给我一些特殊的声音来默念它。但是他是非常重视实用之人。在我的生命中，我应用这个咒子，发现它无往而无不利。他灵性的处方，就像是一位优秀的医生开出使病人痊愈最佳的良方。


蜜蜂之咒

蜜蜂之咒

    有一种为阿普塔（apta）的咒语，一些大师们是不随便轻传他人的。我要告诉各位关于我拥有此一咒语的经过。
    曾有一位出家行者他住在丽诗克诗附近一条河对岸的小茅屋里。要到那儿去，你必须走过一条横跨恒河两岸用绳子编好的吊桥。那个时候，丽诗克诗人口还很稀少。野象经常在晚上出现，把我们茅草房子的墙壁和屋顶当餐点嚼光。他们经常三、四十只成群结队而来，有时把我们的茅草房几乎吃掉一半，老虎也常在附近徘徊。此处充满了原始的气息。
    奉师父的指示，我过河去参拜这位出家人。清晨时分他通常至恒河沐浴，而我也总是和他同行，因为我无论到那里都是入境随俗的。浴后，我们就用一树枝，把末端咬松来清洁牙齿。这是我们每天的例行工作。这位修行者的弟子则爬到树上摘取树枝以为刷牙之用。
    有一天，这位行者自己爬到树上。他很少亲自上树，但是这一天他要示范一些事让我看——反而爬近那个蜂巢，喃喃地和蜜蜂交谈。我在树下大叫道：“大和尚，千万不可打扰这些蜜蜂！”一面迅速地把头部罩了起来。因为我想：“如果这些蜜蜂受到干扰，它们也同时会叮咬我。”事实上这是一种大型并具有危险性的野蜜蜂，如果有十或二十只来叮你，大概就活不成了。
    这位行者在蜂巢旁边折下一枝树枝，不过蜂群并未骚动。他安全的下来并对我说：“现在你上去，并为你自己也折一根树枝吧！”
    我回答说：“我并不需要这树枝，没它我仍旧可以活得好好的。”我又补充说：“如果你要我爬上这棵树首先你必须把保护您的咒语传给我。”在那个时候，我对各种的咒语真是迷得不得了。我想要是知道了这个咒语，我就可向别人眩耀我的能耐了。这也是我要知道咒语的目的。
    和尚对我说，只要我爬上去，他就会告诉我这个咒语，我依言爬到了蜂巢旁边。
    他说：“靠近点，面对面和他们交谈；说我与你相邻而居，我不会伤害你。不要伤害我。”
    我对他说：“这是咒语么？”
    他回答说：“照着我的话去做，对蜜蜂说吧！你的嘴唇要非常靠近它们，那样你才能和他们耳语交谈。”
    我问道：“他们怎么懂印度话？”
    他回答说：“他们知道心灵的语言，所以他们了解所有的语言对他们讲吧！”
    我心中充满了疑惑，但是我还是照他的话做了，我非常惊呀，那些蜂并没有攻击我。
    “大和尚，他们是那么温顺吗？”我问道。
    他笑着并回答说：“不可以把这个咒语传给任何人，它只对你有效。不要忘了我告诉你的这些话。
    在人烟比较稠密之处，我通常都住在郊外的一个花园里，人们也到这里来看我。我年纪尚轻，不够成熟，喜欢吹牛说大话。我偶而会爬到树上，从蜂巢里采撷些蜂蜜，而丝毫不遭蜂击。通常都是一餐意外惊喜的盛宴。
    当我在旁遮普·比瓦尼时，有一位和我很熟的金匠要求我将这个咒语教给他。
    我答应了，因为我完全忘了那位行者对我说过的话，这个咒语对其他的人不起任何作用。我就告诉他如何与蜜蜂交谈的方法。他爬到蜂巢旁不停的复诵这个咒语，但是没有效果。
    结果招致数百只蜜蜂同时向他攻击。他从树上掉了下来。我们立即把他送到医院去急救，在医院里他足足昏睡了三天。我担心极了，心想：“这个可怜的兄弟，可能就这么被我害死了。”我不停的祈祷，希望他能复原。
    到了第三天，教我蜜蜂咒语的师父竟然在医院出现，真使我惊得不得了。他说：“你到底做了什么事！你为了眩耀自己，却差点把别人的命送掉。希望这是对你最后的一个教训。这个人上午就会复原，但是我要把那个咒语的力量收回来。你以后无法再使用它。”从那时起，对任何事我都格外的谨慎小心。
    有时候，一位伟人的话语，能赋以咒语力量。不论何时，任何伟人对你的谈话，你都必须把他的话当做咒语般的来练习。


误用咒语

误用咒语

    修道院收藏有一些经典之原稿，若未得院内最高主管之应允是严格禁止随意取阅的。他们称之为普拉瑜伽经典（Prayoga Shastras）；上面记载着非常高超的修练法。
    我的师父经常说：“你还不可以去实验那些经典上所述的方法。”但是我非常固执，并且渴望知道经典里头到底写了些什么东西。那年我十八岁，什么都不怕的年龄，但尚缺乏一些责任感。我想：“我的程度已经很不错了，如果把这些经典置而不用，那么他们写这些经典做什么呢？我必须照着经典所述方法来实验一番。我的师父能力非凡，我若有任何差错他也一定会保护我的。”
    我的师父要我帮他带其中一卷手稿，随他一起旅行。他说：“不可翻阅它。”然而我非常好奇暗下决心，只要师父不在，身旁无他人时，我就要翻阅它。
    有天傍晚，我们走到恒河边的一座小茅屋旁，我的师父入内休息。我想：“机会来了，我正好看看秘典内写了些什么。”这个小茅屋没有窗户只有一个进出的小门，我从外面把门锁上。我想我可以通宵不寐的来阅读秘典了。这是一个月光饺洁的夜晚，看起书来并不费力，卷著的秘典用一条绳子绑着。我小心地把它解开并仔细的研究，内容记载了一种修练的方法及其效力。
    看了一小时后，我想：“为何不照着练一下呢？”所以我把秘典置于一旁。它里面记载着：只有很高级的瑜伽行者才能做这种修练，即使稍有差错都是非常危险的。在那血气方刚的年纪我认为自己已经很了不起了，所以就开始练习。它是必须以某种特殊的方法、特殊的仪式默念一个特别的咒子。这个咒子可以激发一个人内在和外在的力量。
    书上记载这个咒语必须重复念诵一千零一次。我念了九百遍，却是一点感应都没有。我想这个咒子可能没有效力。但是当我念到第九百四十次时，我看到身旁有一位巨大的妇人，她捡了许多木柴并开始生火，之后她把水放在上面煮。我继续念诵……；在第九百七十次时，我又看见一个巨大的男人从妇人相同的方向过来。开始时我认为这一定是咒子的力量生起的作用，我不当看着他，应该继续念完这一千零一遍。可是他开始朝着我走过来。我从未见过如此巨大的人，而且他身体还是裸着的。
    他问那妇人：“你在为我煮些什么东西？”
    她说：“我没有材料，如果你拿一些东西来，我会为你烹饪。”
    他指着我说：“你看他就坐在旁边，为何不把他切成碎片煮来吃呢？”
    当我听到他这么说时，我的牙齿不觉战抖起来，在手上的念珠也掉落地上。我晕了过去，我不知道昏迷了多久。当我回复知觉时，我的师父就坐在我前面。他拍着我的脸颊说：“嘿！醒来吧！”我暂时回复了知觉并叫道：“啊！那个巨人要把我切成碎片了。”便又再度的昏了过去。就这样反覆昏醒了三、四次。最后我的师父连续踢了我几下并喝道：“起来！你为何要这样做？我告诉你不要练习这些咒子，而你却把我锁在里面，你真是个笨蛋。”
    从这次经验，我终于了解了咒语的力量。我开始只练习我师父教我的咒子，对一些小事也不敢鲁莽了。年青的时候，我做了不少的蠢事，但是我的梵咒却经常把我从困境和烦恼中挣脱开来。
    在灵性修练上若没有很正确的使用自己的咒语，就会像我先前那样的产生幻觉。幻觉是不纯净和未经历炼的心灵的产物。当心灵纯净并向内在集中时，梵咒就会生起帮助的作用。不了解咒语的意义，无法产生适当的感受，没有强烈的感受，持咒就无法产生强大的作用。


无妄之灾

无妄之灾

    有一段时间为了要省察内在的感受和静观自己的行为，我练习禁语。我当时住在阿乔迪亚（Ayodhya）郊外的萨由（Sarvu）河边，这是喇嘛尊者（Rama）诞生之地。当地的人知道我在锻练禁语，无法开口要求食物，所以他们一天拿一餐食物给我。此时正值盛夏，我并没有可供遮庇的地方住。有一个晚上，突然乌云四合，雷声大作，一会儿便下起大雨来。而我仅有一条晚间盖身用的长毡，于是就跑到一间庙里去躲雨。天已黑了，我从庙的后门进去坐在柱廊的门廊。此时，三个寺庙管理员拿着竹棍过来问我为何待在这里，他们认为我是一名小偷。因为我在练习禁语，就没有回答他们。见我不管他们就用竹棍重重的鞭打我。在棍棒交加之下我昏了过去。庙里的住持手提灯笼过来探看到底是谁跑进庙里。我头上鲜血直流，全身伤痕累累。庙里的住持跟我很熟，看到我这种狼狈样真是吓楞住了。当我清醒过来后，他和庙里的仆役都为刚才所犯的严重错误向我道歉。这个时候我才了解要锻练节约、朴素的生活不是那么容易的。我仍然继续从事自我的训练，但是停止徜徉、徘徊在各城市里。
    在所有锻练和治疗的方法中，最高等的方法就是自我训练，在这种情况下一个人可以知道自己的言、行、思维起心动念的状态。我习惯于去建立我的正确的决心，以及随时检点我的言、行、思维的情形。在这段日子里，我发现只要把意识心灵沉静下来，思想念头立刻就会从无意识层次里浮现出来。在学习心灵的控制和调整的过程中最主要的就是自我观察与反省，分析和静坐。我费了一段很长的时间来学习控制心灵、研究意识心灵及无意识心灵间的关系，好几次我认为：“现在我已经可以控制我的念头了，我的心已受到了我的控制。”但是没过几天一些莫明的念头又像水泡般的从无意识心灵的深处浮现，控制了我的意识心灵，又改变了我的行为和态度。有时我会为此感到失望和沮丧，但是我都会适时地遇到一些人来帮助我、引导我。
    一位灵性的追寻者必须时时保持戒心，激励自己并且有恒的练习静坐。在开始的阶段不可期望太多。在静坐灵性修练的途程上没有速成之法。现代的学生都希望自静坐中得到速成的功效，这种期望导致他们产生许多幻想与幻像，并把这些当成是灵性的体验，实际上这些事只是无意识心灵下的产物。由于此类挫折造成修习者心智的失调，便可能停止继续静坐，或是开始走上邪路，以致损害了他们的进步。


搬运法

搬运法

    年轻的时候，我一直在研究奇术。一天，我见到躺钉床的人，便向他说道：“但愿我也会。你肯教我吗？”
    他道：“当然可以。但是你得先帮我向人讨东西，弄点钱给我。要是你肯把身上所有的钱都给我，我就愿意教你！”
    我遇见过许多这类的人物，他们可是谁也瞧不起谁：“他算不了什么。我来教你更行的把戏。”其中有个人拿了一只大钢针，用力刺穿了自己的胳臂儿。他说道：“你瞧，不会流血。我来教你，你就能表演赚钱了。不过你得先拜我为师，挣来的钱，也得分些给我。”
    我没理他，另外找到一位。他很受人尊敬。四周很多人都跟着他，我想知道其中的道理。我暗自奇怪：“他有什么秘法呢？是有智慧吗？还是厉害的瑜伽士？”大家离开时，我仍待在那里。最后只剩下我一个人，他便问我：“你知道世界上哪一家饭店最豪华吗？”
    我道：“是伦敦的沙维饭店。”
    他道：“你拿一百卢比来（卢比：印度币名。一百卢比，约新台币七百五十元），我就给你弄些沙维饭店最好吃的名菜。”我给他一百卢比，突然之间饭菜就在我面前，跟那间饭店做的一模一样。接着我又向他要些德国汉堡市的食物。并再付他七十卢比，他又弄来我点的那道菜，还附有账单。
    我忖道：“我为什么还要去见老师呢？我要跟这人在一起，我需要的他都会照料得好，以后再也不会有麻烦事儿，如此就能安心的静坐、读书了。”
    “你想要那一款式的表？”他又问道。
    我答道：“我已经有一只不错的表了。”
    他却说：“我给你一只更好的。”说着，就办到了。
    我看了看表，心想：“这只表是瑞士制的。他并不是凭空造出来的；他只是在耍把戏，从别的地方，弄过来而已。”
    过了两个星期，我再去见他，行了师礼。我在他身上抹油，帮他按摩。我也为他煮饭。他看在眼里，心里很高兴，就开始教我。他以前能做的，我都学会了。
    有一天，修道院来了一位法师，为此打了我一记耳光，斥道：“你在干什么？”并把我押回上师跟前。
    上师说：“你偷了别人不少东西呢！”
    我回道：“我偷了什么？”
    他答道：“你要吃糖，他们就从店里弄来给你。东西在店里突然不见，店主却搞不清楚是怎么一回事。”我答应上师，以后再也不会如此了。
    后来我遇见一位卖缝衣机的推销员，他的店铺是在德里市。我跟他谈起哈奇（a Haji）的秘法。他说道：“要是哈奇能把德里市我店里的胜家牌缝衣机弄到手的话，我就认他是世上最伟大的人，并随侍他一辈子。”
    我俩就去找哈奇，求他行行奇术。他道：“马上办成。”话一说完，东西便呈现在我们眼前。这时候，推销员担忧这架缝衣机是否是在店里遗失的，要真是如此他会被人控告偷窃的。哈奇努力想把缝衣机变回去，却一筹莫展，他流下眼泪，低谓：“我没有法力了！”
    推销员带着缝衣机回到德里市。这时候，店里的人发现东西不见了，就向警方报案。警察查到缝衣机在推销员手上，就把他带上法庭。谁也不相信他讲的事情，他便被判了罪，受罚了。
    我常有过这类的经历，却每次都侮辱我的上师：“有些人的法力比你厉害，我要去跟随他们，拜他们为师。”
    他道：“你去吧！希望你会长大。你用不着跟我学。”
    我后来才明白，这类现象，绝大多数都是幻术把戏。不论看来如何逼真，这些都是黑道魔术，性灵的追求与这些奇术秘法根本扯不上关系。怎样学会法力（Siddhis），瑜伽经第三章解释有许多方法，但是这些法力，往往成为了悟道上的绊脚石。数百万人当中，的确有人有神通，我却发现这类人常是贪婪不足，自大傲慢，幼稚无知。刻意的培养神通与了悟真理是截然不同的两件事。佛陀、基督与其他的圣哲所行的奇迹都是自然而然的，也都是为了同一个目的。他们并不是出于图己的私心，也不是想要耸人听闻。
    在瑜伽修练的道路上，我们可能会得到神通。对神通没丝毫欲求的瑜伽士，也会得到神通；了解生命目标的人就不会误用神通。误用神通的瑜伽士已然走上堕落之途了。
    偷人东西，在社会习俗和道德良心上来说，都犯了罪。幻术，这些把戏，并不属于瑜伽。神通是确有其事，只有行家才可能有神通。


吐火的异人

吐火的异人

    我见过一个异人，他能够在嘴里造火喷出来，火焰往往长达三、四公尺远，我仔细检查，想知道这种现象是否有做假。我要他把嘴巴洗干净，想确定嘴里是不是藏了磷这类的东西。我也叫我几位朋友检查，显然他并没有骗人，于是我认定：“这个人的确是比我上师高明。”
    这位异人告诉我：“跟你师父一起，是浪费你的时间精神。跟我学吧，我会教你一些真正的智慧，我会告诉你吐火的方法。”
    他说得我心头大动，我便决意要离开我的上师。我见了师父，说道：“我找到一位比你高明的人，我已经决定要拜他为师。”
    他道：“我很高兴。你去吧，我希望你会快乐。他做什么事啊？”
    我答道：“他会从嘴巴喷出火来，他很厉害。”
    上师说：“可否带我去见他。”
    第二天早晨，我们出发。这位异人住在三十七公里外的山里，我们走了两天才到那里。
    我们一到，这位异人便向我的上师合十行礼！
    我吃了一惊，问道：“上师你认识他？”
    他答道：“当然认识，他是自本修道院出走的。现在我才知道他躲在这里。”
    上师问他道：“你在这里做么？”
    他道：“先生，我学会了从嘴里喷火。”
    我的上师看见火焰从他嘴里喷出，便轻轻的笑了起来，向我道：“问他花了几年工夫学来的。”
    这位异人对自己的成就很得意，便夸道：“我练了二十年。”
    这时候，我的上师才向我说道：“用火柴点火，只要一秒钟；要是为了想学会自嘴里生出火来，而耗上二十年的时间，那就真是傻瓜一个了。孩子，这可不是智慧啊。要是你真的想见大师，我会告诉你他们住的地方。你去见见他们，学些经验吧。”
    后来我才明白，这些法力也不过是道路上的足迹罢了，这些神通与灵性扯不上关系。有了体验，有过考验后，我发现，这些心智的法力毫无价值。相反的，这些神通常在灵性道上造成严重的障碍。有时候，心智的法力萌现出来时；你会替别人算命，会逐渐对事物生起分别心。而这些都会导致人心神散乱。不要让这些东西阻断了向上之路。很多人（包括出家人）把时间精神浪费在这方面。当然有心发展法力的人固然可以这样做，以求表演某些超自然的奇技；但是想要了悟却是截然不同的另一回事。


高深莫测

高深莫测

    没有私心是有道之士显著的特性之一。大家认为的有道的人，若是少了这样特质，就不是真正的有道之士了。有位著名的大师宁·卡罗里·巴巴（Nim Karoli　BaBa）。孩提时代，他还照顾过我。他住在拿尼陀，这是喜马拉雅山区他常去的地方。他这里住住，那里也住住。有人慕名来访的时候，他往往说：“好了，现在我见过你了，你也见过我了。走，走，走，走。”这是他的习惯。
    有次我们坐在一块儿谈天，一位印度大富翁，带着一大捆钞票来见他。这个人说：“先生，我把这个带来给您。”
    巴巴把钞票铺开来，坐在上面。说道：“当垫子坐并不舒服，我又没有火炉，不能烧来取暖。这些我没有用处；该怎么办呢？”
    这人道：“先生，这是钱哪！”
    巴巴把钱还给他，要他买点水果。这位富翁道：“先生，这儿并没有市场。”
    “那你怎么能说这是钱呢？”巴巴问道，要是不能买水果，在我看来这就不是钱了。”之后巴巴又问道：“你想要我给你什么呢？”
    这人道：“我头痛。”
    巴巴答道：“那是你自己弄来的。我能帮点什么忙吗？”
    他怨道：“先生，我是来求您帮忙的。”
    巴巴动了怜悯心。“好吧，你以后不会再头痛了，但是从今以后，别人会对你头痛。你会有钱得使整个社区的人，对你感到头痛。”果然他社区的人对他很头痛，甚至于今天还是如此。
    有点儿钱能使人在世上过得舒适，这是不错的。但是多余的钱，也会成为痛苦的根源，这话也不假。聚藏钱财是种罪恶，因为我剥夺了别人，造成社会的贫富悬殊。
    宁·卡罗里·巴巴敬爱上帝的化身——上主喇玛（Lord Rama）。他总是在诵念着梵咒，却没有人听得懂。这位圣人在北印度广受人尊敬。民众使得他连休息的机会也没有，他们跟着巴巴一村又一村，一山又一山的旅行，他的作风神秘。
    我跟巴巴一起，有过许多喜悦、奇特的经验。说来你或许不信，但是一些见过他的美国人就会懂得我所说的事情。每次有人来见他，他就会说：“你在某地方树下，跟某某人说我坏话。”他还指出确实的日期时间。他又说：“现在你也见过我了。走，走，走。”然后他就用毡子把自己围了起来。
    一天，有位药剂师从他里陀（Talital）送药到马里陀（Malital）。他是巴巴的信徒，所以送药的路上便来探望巴巴，当时我也在场。
    巴巴道：“我饿了，你带了些什么东西？”
    药剂师道：“这是砒霜。等一下，我帮您拿些吃的。”巴巴却把药粉抢过来，吃下了一大把，然后又要了一杯水喝。药剂师认为他会毒死，第二天他却安然无恙。
    巴巴对外界很不在意。要是你问他：“吃过饭了吗？”他会答：“没有”或是“吃过了”，但是他这话并没有意义。人若专注在其他的事情，即使一天吃过很多次饭，仍然肚子饿。而跟他在一起，我才明白这个道理。有时吃过饭才五分钟，他就说：“我饿了。”因为他根本不知道他已经吃过饭了。
    我告诉他：“你吃过饭了。”
    他就会说：“好吧，那我就不饿了。”
    要是我不向他说已经吃过了，他还会再吃的。有一天我心想：“何不看看他一天能吃上多少餐饭。”那天他在好几个家庭，总共吃了四十顿饭。他一整天都在吃，我们想知道他有多厉害，而他也知道我们的盘算。所以只要人端上食物，他便来者不拒。
    他们会问：“还要吗？”
    “好啊。”就这样一整天他吃个不停。最后，我才跟他说：“你吃够了。”
    他道：“哦，我吃够了？”
    我道：“是啊。”
    人在这样高的境界，都像个小孩子。他并不完全熟悉世俗的事物，但是他一直知道真理。


瑜伽圣女

瑜伽圣女

    以前，我到阿萨姆省去见一位瑜伽圣婆（女），当时她九十六岁。住在著名的卡马加庙（Kamakhya）隔壁。虽然很多人想参访此地，但如愿的人却不多见，这是因为这个地方在印度的边陲，路程遥远。我从加尔各答出发，先到哥哈提（Gohati）再徒步往卡马加庙。我摸着黑蹒跚而行，脚不时地绊到石头，抵达庙口时已是深夜。当时庙旁有三四栋木房。庙里的僧人要我住在二楼，瑜伽圣女也住在这一栋房里。我的房间破洞裂缝不少，常常有鼠蛇爬进来。虽然可怕，也没办法。我四处找来一些布条，把洞口堵住，便在这个房间渡过了两个月。初来的时候怵目惊心，后来也就怡然自得了。
    这位婆婆不在白天外出，已有二十年之久。然而，在午夜时分和凌晨三点钟，她却常常到庙里去。刚来的四天晚上，我都留在房间里。第五天晚上，月色分明，我出了屋子，往庙里去。才到庙口，就听见有人在里面诵念梵咒。婆婆独自坐在里面，身旁燃着油灯。她一发现我站在北门外，就斩钉截铁的喊道：“别进来！你想死啦！我是圣母（The Mother　Divine），走开！”我很害怕，但是又想知道小庙里到底发生了什么事。我偷偷往里边瞧，她却往我直冲过来。她一丝不挂—瘦若枯柴，皮肤光亮，双眼怒火熊熊。她喊道：“走开！你看我干什么？”我恭恭谨谨地向她行礼，心中却怕得很，希望她会冷静下来。她却挥着手杖打我，赶我走，我黯然回房。
    第二天早晨，瑜伽圣女要我到她房间，跟我谈话。
    我道：“请您福佑我。”
    她沉默了一下，叫我的小名。除了我的上师（Gurudeva），我的小名是谁也不知道的。她将我抱起，放在膝上。其后经过如何，我也不清楚，不过若是有“七重天”的话，我会告诉你，我就在七重天。（译案：此话是比喻如登仙境，甜美难以形容。）她敲敲我的头，祝福道：“虽然你在道上会遇到许多障碍，而这一切都会克服。带着我的祝福，你可以走了。”
    我请求：“我想多待些时候。”她答应了。
    我问她清晨三点钟一个人在庙里做些什么，她道：“我在膜拜‘大能’（Shakti wo-rship，译案：Shakti宇宙之能量。）所以子夜与清晨三点钟，我不要别人靠近。”午夜到清晨二点钟，清晨三点钟到四点半，这段时间没有人会到庙里去。
    她答应我每天可以跟她在一起半小时。我一坐在她面前，整个心识就提升起来了，就像坐在我上师前面完全一样。我心目中已认她是我的母亲。我有很多问题想问她，她只是示意要我静默。我听从她的话，可是在缄默中，我却得到了答案。静默比其他的教学方式更能互相沟通，最高明的老师多在无言中传授知识。
    她法力具足，意志力坚强，人却很温和。我察觉到，无论她说什么，都会成真。有人来求助的时候，她几乎没开口，要讲话也是简短几句。“走吧。”“会有事的”“祝福你”“向圣母祷告”然后她就走进房间里了。
    据说这位母亲并不躺下来睡觉，而是彻夜盘腿静坐。我曾在她门缝里偷偷察看，看了三天三夜，结果是她的确没睡过觉。
    一天，我向她说道：“母亲，要是你躺下来，我就轻轻帮你按摩，这样您也好入睡。”
    她呵呵笑道：“睡觉，这我倒用不着。我已脱离怠惰的束缚，我爱清明无味（sleepless　Sleep），因此我不需要躺下来。喜欢瑜伽三昧（Yogic　Sleep）的人，为什么还要睡得像猪一样呢？”
    我问道：“怎么说呢？”
    她道：“猪吃得太多，才会躺下来呼呼大睡。猪能睡得那么久，才让我惊讶呢。”她向我分析整个睡眠的结构，并垂问我的睡眠的过程。她开始有系统的教我正确的课程。曼图加奥义书（Mandukya Upanishad）说人有三种状态：醒着、做梦、入睡，还有第四种图力亚（turiya），称为超越的状态，在这之后我才了解何谓图力亚。曼图加是奥义书中最重要，也是最难懂的一种。我把她说的话写在日记里，有七十页之多。她温和缓慢的讲着，既没有重覆，也没有错误。这部奥义书以前我只是理悟，没有实证。她便为我作有系统的注解，我开始遵法修练，在体验过这四种状态之后，方才真正的了解。
    两个半月，忽忽过去，是告别的时候了。心中满溢着离愁，她却说：“不要对我的肉身、形象或个人，起执着心。我是宇宙中每个人的母亲。把你的心提升起来，不要在我的小我上执着。”我含泪望着她，她道：“不用怕，我与你同在。”我向她告辞，又同到喜马拉雅山的寓所。我的上师对这位婆婆推崇备至。她从十二岁起就住在庙的附近，在那里，活到一百零一岁才仙蜕而去。


长生不老

长生不老

    住在东乌塔普拉德西（East Uttar Pradesh）的德拉哈·巴巴（Devra ha BaBa），几乎每年夏天，都会到喜马拉雅山的庙里住上几个月。据说他相当老了，我并不是亲身了解这件事。印度首任总统普罗萨博士（Dr．Rajendra Prashad）跟我说，他可以作证，这位巴巴至少有一百五十岁了。他说小时候他父亲带着他去见这位巴巴，当时巴巴年岁已相当大。普罗萨博士谈起这件事的时候，也至少有七十多岁了。这些话，使我大为好奇。所以在巴巴上山途中，于丽诗克诗（Rishikesh）歇息的当儿，我一看机不可失，立即前往求教，并在那里谈了不少话。他所到之处，别人就临时用松木搭建小屋给他住。有时候，也住在树上的屋里。他看来相当健康，似乎只有七十来岁的样子，外表严肃高雅，也不准学徒碰到他。不过有时候他也会演讲，谈论圣爱。他在北印度，享有盛名，群众人山人海，都想要一睹他的风范。他的信徒很多，警察及其他的政府官员都来拜访他，希望能得到他的福佑。我有几个美国学生曾于一九七四年在哈德瓦（Hardwar）的孔巴梅拉期间（Kumbha　Mela，印度每十二年举办一次的大会）拜访过他。
    我设法要找出他长寿的秘诀，发现他修某些瑜伽法，从不间断，而且食物也只是水果蔬菜。瑜伽有很多特别的练法，每个人可各择所需。
    我跟巴巴谈话时，他说道：“幸福是最大的财富，按时作息，是少不了的条件；练习高级的呼吸法，也同样的重要。长生不老的秘诀，就在于呼吸控制法（Prana Yama）的技巧。”这位巴巴是爱的象征。


骄傲无益

四、谦卑为怀

骄傲无益

    我的上师曾在喜马拉雅山叫做东那（Tungnath）的圣地住过。有一次，在要去探望上师的路上，我在一座名叫卡那普雅（KarnaPrayag）的山庙歇息。庙旁山洞里住了一位著名的道士普罗拔（Prabhat Swami），我就去拜访。那个时候我正在受训，准备要做法师。
    我遵照传统的规矩跟他行礼，他就坐在摺成四等分的毯子上面，另外一些村民也同坐在他前面。我期望他在身边能腾出一个位子给我。在印度村庄里法师受人尊敬，见了得要躬身行礼，因为自负心之故，有时心里很撇扭。受人尊敬，往往助长了傲慢心，而替受训中的法师带来了许多问题。
    普罗拉法师知道我的难处，微笑道：“请坐吧。”
    我求道：“请您把毯子展开来，我坐在您旁边好吗？”我坚持要这样，而他只是对我笑笑。我问道：“你为什么不让我坐在你旁边？”我相当的傲慢无礼。
    他引用了瑜伽叙事诗（Yoga Vasishtha，注*）里面罗摩（Rama）与哈奴曼（Hanuman）的对话：“‘本质上来说，我们是…一体，并无不同；以人来说，你乃是佣人，我则是你的主人。’现代的人一事无成，却想当主人。”
    他教了我一课，说道：“有位老师在高台上教许多人，此时有人来见老师。这个人在社会上很有地位，但他并没有受到特别的注意，人家对他跟其他的学生一样，所以他很生气。他走上前去，向老师问道：‘先生，我跟你一起坐在讲台上好吗？’”
    老师道：“你该知道学生的本分，也该懂得老师的职责。”
    这人道：“先生，学生的职责有那些？”
    老师解释道：“学生要洗菜，煮饭做菜，上菜，洗饭碗，还要有向上心理，清净自己，侍候老师。”
    那人又问道：“老师要做些什么呢？”
    “老师要教课——仆人做的事他一点也用不着做。”
    那人又道：“为什么我不能不做这些佣役，当个老师呢？我要学教课的方法，这跟做佣人的工作扯不上关系啊。”
    老师道：“不行，这样你会害人又害己。一开始，你得先要知道，在灵性道上除了自大我执（ego），无论什么都可以容忍。”
    自大我执会阻碍人的成长。人一旦自大，无疑地已把自己孤立起来，因此无法与老师和自己的良心沟通，老师教 的也听不入耳了。这种自大我执，得以苦行修改过来，否则一切学来的知识尽将付诸流水。

＊注：瑜伽叙事诗，为圣哲瓦密奇（The Sage Valmiki）所写之诗篇，有三千梵文诗句，用无数的玄妙故事，来解释瑜伽哲学。


自大的教训

自大的教训

    在长达四个月的雨季里，出家人并不出外行游，通常是找个地方住下来。此时人们就来向他们学习经典的学问。虽然那个时候，我还在受法师训练，我也是每天要讲课。学生常给老师出了一些问题。举例来说，他们把他捧上了天，这样彼此的沟通就极为有限了。我的学生建立了一座高大的讲台，请我坐在上面。我的听众很多，所以内心颇为得意。这对初出茅庐又想要声名的人来说，是常有的事。信徒越多，人就愈自负自大。
    在我的学生中有一位很特殊的出家人，但是在教学之初我并不以为他是一位博学之士。在我的演讲的时候，他总是静静的坐在角落里。事后证明，这位出家人是位行家，但当时我毫不知情。曾经我诚心诚意的祷告道：“主啊，启发我，帮助我，上主。”因此上主就派他来到这里。而我又做了些什么呢？我常要他洗我的缠腰布，整天中他做这做那的。如此经过了两个月，他才决定给我一个教训。
    一天早上，我们两人在恒河边的石头上坐着。刷牙的时候，我下令道：“给我打点水来。”或许他早就受够了我的狂妄。他道：“刷你的牙吧！”话才说完，我就不省人事了。
    两天过后，有人发现我躺在地上，脸肿得可怕。我的牙刷早就掉了，而我却仍然不停的用指头在嘴巴里搓来磋去。这种举动我毫无知觉。我的老师来了，说道：“起来！”我想睁开眼睛，眼睑却重得抬不起来。牙龈也肿了起来，嘴巴也无法张开。
    师父才告诉我：“那位出家人是位伟大的圣哲。上帝派他来到你这里。你非但不知要谦虚，也没有好好的对待这位神人（the man of God）希望你已经学到一个教训。不要再犯同样的过错了。现在起来，看着天空走路。”
    我怨道：“一面看天空，一面走路，我会跌倒哪。”
    他道：“低下头来，你走路才不会绊倒。你要学习谦虚，才能走得过危险的人生旅程。自大和傲慢是人生旅途中的两块绊脚石。不谦虚，就学不到东西，也就不是一个成熟的人。”
    人一踏上这条灵性的道路，谦虚就是一条不可或缺的原则。自大会造成许多阻碍，并使本身的辨别力不敏锐，理性便无法发挥正常的功用，心灵也就不能清明。被蒙蔽的心灵不是在灵性道路上的一把利器。
    人要遁世，
    人要做事，
    两者调和，
    人生的冠冕自在其中。
    参禅并非无所事事，而是行事时心无所求。要确实检查“我执”是否已自脑海摧毁，要细审内心深处是否还有“我执”之余习。“自大”总以林林总总，各式各样的面目出现。而以爱心滋润的行为，能让我们一睹永恒，如此我们经验到的喜悦将是无止尽的。


心里的问题

心里的问题

    在克什米尔的史里那迦（Sri Nagar），我遇到一位盛名的吠陀哲学学者，他在一所著名的大学担任哲学系系主任。他说：“要是我能解答你的问题，我很乐意服务。”
    我便向他请教：“奥义书（The Upanishad 注 ＊）似乎充满了矛盾。有个地方它说“梵（Brahman 译案：此字相当於中国的“道”“真理”）是独一无二的”，另个地方又说“一切都是梵”，第三个地方说“世界是假的，只有梵才是真的”，第四个地方又说“在这林林总总的背后，只有一个绝对的实体。”这些话互相矛盾，从何解释呢？”
    他答道：“我无法回答法师的问题，你是要在山卡拉怡里亚（Shankaracharya）修道院出家的人，这些问题你应该比我知道得更清楚。”
    我找过许多博学的人，但是没有人能让我满意。他们注解各种不同的奥义书，但是这个显然矛盾的问题，却没有人能够答覆。最后，我深入喜马拉雅山区二百多公里在乌塔卡西（Uttarkarshi）一带找到一位法师，他的法号是威史奴·摩诃拉吉(Vishnu Maharaji）。他全身赤裸，没有衣物，也一无所有。我道：“我想知道奥义书里面的学问。”
    他道：“先低头鞠躬。你心里充满狂妄，毫无虚心求教之意，如此怎能学到奥义书内精细的道理呢？”
    由于不愿向别人低头，所以我又走了。后来，我一问起奥义书，人家就建议我：“去找威史奴·摩诃拉吉。其他的人，谁也没法回答你的问题。”但是我心里很害怕，因为他知道我最大的毛病——自大，所以开始他就用话来考验我：“低下头来，我才回答你的问题。”可是我办不到。我想尽办法找别的法师，可是我问到的人都建议我去找威史奴·摩诃拉吉。每天当我走到恒河岸旁，他所居住的山洞附近我便会忖道：“看看他怎样回答我的问题。”但是我一靠近，心里就恐惧会碰见他，于是每次都临时变卦，转道回府。
    有一天他瞧见我在附近，便道：“来吧，坐坐。肚子饿吧？跟我一道吃饭好吗？”看来非常和霭可亲。他给我吃的喝的，然后说道：“现在你该走了。今天我没有空闲陪你。”
    我说：“先生，我因为有些问题才来到这里。吃的喝的别的地方我也能弄得到。我需要的是精神食粮。”
    他回我的话：“你还没准备好。你的心里只是想考考我；看看我能不能答覆你的问题；你并不是真的想学东西。准备好的时候，到这里来，我会答覆你的问题。”
    第二天，我十分谦卑的请求：“先生，我准备了一整夜，现在我已经就绪了。”
    他教了我，使我一切疑问一扫而空。他有条不紊的答覆我的问题，他说奥义书里的道理并不相互矛盾。这些教训是让圣哲在深沉静坐中直接领受的。他解释道：“学生刚修练的时候，他会了解到这个可见世界的变化，而其中真理是不变的。尔后又会进一步体认到世界一切有名有形的事物都是变幻无穷虚假不真的，在这表象世界的背后，才是不变的绝对本体。其次，一旦人认识了真理以后，便会了解到——无所不在的真理天下只有一个。因此真正说来，也就无所谓虚假的东西了。在这个阶段，人会领悟到在有限与无限世界里只有一个真实相同的本体。而求道者一经步入更高的境界，便会了解到世上只有一个绝对实体，而看来是虚假的事物，实际上就是由绝对的实体显现出来的。”
    “没有向合格的老师学习的人，对这些看来矛盾的道理，会疑惑不解。能干的老师则会让学生在不同层次体验到各种经验。这是意识层次有所不同，其间并不矛盾。”他接着说：“奥义书并非一般人与知识份子所能了解。只有靠直觉的认知（Intuitive Knowledge）我们才能了解奥义书。”事实上，上师教我的东西我想深入加以体认，所以常有意的拿这些问题难倒别人。不谦虚的质问，法师是绝不回答的。谦虚本身便足可解决疑问。这位圣人教我超越争辩之心，要我让灵光独耀的直觉来解决这种微妙的疑问。


十全十美

十全十美

    虽然年纪尚轻，但我认为自己已经十全十美，不需要再学东西了。我觉得印度出家人没有一个像我这样高明，因为我看来聪明多了，况且还有不少出家人向我学习。我就向上师表达这个看法，他看看我，说道：“你吃了迷幻药吗？你是什么意思呢？”
    我道：“没有啊！我是说真的，感觉上就是这样啊！”
    过了几天，他重提此事：“你还是个孩子，你只知道上大学。有四件事情是你目前尚克服不了的。等这些你做到了，你就有成就了。”
    “一心一意想见到上帝，想认识上帝。毫无私心，无所欲求。降服嗔念、贪心、执着。经常静坐冥想。只有做到这四件事，才是十全十美的人。”
    然后他要我去拜访一些大德。他道：“跟他们相处，你得谦虚为怀。要是鲁莽顽固，你就得不到他们的学问，他们就会闭上眼睛，静坐冥想了。”
    上师这样说是因为他知道我很固执、也耐不下心来。
    他开了各个修道团内各贤者的名单给我。这些人都是他的朋友，在小时候他们就认得我了，因为上师跟他们谈天的时候，我常跟在上师左右。那时我很淘气，常惹得他们厌烦，有时还乱掷东西好让他们知道我就在附近。每次他们来拜访师父时，往往会问：“他还跟你在一起吗？”
    我先去拜见的是一位以沉默出名的行者。他感官内摄，对世俗事已能做到不动心。无论周遭发生什么事情，也绝不会看一眼。前往途中，附近的村民向我说道：“这个人也不瞧谁一眼，也不说一句话；甚至东西也不吃。三个月来，就坐在同一个地方，也没见他起过身。我们可是从没见过这种人呢。”
    我去见他的时候，他正躺在小丘的榕树下，双眼闭着，面带微笑，好像他就是万王之王。不论寒暑晴雨，他什么衣服也没穿。皮肤像大象一般，防风防雨。他一无所有，却安然自得。
    我第一眼看到这位躺着的行者，心想：“至少他也该庄重点。”我又想道：“上师要我来见他，我想上师是不会令我做无谓的事。但是现在我只看到他的身体。”我摸摸他的脚。（原注：按印度的风俗习惯，摸触伟人的脚，便得到他们的祝福了。）
    行者显然对外界的干扰没啥感觉，他的心神在别的地方。我说了三四次：“喂，先生，你好吗？”但是他没反应。他动也不动，也没回话。我开始按摩他的脚。以往在老师疲累之时，我们常常这样按摩。我想他应该会高兴，然而他却一脚踢上来。这一脚踢得很重，我连滚带翻的沿着陡坡跌了下去，落进湖里。在滚翻中我碰到不少树枝石块，结果满身瘀伤。我气得要报复。“他有什么道理要这样？我恭恭敬敬的来见他，帮他按摩，他反而踢我一脚。这算是什么圣人？我要教训他。起码打断他两条腿。他踢我一脚，我要踢他两次。”我一心要报此恨。我确定该是上师派我来给他一个教训的。
    我回到小山上，正要宣泄怒气。他已经坐了起来，笑着说：“你好吧，孩子。”
    “我好吗？你一脚把我踢下山去，还问我好吗？！”我怒道。
    他说：“你的上师要你控制四样事情，现在你已经毁了一样。踢你是要考验你能否控制怒气。嗔念未除的人在这里是什么东西也学不到的。你的心不够宁静，不够成熟，显然你并没有照你上师的教诲来做，你怎能在我这里学到东西呢？我要教你的，你还没准备好接受。你走吧！”
    谁也没有像他这样向我说过话。我咀嚼他说的话，才知道一点也不错；刚才我真是气疯了。
    他问道：“你知道摸触圣人的脚，是什么道理吗？”接着他就诵出波斯人美丽的信仰：
    圣人把他生命的精华呈现在上主的莲足前面。
    人们通常要看到你的脸孔才认得你，但是这里没有圣人的面容，因为圣人的面容与上主同在。
    人们在这里只找到双脚，所以他们向脚行礼。
    他道：“摸别人脚的时候，得要谦卑为怀。你不能留在这里，你该走了。”
    我哭着想道：“前几天我还以为自己十全十美，显然我并不是这样。”我黯然的说：“先生，当真正克服‘我执’的时候，我会再回来见你。”说完我便离开。
    一切人生道上的挫折打击，都会教给我们一些东西。佛陀说过：“在有智慧的人看来，并没有所谓‘不好’的事情。只要知道怎样运用，人生各种事情都是成长的阶梯。”
    我转道拜访另一位贤者，决定无论他怎么做，我绝不发脾气。他有一座美丽的农场，“这座农场给你，你喜欢吗？”他亲切的问我。
    我答：“当然喜欢。”
    他微笑道：“你的上师教你不要执着，你却一下子就被农场绑住了。”我开始觉得自己很渺小。看来我只顾向“嗔怒”和“执着”低头，却忽略了灌输更高的理念。
    其后，我又被派到另一位出家人那里。他显然早就知道我要来。途中有座小小的天然喷泉，这是我们常来洗浴的地方。他在这里留下几枚金币。我停下脚步，看到三枚金币闪闪发光。我内心盘算着是否要捡起它们。我捡了起来，塞进缠腰布里。另一念头又阻止了我：“这些钱不是你的。你为什么要拿呢？这样不行。”于是我又把钱放回去。
    见到这位法师的时候，他看来似乎很苦恼。我向他行礼，他道：“你为什么把钱币捡起来？你对黄金还有贪念？出去！这不是你来的地方。”
    我抗议道：“金币我留在那里啊。”
    他道：“你是后来才把钱留下来的。问题是你先受了钱的吸引，又把钱捡起来，这才是关键之所在。”
    从这些圣贤给我的教训，我逐渐了解到——从书本上得来的知识与实际经验的知识，实在截然不同。我渐渐察觉自己有许多缺点，这并不是一件愉快的事。后来，我回到上师身边。他问我：“你又学到什么东西？”
    “现在我才知道，我只学过一些‘知识’，而我的一举一动却没有照这些知识来做。”
    他道：“这是知识分子的通病。这些人有了知识，就骄傲得不得了。我来教你修练的方法，你就明白了。”
    人类知道的东西够多了，既然知道就该行诸于日常生活之中。否则，知识仅是局限在“知道”而已。我们都了解哪些该做，哪些不该做，但是明白到如何去做，就不是那么容易了。真正的知识，不在于理悟，而在于付诸实行。


熟能生巧

熟能生巧

    有一次，我在讲“生与死”的课，有位出家人静静的走进来，跟学生坐在一起。我想他大概是初学者，所以也把他视作一般的学生。在学生们用心写笔记的时候，他只在旁微笑着，不停的微笑，我很受不了。终于，我问道：“你在听课吗？”
    他道：“你只是在讲生死的问题，我却能操生死大权，捉只蚂蚁来，我示范给你看。”
    有人捉了只大蚂蚁来。他将它切成三段，分了开来。然后，他闭上眼睛，动也不动的坐着。过了一会儿，这三段便互相靠拢，接在一起，活过来的蚂蚁仓皇逃走。我心里明白这不是催眠术之类的东西。
    在这位出家人面前，我顿觉渺小。一方面在学生前面我很困窘，因为我只懂经典上的东西，既没有亲身的体验，也没有控制生死的能力。
    我问道：“你从哪儿学来的？”
    他道：“你的上师教我的。”
    为这件事情，我对上师很生气，立刻去见他。他一见到我就说：“怎么啦？你为什么又让怒气控制了你？你依然受暴烈情绪的奴役。”
    我道：“你教给别人的东西却不传授给我。是什么道理呢？”
    他看看我，说道：“我教过你很多东西，你却不肯练习。这不是我的过错！一切成就都是靠修练而来，绝非口头上讲讲就可以办得到的。即使钢琴方面的知识你都懂，如不肯练习，也绝对是弹不出乐曲的。光懂不练是没用的。知识只是一些资料。只有靠练习才会有直接的体验，光有知识也是徒然无益。”


万花谷异人

万花谷异人

    有关喜马拉雅山生态及花卉的著作并不多见，但只要是有价值的，我都会尽力作成记录。有位英国作家写了一本关于喜马拉雅山万花谷的书。倾阅内文，向往之心油然而生。喜马拉雅山有种种的百合、山杜鹃等花卉，而我特别盼望到其中的一个山谷去看看。
    有位道人，常在喜马拉雅山的万花谷（the valley of Flocoers）内行游。我跟他很熟，年约八十来岁，健康强壮，确是不平凡的人。无论什么时候他总是肩着一件独特的毯子。毯子很重，总有四十公斤上下。也许你会奇怪，他怎么把毯子做得那么重。他四处云游，一有布条，就补在毯子上面。毯子上积有千来条补布。他称此毯为“古达力”（gudari），意思是“百衲毯”，所以别人都叫他古达力·巴巴（Gudari Baba）。
    我请他领我游览此谷，他答：“要是你真的渴望一游万花谷，又要跟随我，那你得要扛这毯子。”
    我答应了，但是毯子才上肩，就把我压得颠三倒四。
    他笑道：“你看来很健康，像你这样的年轻人怎会如此不堪？”他捡起毯子道：“你看，不重嘛？！”然后又把毯子放在我肩头。他认得我上师，所以才让我随他到万花谷。
    上路的时候，他说道：“想在花季穿过万花谷的人，谁也保不住记性，像你这样顽固的家伙，都应该把你们一一带来修理一番。耍聪明，又好争辩的人，就应该把他们带到这里，让他们知道自己有几斤重。”
    我道：“我可是跟你来的哟！”
    他道：“不错，但你老是在争辩，不肯用心听我说。你自认懂得很多，就觉得了不起。我是不识字的人，你受的教育比我多。你拥有知识，但我却控制了我的心。”
    我向他道：“我也一样。”
    他答道：“我们以后就会明白。”
    我道：“先生，最要紧的是，可不可以先把毯子从我肩头拿走？吃不消哦！”
    他叹道：“唉！这年头的孩子！”他把毯子拿开，对毯子说：“亲爱的毯子，谁都不了解你。没人知道你是活生生的。”
    我看了看他，心想：“这个人真是神经。”
    第二天早上，有个日本和尚加入我们的行列。他也很想去万花谷。这个日本和尚也认为古达力巴巴是疯子。他问我：“行者，这个人怎么扛着这么重的东西呢？”我们就攀谈起来，我想彼此交换自己的体验总是不错的。
    这个和尚不敢独自去万花谷。因为有人跟他说，去过万花谷的人，什么事都会忘光，感官无法恢复正常。回来的人什么事情都记不起来，只是一天到晚笑着脸。他听说这位巴巴常在这一带行游，路都认得，愿意引领我们，是再恰当也不过了。
    第二天，日本和尚发烧发抖。他在缅甸丛林住过，患过疟疾。他热到三十九度半到四十度，心跳得很快。巴巴跟他说：“你曾跟这孩子说我是疯子。现在要不要见识我这毯子的威力？这毯子可不是一般的毯子，它是活生生的力量。你想要病好吗？谦虚的跪下来吧！”巴巴用毯子盖在他身上。
    和尚道：“太重了，我受不了，要被压扁了！”
    巴巴道：“安静！”过了几分钟，他把毯子从和尚身上拿开，他一拿开，毯子就发抖了。巴巴问和尚：“还发烧吗？”
    他道：“先生，再也不热了。”
    巴巴道：“这毯子心肠好，把你发的烧都驱走了。”巴巴看了看我，道：“你希望他永远不再发烧吗？”
    我道：“是啊，求求你。”
    巴巴道：“但是他骂我疯子。这种人不值得我救！”
    我道：“出家人慈悲为怀，还请您宽恕他。”
    巴巴笑道：“放心，会救他的。”
    我们走了十五天路，其间，日本和尚再也没有发病过。
    离巴垂那特（Badrinath）十五公里外，通往万花谷的叉路上，有座锡克教的小庙。我们在这里用餐。庙里的人跟古达力巴巴熟识。我们在此休息了一整天，翌日才启程，前往汉孔（Hemkund）的万花谷。
    在谷内，放眼看去，尽是万花怒放。起先几个钟头，感官逐渐松弛，不免心旌神摇。慢慢的我注意到我的记性似乎寸寸消减，过了五六个钟头，巴巴问道：“嗨！你说说看你叫什么名字啊？”
    我俩茫然无主，连自己的名字都记不起来。可说是忘得一干二净。我只知道自己还活着，并隐约晓得跟两个人在一起，再无其他。这些花香薰得我们头脑昏昏，失去了理性，感觉也变得麻木。我们只模模糊糊的知道有三个人及周围的东西。两人讲起话来也是颠三倒四的。我们在花谷裹住了一礼拜，真是快乐。巴巴不时的嘲弄我们：“你们的力气，所受的教育，都到那里去了？”
    走出万花谷，巴巴说道：“你们感到快乐，是因为受到花香的影响，而非身处于喜悦中。这也是大麻药对人的影响，而人却以为是自已在冥想、诵咒。看看我！花香不能左右我。哈，哈，哈！你们上过大学，读了不少书。但是到现在依然靠着别人的意见过活。要比较一下直接的知识与假冒的知识，今天可是一个绝好的机会。截至目前，你们的看法，实际上都是别人的看法。靠别人看法过日子的人，是不会自己做决定，也不会表达自己的意见的。孩子，别人提供的知识，我们把它认做真正的知识。若是你控制不了自己的心，即便你懂得直接的知识也是无益。现代孩童所受的教育实在肤浅。没有戒律，要控制心是不可能的事；心控制不了，就不可能有直觉的体验了。”


我不是鬼

五、克服恐惧

    恐惧心是最大的敌人。恐惧是内在的恶魔，大无畏则是迈向自由的第一步。

我不是鬼

    我在喜马拉雅山山麓的拿尼陀（Nanital）森林居住的时候，偶而要下山到海拔一千八百公尺高的小市镇去。人们常追随着我，就像他们遇到其他瑜伽行者或出家人一般，也要我指点迷津、祝福他们。为了要有更多的时间修练，不得不防人干扰。我发现有块埋葬英国人的墓地，安静又整洁。我用毯子制成白长袍裹身御寒，并每晚到墓地静坐。
    一天晚上，两位当地的巡逻警员，拿着手电筒东照西看的走过墓地，他们只是想察看有无破坏分子活动。当时我在英国陆军军官的大纪念碑上静坐——整个身子连头部都裹着毯子。警察在远处用手电筒朝我这个方向照过来，他们看到人样的东西用毯子包着，大为惊骇。他们跑回警察局，跟其他警察、警官说他们在墓地见到了鬼。谣言传遍了城市，许多人都吓坏了。第二天夜晚，警所督察带着武装警员来到墓地，又用手电筒往我身上照。静坐的深沉境界，使我不知道旁边有人，所以我动也不动。他们都认为我是鬼。他们抽出左轮枪朝我瞄准，想看看鬼怕不怕子弹。但是督察道：“等一下，我们先向鬼宣战。也许不是鬼，而是人。”他们靠了过来，围在我坐的纪念碑四周，但是他们还是瞧不出毯子里是什么东西。“碰”！他们朝空开了一枪。总算我出定，知道有人来了。我解开毯子问道：“你们为什么在这里打扰我？你们想要我做什么？”这位督察是英国人，跟我熟识。他因为打扰我而道歉，还下令巡逻的警察每天晚上奉上热茶给我。这样吓了不少人的鬼故事，终于水落石出真相大白了。
    从此以后，督察皮斯先生常来探望我。他想跟我学静坐。一天皮斯先生要我谈谈人类恐惧的本质。我告诉他，在所有的恐惧当中，怕死该是人心中最根深蒂固的了。保护自己的意念常给人许多幻觉。人类经常心里害怕。人心理失去平衡，就开始照自己的方式把脑中的想法加以想像并投射出来。导致不能自拔的沉沦。恐惧是人类最大的敌人。
    皮斯先生非常怕鬼，他想知道我是否见过鬼。我说：“我见过鬼中之王，那就是人。只要人认为他就是他心里想的东西，人便成了鬼。人一旦了解到本性（真我），则必定自在而无所畏惧。”
    不久，开始有许多人来看我。皮斯先生因为某些原因决定辞职，前往澳洲。我也离开了市镇，来到阿摩拉山（Almora　Mountains）。我得到一个结论——人处在恐惧的压力下生活，将毫无益处，因为生活若是时时处于提心吊胆的话，必定无丝毫乐趣可言。
    我们不会遇到恐惧，只是我们自己越想越怕而已。恐惧与怠惰都是灵性进步的大敌。


我怕蛇

我怕蛇

    年轻的时候，我几乎什么都不怕。恒河涨水的时候，我敢游过去，行入森林，亦无视于老虎之潜伏，但是我却非常怕蛇。我遇过很多次蛇，每次都把恐惧埋在心里，没让别人知晓，甚至没告诉过我上师。
    一九三九年九月某日，我跟上师下山来到丽诗克诗（Rishikesh）。我们的目的是外巴达（Virbhadra），所以就在现今修道院的所在地扎营。清早师徒在恒河沐浴后，就在河岸静坐。那个时候，我一坐就两三个钟头，也成了习惯。大约是七点半，我睁开眼睛一看，眼镜蛇就在我前面！蛇的后半身盘卷于地，上身昂然挺举。蛇眼静静的向我视，距离我坐处只有六十公分。我吓坏了，急忙又闭上眼睛。过了几秒钟，不放心，再张开眼睛，蛇还是没动，我慌张地跳起来迅速跑开。跑了几公尺我才转头，蛇这时才向树丛爬回去。
    回去见过上师后，把发生的经过向他坦白。他微笑，然后说人在深沉静坐的时候，旁边的生物也会进入静坐的状态，这是很自然的事。
    还有一次，我经过多种训练后，再度遇上蛇的恐怖的经验。我奉命前往南印度，就是现在公认印度的文化发源地。在一个寒冷的夜晚，我到庙里求宿。开始，他们推拖道：“你是出家人，为什么还要住的地方？”这时从庙里出来一位妇人，她对我说：“跟我来，这里有住的地方。”
    这位妇人领我进入一间仅四分之一坪大的小茅屋，她要我住在这里，说完她就走了。我只有一张静坐用的鹿皮和身上的披肩、缠腰布而已。屋里没有灯，不过我可以籍着人口处透过来的光线看到一些东西。过了几分钟，看到一条眼镜蛇在我前面爬着，转头，发现身旁又有一条。不一会，我惊觉屋里竟有好几条眼镜蛇。我才知道身陷蛇庙！情况危险，我很怕。这妇人或许想考验我是不是真正的出家人，事实上，我还是在出家受训期间。我实在很害怕，但是心里又这么想着：“如果趁夜里逃跑，那我要到哪里去呢？何况我若一走，恐怕这妇人以后再也不会施舍给出家人了。”我决心留下来。即使我死了，至少也没有坏了出家人的清规。
    继而又转念一想：“这妇人看来并没有开悟，可是她却能进出自如。所以必定有方法使我待在这里而不受伤害”我回想上师的教诲，并告诉自己：“安静地坐着，看蛇对我怎样？我又没有它们要的东西。”我彻夜坐着看蛇，没有静坐瞑想，我所能想到的唯有蛇而已。
    即使有了这两次经验，可是对蛇的恐惧依然没有褪去。因为我是年轻的法师，故有许多人甚至有些政府高级官员，也前来拜访、作礼、祈求祝福。但是在我心中仍然萦绕着对蛇的恐惧。我经常教学生大梵经（Brahma Sutras）——教人无畏的哲学，但是恐惧仍然留存我心。我曾努力地想用理性的方法，怯除心中的恐惧，然而我愈这样做，愈恐惧得厉害，甚而恐惧到惹出问题。有时突来的声音，也会令我联想到蛇。更有甚者，静坐之前，我往往睁着眼睛四处巡视，生怕有蛇。不论到那里，我总是在找蛇。最后，我警告自己：“即使为此而死，你也要除去这种恐惧。自己的恐惧尚且无法克服。那又怎能引领那些敬爱你、仰赖你的人呢？你有这种恐惧心却还引领别人——你这伪善的人。”
    我去见上师，我问：“老师……”
    他道：“我知道你在想什么，你怕蛇。”
    “你既然知道，为什么不告诉我怎样怯除这种恐惧？”我问道。
    他道：“为什么要说，是你要问我才对。为什么你一直要瞒着我？”我从没瞒过他什么秘密，只是这件事倩我没告诉他。
    随后，他带我到森林里，说道：“从今天起，我们要禁言。清晨三点半你要起来，搜集些叶子、野花，我们要做个特别的礼拜。”（原注：这个敬拜称为Parthiv Puja，也就是拜希瓦神LORD Shiva）。
    第二天清晨，我找来一大堆叶子。因为视线不清故拾起这堆叶子的时候，才发现里头有条眼镜蛇。蛇在我手上，要逃也不可能。我手足无措，吓得几乎要崩溃了。我的双手不停地擅抖着。上师在旁边说道：“拿来给我。”我却无法移动。他道：“它不会咬你的。”
    然而心底的恐惧却一股脑儿涌了上来。我心里想：“你手上拿着的就是死神。”我相信我的上师，但是恐惧却淹没了我的信念。
    他道：“你为什么不试着去喜欢它呢？”
    “喜欢？！”我喊道：“去喜欢威胁我们的东西？怎么可能？又怎么去爱？”这个情形在世上也是相同的——要是我们怕某个人，我们就不可能喜欢他了。我们心里无时无刻都有怕他的阴影，恐惧的种芽也就在心底滋长。
    上师说道：“你瞧，这是多么漂亮的动物。它四处漫游，但是看起来依然干净。你却不够干净，所以每天还要洗澡。蛇是世界上最干净的动物。”
    我道：“它干净，可是不也很危险吗？”
    他说道：“人比蛇更脏、更毒。人会杀人、伤人。每天他都散发怒气以及其他不好的情绪，强迫周围的人接受恶气。而蛇只有在自卫的时候才伤人。”
    他接着说道：“你熟睡的时候，指头会戳到自己的眼睛吗？牙齿会咬到自己的舌头吗？为什么不会？这是很容易了解的。有一天当我们同样的了解到万物也如自身一般都是一体的时候，我们就不会怕其他的生物了。”
    他讲话的时候，我手上虽然还是捧着蛇，但是我的恐惧却渐渐消逝。我就想：“如果我无伤害蛇的念头，蛇为什么会伤我？蛇不会无缘无故咬人。蛇为什么会咬我呢？我又不是什么特别的人。”我的心理慢慢恢复平静。从这次经验以后，我再也不会怕蛇了。
    动物天生就很敏感，很容易感受到爱、恨的波动。只要人无意伤害，动物就会变得温和友善。即使是野生动物往往也喜欢跟人在一起。好几年来我在喜马拉雅山山谷观察到许多动物都有这种倾向。动物夜里来到村庄附近，直到大清早才回到森林里。它们看来喜欢亲近人类，但是又怕人类的凶性。人类多因自私、执著、憎恨，而失去了人的本性，动物则是受到惊吓后才会作自卫性攻击。要是人能温和地对待动物，它们是不会攻击人类的。瓦密奇（Valmiki）、圣方济（St．Francis）和佛陀爱护动物的方式，我时常记得，我也会尽力效法他们的榜样。
    恐惧产生不安全感，没有安全感，导致心灵不平衡，不平衡的心灵就会影响到人的行为了。恐惧症会钳制人的一生，最后令人步入精神病院。我们深入推察恐惧的成因，常会发现它往往是基于想像而生，日久熏习的结果，便成了事实。恐惧会带来危险，所以人要保护自己不要受到执假为真的伤害。我发现一切的恐惧、疑惑，只要有实际的体验，便不难克服。
    瑜伽经开始的十条戒律，是达到三摩地（Samadhi译案：人与无限融合时的喜悦状态）的基本条件上。其中第一条是Ahimsa，也就是不杀生、不伤害。由于自私自负，人才变得麻木不仁，因而失去本能的力量。
    这些年来，我在印度森林山区漫游，从来没有听过出家人或瑜伽行者受到野兽的袭击。这些人也并没有刻意躲避野兽，天灾（像山崩、雪崩），以求安全。这是种内在的力量，使人无所畏惧；也只有无所畏惧的人，才能跨过小我的意识，而与宇宙意识合而为一。


老虎洞

老虎洞

    有一次，我在塔来巴瓦（Tarai Bhavar）独个儿往尼泊尔山区行去。这是一条往尼泊尔首都加德满都（Katmandu）的路途。我每天走三、五十公里路。太阳下了山，我就升起火来，静坐，然后休息。我通常在第二天清晨四点钟启程，走到十点钟，才在树下水边度过中午。待到下午三点半再上路，直走到晚上七点钟。我背着毯子、虎皮、水壶，赤脚行路。
    一天傍晚约莫是六点钟左右，我觉得很累，临时决定在在路旁三公里处的山洞里打个盹。因为洞里有点潮湿，我就把毯子铺在地上。我躺下来刚闭上眼，三只乳虎突然缠住我，一面低声叫着，一面用足掌抓触我的身体。它们很饿，还以为我是虎妈妈。它们仅有十来天大而已。我躺着抚摸了它们几分钟。我坐起来的时候，母虎正站在洞口。起先我怕它会冲进来咬我，但是内心却升起一种强烈的感觉——我想：“我无意伤害这些幼虎。要是它离开洞口，我就出去。”我动手拾起毯子水壶。待母虎退出洞口，我才出来。我出了洞口大概十四公尺远，才见母虎静静的走入洞里。
    这类经验能帮助人控制恐惧的心理，也能一睹人兽的和谐。动物能轻易地嗅出暴力与恐惧的气氛，并为防卫而示以凶猛。一旦动物变得友善，反能帮助人类，保护人类。处于危险时刻，人或许会弃他人于不顾，但是动物很少如此。固然所有生物保卫自己的意识非常浓厚，但是动物却比人类更能真心相爱。动物间的情谊不但十分可靠，也是无条件的；而人际间的关系却处处要讲条件。筑墙自围的结果，使我们不但失去了内在的本性，也无法与他人沟通。如果能恢复人和人间本来就有的安全感，那么想要了悟也就并非难事了。


天眼

六、出世之路

天　眼

    两年多以来我时常去拜访序纳迦（Sri Nagar）附近的一位法师。我总是侍候着他，但是他从来没跟我说过话，更难得睁开眼睛。他的法号是哈里·欧姆（Hari OM）。整整两年，他看也没看过我一眼！
    自一天我向上师诉道：“那位法师我真受够了。我像是去侍候一块木头一样。”
    上师说道：“别这样说。虽然你不知道，但他真的是在看着你。”
    我道：“他怎么可能看我？他眼睛闭着呢。”
    那天我去见哈里·欧姆的时候，他哈哈笑道：“我是块木头吗？我是在大喜悦中，所以用不着睁开眼睛，这你可知道？我已经与美和荣耀的泉源合而为一，我为什么还要张开眼睛？大多数人所追寻的不全的喜乐再也不能让我满足了。所以我不须要睁开眼睛。我们的感官能力有限，只能感觉到有限事物中有限的美，而只有张开你内心的眼睛方能感受到这永恒不变的美。”
    他这一番话，令我深受感动。后来我再去见他时，他的眼睛张开了一些。微张的眼睛这时就像美酒从杯中溢了出来般。你甚至可以体会到其中流露出来的喜悦。
    他嗦喃地颂出一句梵偈：“众人皆睡，悟者独醒。”接着解释道：“静谧的夜晚是美好的时光，可是几乎没有人知道怎样去利用。有三种人在夜里不睡—瑜伽行者、俗人、病人（the yogi,the bhogi,and the rogi）。瑜伽行者在静坐中享受喜悦，俗人享受感官的乐趣；而病人由于痛苦而辗转难眠。这三种人都没睡觉而只有静坐的人得到益处。俗人感受到一时的快乐就不断的寻找同样的体验，希望能扩展到永恒短暂的快乐。老天哪，这种方式是绝对无法把快乐扩展开来的。藉着静坐！真正的喜悦才会扩展到永恒的空灵之中。”
    “无意识地闭着眼睛！脑子里空空洞洞的，这是睡觉。闭着眼晴，而有知觉，这是静坐的一部分。瑜伽行者闭上眼睛，收敛感官的感觉，便跳脱出苦乐的相对世界。他闭上眼帘是为了要睁开内在的眼睛。一般人藉一双小小的肉眼来看世界的东西，但你可知道——我整个人都成了一只眼？”（译案：那只眼就是指第三眼。）


我与舞娘

我与舞娘

    上师常常这样告诉我：“这整个世界就是学问的舞台。你不该光靠我来教你。你当从每件事情学到东西。”有一次，他道：“孩子，达吉林（Darjeeling）城外河岸有个火葬场，你到那儿去。不管发生甚么事，在四十一天之内，你都要做一种特殊的灵性锻炼法，方法我会教你。切记，不论受到多大的蛊惑，劝诱你不要修炼，你绝对不可以离开那个地方。”
    我道：“是。”
    人多半怕到这种地方来。他们装有奇奇怪怪的愚蠢想法。这于我倒是无妨。到了那里，找到安身的小茅屋，便升起火来煮东西。那个时候我还在大学念书，这会儿正值暑假。我心想：“静坐过暑假，倒是不错。”
    我照着上师指定的方法修炼，过了三十九天一直安然无事。但是我心里这时涌出了一个强烈的念头：“你与世隔离，在这荒凉的地方穷耗，你竟做这样的傻事，青春大好时光你都浪费了。”
    我上师说过：“记住，在第四十一天你必定会发现本身有进步的徵兆。不到这个时候不能算成功。不要受自己心里的暗示而动摇——不要与诱惑妥协。”我也说过：“我一定做到。”。
    可是第三十九天，我心里一再的提出理由反对我做的事。我想：“多两天又会有什么不同呢？三十九天了，什么都没感受到。你答应过朋友要写信给他们，可是一封信也没写，只是住在死人堆里，这是那门教法？你上师为什么要你这样做？他不可能是好老师。”我决定离开火葬场。
    我倒了一桶水把火浇息，又把小茅屋拆了。夜里寒冷，我用毛毯披裹住身子，走向城裹。大街上，我听到有人弹奏乐器，同时有位妇人随韵歌舞著。歌词这样的：“人生油灯将尽，而夜色无垠。”她反反覆覆的唱着。歌声使我驻足。咚咚作响的鼓声，似乎向我道：“咚，咚！去你的，去你的，你在干吗？”
    我十分沮丧，心想：“我为什么不做完最后两天？要是我见了上师，他一定会说：‘你功夫没练完。树还没长大，心就想着要吃果子。’”终于我回去继续修炼。到了第四十一天，正如师父先前的预言，修炼有了成果。
    我再度走入城里，直趋歌女家。这位著名的舞娘长得十分美丽。人家都视她为娼妓。她一见有年轻的出家人往她家来，便喊道：“站住，别来这里，这不是好地方！也不是你来的地方。” 可是我并未稍停。她关上门，吩附仆人别让我进来。魁武的仆人留着大胡子，喝道：“站住，出家人，这不是你来的地方！”
    我道：“别这样，我要见她，她就像我母亲一样。她帮助过我，我现在是来道谢的。要是她不用歌声警告我，我准会自责内疚一辈子。”她听了这话便把门拉开，我对她这：“真的，你就像我的母亲。”
    我把发生过的事情向她叙述，两人便谈起话来，她也听过我的上师。我起身告别的时候，她说道：“从今天起，我决定要像身为人母般的过活。我要证明我不只是你的母亲，也是其他人的母亲。”
    第二天，她前往印度学术中心瓦拉那西（Varanasi），以一般恒河的渡船为家。夜里她就上岸，在沙滩上颂唱。经常有几千人跟她一起唱。她在船屋上写着：别把我当做圣人。我以前是娼妓，请不要向我顶礼。”她从不正看别人一眼，也不跟谁讲话。如果有人想跟她交谈，她往往会说：“跟我坐在一起颂念上主的名号。”如果问：“你好吗？”她就会颂念：“喇玛。”要是你问道：“你需要什么东西？我带来给你好吗？”她依然答道：“喇玛。”没有其他的话。（译案：喇玛Rama是上主的名号之一。）
    一天，她在五六千人面前宣布：“清晨我就要走了。请把我这个身体丢到水里给鱼吃。”交待完后，仍旧无语。第二天她依言仙蜕而去。
    人一醒悟，便不再留恋过去的种种，而人格更是全然脱胎换骨。古今世上的伟大圣哲不乏有一些曾经是恶人的人——像扫罗（Saul）后来成了圣保罗（St.Paul）就是一个例子。一天扫罗在前往大马士革的路上突然醒悟过来，由是他整个的个性就变了。古印度叙事诗罗摩纪（Ramayana）的作者瓦密奇（Valmiki）也有类似的经验。不要自责。不论自己认为以前是多么的糟糕，多么的被人看不起，我们仍然有机会洗心革面。真正肯追寻的人必定会解悟到真理、脱沾解缚，而得自在。就在这一刹那，人便醒悟了。


脱胎换骨

脱胎换骨

    甘果垂、占诺垂庙、肯达那庙、巴垂那特（Gangotri,Jamnotri,Kedranath,Badrinath）这四座庙宇在喜马拉雅山颇为著名。每年六月到九月之间，平地村庄、城里的人都会来到这里住上一两个月，我随着几位朋友欲往朝庙，遇到一位五十来岁的出家人。他是乌塔·普拉达（Uttar Pradesh）省班达地区（Banda）的人。他安详沉默，十分谦虚，便一起结伴上路。我们尽可能抄捷径而不照一般的路线。夜里我们就待在山洞，升火烤马铃薯。这是我们仅有的食物。这位出家人一无所有，所以食物就大家分着吃。我们饭前先祷告。祷词是这样的：“这一切是梵，梵赐下（食物），也是由梵吃下。”（译案：Brahman 梵，至上意识，宇宙的本体）这类肯定的言辞，使我们保持在神的意识状态，在修持上是极有助益的。谈话中，这位出家人述说了一个故事，大要如下。
    他十八岁的时候，他父亲与同村的另一位地主互相争夺一块土地。由于村民的嫉妒，生父遭人谋害丧生。嫉妒心这种罪恶是因“我执”而起，并随着“私心”“贪执”而滋长。他父亲被害的时候，他正在学校上课。回到家中，含愤杀了五个人，算是为父报仇。之后他逃到喜马拉雅山区，在圣哲与瑜伽行者跟前住了下来。为了设法消除内心的罪恶感，便四处参访圣哲，并经常与他们交谈。他开始苦行。他总是向同住的圣哲忏悔。在灵性上他勇猛精进，尽力要洗掉良心上的污垢，三十六年来，很多次他都想到要向警方自首。这三十六年，他成了家喻户晓的那加·巴巴（Naga Baba）。他一无所有，连一条缠腰布也没有。许多次与人讨论的时候，他往往公开的说他是罪犯，还述说了他洗面革心的经过。他常说道：“我知道我从前是凶手，而我现在整个人都改变了。”印度都、苏菲教（Sufi）、基督教、佛教的许多经典都有这类内心转变的记录与描述。
    交谈之下，我们最后的结论是——他应该向警方自首出庭候审。因此第二天他折返回原路，不再与我们一起。他向警察局自首供出全盘事情。警察依法逮捕，将他送到法官面前。但是法官问道：“控诉状在哪里？是要控告他什么罪呢？”警方就把三十六年前犯罪的情节说了一遍，可是既没有档案，也没有记录来证明这些事情。在质询之后，才知道他过去的作为，以及日后的生活情形，最后法官宣靠：被告无罪，应予开释。这位出家人才又回到喜马拉雅山。
    犯罪学家认为只有在特殊不平衡的情况下，人才会犯法。我同意犯罪就应受到法律的制裁，但是没有方法来教育净化这些犯罪的人呢？是因为他们有病才犯法还是我们逼他们犯罪？这两种观点都要彻底的检讨。如果向犯罪的人教导灵性的修炼，会使他们了解到别人的权利，别人的存在。要是把罪犯视作了病，那我们也应该设法治疗才对。依我看来，我们应该建立起有利于自新的环境，来帮助这些不幸的人。


出污泥而不染

出污泥而不染

    年轻的时候我有个令人厌恶的习惯——爱穿昂贵的衣服。我往往自己到市场买衣料，然后拿给裁缝师量身剪裁。我经常打个领带，穿着令人赞美的各色衣服。上师的几位信徒大为困惑，所以他们对我的生活方式满腹牢骚。这种日子维持了五年，而上师也从不过问。后来我学到一个教训，对我日后的成长十分重要。
    每次我站在上师前面，他常会说：“你的眼光真低。”
    我反而抗议道：“师父这是上等的料子哪！”
    一天，我对盛装打扮失了兴趣。便穿着朴素的睡衣去见上师。他道：“你真好看。”他是要我尝尝世俗的东西，在了解其中的价值后，再舍弃这些玩意儿。
    思想的提升与朴素的生活，对于培养审美观，把善与美溶入生活中，并非是两天可以达到的。昂贵的衣着无法遮掩我们的丑陋——时装也不会使人美丽。我们不应该把注意力集中在外界的事物，而是应该注意培养内在的美，表达出内在的美。这种内在美将发出人人可见的光辉。
    出家是一条火道，是给已经烧掉世俗欲望的人走的路。因为世俗的得失，许多学生容易沮丧失望，冲动之下常有退隐俗世之想。但是这种人无论身居何处，即使他们在外界找到惬意的环境，他们内心的世界依然不会稳定。没有灵性的戒律，是无法抛弃贪婪、欲念、爱惜、失望、嫉妒、嗔怒……这些心理的。挫败不满的人不适合走出家这条路。坐在山洞里念着世俗的欢乐是件痛苦的事情。我的上师要我有个正常的童年，而不愿我受到挫败。那些年里，我常常买最好的汽车，一年里还换两次车。我往往比任何一位印度王子过得还要好。我这么富有，生活奢侈，使我许多亲友甚至警察都大为惊奇。这个秘密就是我所要的上师都会给我。他自己什么也没留，也不花钱。
    我了解到世俗事物的价值后，方沉静下来，而心灵也得到宁静了。这对我静坐很有帮助。潜伏的欲望极为危险！因为在静坐里这些潜伏的欲望比实际生活中更容易显现出来。而世俗贪得的欲望就是了悟道上的障碍。
    某日，上师说道：“我们到恒河岸边，我要给你上另一课。”
    我道：“是什么课？”
    他道：“你为什么要住在喜马拉雅山呢？”
    我道：“为了要做灵性的修持。”
    他又问道：“这又是为了什么？”
    我道：“为了要了悟及成为完美的人。”
    上师答道：“那你为什么还想世俗的东西，你为何需要这个世俗的世界？身为出家人，住在山洞里，而你却在想俗世的事情。这表示你有个想要满足的欲望潜伏着。这种头痛的事只有靠自律才能解决，别无他法。有自律才能训练自己，能训练自己的人才会有直接的体验。我们藉着直接的体验来扩展我们的灵觉。扩展灵觉，也就是人生的目的。
    世俗对吾人具有强大的吸引、诱惑和执着的力量，但是一位渴望了悟的灵性修炼者，绝不可因世俗的力量而偏离了他对永恒喜悦的追寻。


新生

新 生

    上师从不坚持要我舍弃俗世来做个出家人。他要我去体验，要我自己作决定他总是说：“不论你想要向我学什么东西都要好好学，不过你得靠自已成长。不管何时，你需要我帮助的时候我就在这里。”要是我提出问题，他往往会说：“你累了吗？你不能自己找答案吗？为什么你一再的拿着问题来找我？我会教你解决问题的方法，但是我不能老是给你答案。”
    他总是尽力用世俗的东而来诱惑我。他道：“到世俗去，当个政府高级官员。你只是缠着想跟我在一起，这并不好。我要你在俗世住下来。我会赐下财富给你。”
    我向他说道：“这不是我想要的。”
    他问道：“真的吗？”也许你不会相信，他带我到山里，说道：“你很爱珠宝，是不是？”的确不错，我特别喜爱美丽的东西，他知道我潜在的欲望。师父又说：“你看看这儿。”我前面是一堆珠宝，我看了大为惊讶。我眨眨眼不敢相信。我想测试一下，是否是我看错了。他道：“这不是幻影。上前捡起来吧！我保证这些不是假货。这是给你的。现在你是印度最有钱的人了。孩子，我走了。我要到远处山里。”
    我的眼泪流了下来，问道：“你要离我而去吗？你是说要我拿珠宝而不要你吗？我不要这些东西。我要跟你在一起。”
    他便道：“要是你想跟我在一起，看看那边。你看见熊熊的火焰吗？”我望过去，是一片高大的火墙，我大为惊异。他接着说道：“要是你能穿过火墙，你就能随我在一起。选择哪一样？你得决定—你对俗世有多大的渴求—对圣光又有多大的渴求？”
    我道：“我要火炼，而不要受诱惑。我要新生。没有其他的路。”所以我就这样走上出家的路了。
    出家这条路，就像走在刀锋上。每一步都有可能掉落，实在不容易。而私心这种障碍是最难超越的了。只有不受俗世诱惑、无所畏惧的人，才能走这条路。把一切欲望导向这一点，一个全心全意努力要了悟的人必定会成功。
    很少人会选择出家这条路；这不是一条每人都行得通的路。真心喜爱出家生活的人是有福气的。而生活在俗世，若是能知道如何使所作所为不起私念也有同样的帮助。两者是殊途而同归的。


出家的第一天

出家的第一天

    正式出家的的第一天，上师说道：“你知道不知道，出家人是要去求施舍的？”
    我道：“啊？”
    他道：“你心中的‘我执’会认为可以不靠别人就能生活。你得清净这种‘我执’，而你太谦虚就办不到。我要派你到穷人家去乞讨，那时你将会慢慢明白自己是什么人了。”
    我道：“好吧。”
    后来的事，我绝不会忘记。其时，我身体健康，又穿着丝料，你能相信吗？我常无忧无虑、悠哉悠哉的走。照瑜伽的道理，站立行走应当直着身子，可是这样人家会很容易地认为你太傲气。我一清早就去乞讨，首先遇到一位妇人在挤牛奶。她一面挤奶，一面唱歌，两膝间放着一个陶罐。
    我道：“那拉扬·哈里（Narayan Hari）”（原注：这是上主的名号，出家用来称说自己已来到的表示。）她吓得跳起来，陶罐也因而摔破。我心想：“呀，老天。”
    她气得喊道：“你年轻力壮，还来讨饭。真是国家的寄生虫。谁教你来讨饭？你有钱穿丝的还来做乞丐？”我觉得自己渺小。
    我哀求道：“请你不要骂我。”
    她道：“这个陶罐是我婆婆给我的古董！你这寄生虫，滚出去，不要让我看到。”她对陶罐念念不忘，所以一直骂个不停。
    我回到上师那里。每天他都会问我：“你吃过饭了吗？”这一直是他的习惯。今天我希望师父也会像平常一样的问我，可是他没问我。这一整天我没说话他也缄默着。无论什么时候，他本来就常常保持静默。晚上我怨道：“你今天没问我是否吃过饭了。”
    他道：“你已是出家人了，所以我才没问。”
    我问道：“你这样说，是什么意思呢？”
    他答道：“出家人就是要做自己的主人，对自己的欲望更要能作主（能控制）。”
    我道：“你的意思是说出家后，你就不再照顾我了？”
    他告诉我道：“现在你是出家人，我也是出家人，你我没有什么不同。你想要做个出家人，那么先照顾自己吧。为什么你要把我当手杖，要靠我才能走路？”
    我抑郁心伤，决心自立。我道：“不论怎样，从今起我绝不会去讨饭。如果上天要我活下来，我会活下去并继续我的修炼，但是我绝不再去跟人要饭了。
    他道：“如果你想一意孤行，那是你自己的选泽。我也无话可说。毕竟你是个出家人。”
    带着这项誓言，我来到恒河边坐着。那儿的人便来看我，每个人都以为别的人会照顾我。很多人献花给我，却没有人拿水果或其他可能吃的东西来。十三天来，没人问我是否吃过饭了。我虚弱得几乎走不动。我心想道：“我为什么要出家，做这种傻事呢？”
    过了十三天，我哭了。我向圣母（the Divine Mother）说道：“我立誓要正直的走在这条道上，可是连一条面包也吃不到。”突然水里伸出一只手——只有一支手拿着碗，碗里盛满了食物。那只手向我慢慢移过来，我听到一位妇人的声音：“在这里，这是给你的。”我拿起碗来就吃。不知吃了多少，碗里依然有东西。
    这只碗我保留了三年。我时常从中取食物分给人家，碗里的东西似乎取之不尽。如果把糖果放进去，放得再多也无法装满。有数千人常来看这只碗，这些人也都可以作证。他们往往朝碗里倒牛奶，倒得再多奶也不会溢出来。我成了那只碗的奴隶。群众不来向我学东西；他们只来看这只神奇的碗。上师劝我道：“把它扔到恒河里。”我听了他的话。
    我们走在这条道路，上天会给我们各种诱惑。只有拒绝了所有的诱惑，我们才会到达目的地。小孩哭了，妈妈怎么办呢？妈妈也许给小孩糖果。妈妈也许会用其他东西——像洋娃娃、饼干等等来哄哄他。要是孩子依然哭个不停，妈妈只好把他抱在怀里。妈妈起先用几种方法来吸引孩子注意，想要妈妈抱还得等些时候。在这条自我了悟的道路上，情况亦复如此。
    出家人应该乞讨过活，然而若是其他的人也以要饭过活则是丢脸的事。我深知完全依靠上主（the almighty）恩典的人，必定有食物吃、有房子住。只有信心不够的人，才会担心食物、住所。只要一息尚存，我就相信我仅有的财富只有上帝，我若依赖上帝以外的事物，我的生活便会遭到灾祸。我发现上主总是走在我前面，赐用我所需要的一切东西。


虚名的烦恼

虚名的烦恼

    二十一岁那年，我住在恒河岸边的茅屋里，那儿距离丽诗克诗有八公里远。因为是孤单一人住着，所以很多人以为我是伟大的行者。要是你与世隔离，穿着奇特修行的衣服，身边有几本经典（即使你读也没读过），人家来探望时也不理睬，这样人家的结论就是你必定是伟大的出家人。
    整天不时地都有人来这里看我。我甚至连自己修炼的时间也没有。从早到晚他们不停地向我行礼，献上水果、花朵、金钱。有一阵子，我为此甚为自得。但是我渐渐地觉得厌烦了。我心想：“这些是什么回事？全是浪费时间。”我开始对访客发怒。
    这些人有反应了：“出家人怎么可能生气？他只是假装生气要赶我们走。”结果来这里的人反而越来越多。这的确惹我生气。我完全失去控制，大声怒责他们。他们却答道：“老师，你骂我们就像鲜花洒在我们身上；这些是您给我们的祝福。”我不得不跑开这地方。我忖道：“我还是不能降服自己的脾气。”
    很多出家人都遇过这种事。他们常受到游客的干扰。出家人一定要学习不会吸引人的方法；也不要过那种会使他的修炼受到中断的生活方式。出家人的生活就是烦扰不断。人们认为出家人是超凡入圣的。在印度出家人（swami)的意思是全能的人、布道的人、医生等等。把出家人置于这样难当的地位，往往会把一个普通的人逼得发疯。其实有些出家人只是刚刚出道，其他的人也不过是踏出一、两步路而已，真正到达目标的人有如凤毛麟角，可是人们并不了解这些。人们若没有这种分辩，只是期望从出家人这边得到一些东西，这将造成双方都困窘不安的场面。要使自己不遭困扰这可不容易。每次我坦白的告诉他们：“我正在修炼；没有什么可与大家共享。请人家离开。”他们往往会找适合他们自己的解释来诠释我的话，所以来看我的人反而益发的增多。即使我迁往偏远处的树林里，还是会受到他人的干扰。有时候我甚至很厌倦这种出家生活。
    并非一定要穿出家人的衣服才能走了悟之道。身、口、意有节制，加上不断的灵性修持，才是真正重要的事。做个出家人也许不错！但是成为一个真正的修行人却是多么不容易！


卵石行者

卵石行者

    如果你正在做探求了悟的修持，而人们不断的打扰，或许你就无法完全修炼。然而如果身为出家人，照印度的习惯，你就有答覆人家问题的责任。人多半认为出家人对生命一切的病苦都有良药。有时候这类人因受益于这种信心，而得以痊愈；这个结果很可能遭到夸大不实的渲染，于是刚出家的人就被视为高明的医生，使这可怜的人无法继续修炼，也忘了自己的目标。虽然他还是出家人，若是无法守住出家人的职责，那么也只是在浪费自己的时间生命而已。要躲避这种麻烦，最好还是改装，假扮成其他的人而继续自己的修行。有许多神秘家，他们真正的修持的确不凡，即使这样，有时候也要装疯卖傻方不至于受人干扰。
    举个例来讲，我曾听说有个地方的人，不断的供奉钱财、饮食给某位出家人。这位出家人并不希望他们这样打扰。所以他做了一个牌子，上面写着：“爱我的人就带一个鹅卵石来。”他们认为这位出家人喜欢鹅卵石，所以每天都有人带鹅卵石给他。一块石头、两块石头、三块石头——他们从路上随心所欲的搜集鹅卵石。不多久，鹅卵石堆得像座小山，这位出家人就住在石山的山顶。人们开始称他为“肯卡里·巴巴”（Kankaria Baba），这个称号的意思就是“卵石上的出家人”。这样才使他躲开人群。
    这时，他又开始说一种没人听得懂的话。有人来见他，他就说：“都、都、都、都、都。”他也来跟我这一套。晚上他一个人的时候我再度找他！他解释道：“因为人家打扰我，我才以此新的话语对之，这样就没有人会跟我交谈了。”
    这位出家人教我一定这样才不会被世俗人干扰。因为“我执”有种种面貌，所以人类也有各种人格。有些“我执”（ego）可以探查分析出来，但是也有许多是我们目前察测不出的。这位出家人做了一个结论——事实上世上的人往往只是藉上帝的名义来膜拜自己的“我执”而已。


诱惑

诱 惑

    我曾见过一位法师，他讲了一个关于在自我了悟道上修行人如何受到各种诱惑的故事。
    有位年轻人发愿出家，在成了出家人之后，他的老师要他躲开三样东西：黄金、女人、声名。
    有一天在过河的时候，他发现一段被冲损的河堤内，露出一个似乎盛满金币的大缸子。他心想：“我已经出家隐世了，不需要这些，但是若用来盖间庙，那也不错。”他便找来几个建筑工人，请他们捞出金币要他们盖间庙。工人相互说道：“出家人怎么会有这么多钱？我们把他扔进河里，大家把钱分了。”
    这位出家人差点溺死，老天爷慈悲！他还是活下来了。因此他下定最后的决定：“不管如何，绝不拿钱。”他到远处树林里住。有人来看他的时候他就说道：“请止步。要是你带着钱，先把钱放在一旁才可以过来。”有位妇人来了，他下令道：“别过来。”
    她道：“老师，我只是留些吃的在这里，马上就会走的。”但是每一天她都向他靠近一点点。这位出家人完全相信她是好人。他想：“她的确是想照顾我，她也想要我替她启蒙。”
    一天，她带了一只猫来陪他作伴。可是她给出家人准备的饭菜，猫儿不吃。行者要求道：“请每天带些奶来给猫吃。”
    隔日她牵来一头母牛。
    他问道：“谁来照料这头牛呢？”
    她道：“我来照料好吗？”
    他答应了。
    她越来越照顾这位出家人。终于他们住在一起，这位女人还替他生了个孩子。一天，这位出家人在照顾孩子的时候，来了另一位出家人，他说道：“你这是怎么回事？”
    他才知道他又与世俗的事物纠缠不清了。他哭了起来。他走进森林更偏僻的地方。他非常用心修炼，过了几年也得到了一些法力。
    一天，附近村里有位村民把这位出家人找了出来。作礼之后，说道：“法师，您是大慈大悲的圣人。我很穷，孩子东西都不够吃。请您帮帮我！”
    这位出家人说道：“从我下巴拔根胡子，放到你家碗里，第二天碗厨里将有你所需要的钱。不过不可以告诉别人此事。”
    他回到家里，很自然的就把秘密向妻子讲了，而做妻子的也告诉了其他的人。不多久，这件事传遍了远近。成群结队的人都来拔出家人的胡子。他的下巴痛得流出血。
    这回他不得不再度离开，重新反省加强他的修炼。但是，他已经获得了宝贵的教训。也彻底明白了跟金钱、女人、声名牵连会有什么结果。
    和尚讲完故事，便向我说道：“你不要忘了这个教训。让这个故事给你一个教训。也让所有出家的年轻人知道这个故事。”


修行与婚姻

修行与婚姻

    我在印度北部的乌塔·普拉德西（Uttar Pradesh）停留的时候，晚上人们常来探望我，于是我为他们讲授奥义书（the Upanishads）。一天，有位获得英国文学硕士学位的姑娘，要我见她一面。她一口就认定我们前辈子是夫妻。她谈了两个钟头，说得我也认为有此可能。我从来没有与人单独谈过这么久的话。她尽力劝我说：“这辈子我们也该结为夫妻，后来我又跟她母亲晤谈，其母也支持女儿的想法。这位姑娘说得很动人，我也天真的思考着：跟她住在一起会是如何？我告诉她，要是我上师答应我结婚，即便没问题。这辈子仅这么一次我认真的考虑要与人同住，虽然我没意识到要离开修行这条路。这位姑娘是望族出身。她家人亲戚都高官要员，他们催我娶她。
    一年来，我深受自己情绪的影响。这是段糟糕的日子。我觉得受了挫折，颇为沮丧。这位姑娘和她家人影响我极大，我不知道该怎么办才好。这次经验使我了解到，为献身真理而踏上灵修之道的学生，可能会遇到的困扰。虽然走在这条道上会有障碍，但是我确信靠着上师的慈悲和上帝的恩典，必定会引领我们克服这些障碍。
    最后，我去见上师，由他决定。他从不管制我的生活，但是我需要的时候，他总是会提意见。经过一番讨论与反驳之后，最后我听了他的话。我上师说道：“你尚有未完成的工作，且俗世的情谊与灵性的成就你也比较过，所以你才走上出家修行这条路，而现在你倒使自已被人诱回俗世了。如果你心意不改，仍受目前环境的影响，那么你若想重新回到这条路上，还得再花上几辈子的时间。”事情由我作主，但是听了上师的话后，我决定解开这个结，而回到出家修行的原路。
    有两条大家都知道的路——出家与在世上工作。我走的是出家的途径。人不应该做比较，认为这个好或那个坏。居家包括了在世上谋生工作，我当然不自责难。不过这条路虽然提供了生活的财产，但是也很耗费时间。而出家到可以获得充裕的灵修时间，但是像食物、住宅、衣服等这些就很有限了。这方面的需要，出家人得靠在家人供给这方面的需要。人要走哪一条路，并不重要。重要的是，走在这两条路上的人都要诚实、诚心、诚意、并很忠实的往前走。
    通常人们把出家人与瑜伽行者当成是半人神（demigods），认为他们是十全十美。所以这特殊的事件有使我有些腼腆。在印度，观念上认为出家人应与世相隔离，既不应拥有俗世的财产，也不该心存尘念。我遇到不少走在这条路上的人，由于社会对他们怀着这种期望，使他们反而生活得有些虚伪矫饰。我听西方心理学家说过：出家，尤其是过独身生活者，易造成禁欲性的精神错乱。我认为这件事情应该由当事人自行抉择，但是在此有句很重要的话，那就是——虚伪是最大的障碍。过独身生活的人，要是不转化内在的个性，的确会变得不正常。无法控制这些原始欲望的人是不该走出家这条路的。
    饮食、性、睡眠、保卫自己是四种很强烈的欲望。每一种对人类的生活与行为都有极深的冲击与影响。那又为什么独对性欲加以控制呢？瑜伽的道理是要把一切的欲望导向灵性上的成就。无法控制及提升这些欲望的人就应该在世上生活，以便有节制的实现自己的欲望。他们可以走密宗（Tantra）这条路，如此不需要出家也能把这些欲望的满足转化成灵性的经验。
    有些出家行者把严格的戒律强加在自己的学生身上，因而带来许多困扰。这样常会使得学生虚伪作假。如此戒律有必要吗？内在与外在的冲突所外露的表征，是可以明显的探出这个人是不是走在灵性的道路上。


梦幻泡影

梦幻泡影

    我重新决定走上出家之路后，上师认为我还不够坚强，便要我到那瓦达河岸（Narvada）修苦行。那瓦达河穿过印度中部。翁卡列史瓦（Omkareshwar）附近有个叫凯里加（Kherighat）的地方，自该处往南四十五公里是一片茂密的森林，与世隔绝。上师要我到这里来。河里四处是鳄鱼，早晨晚上总有几条鳄鱼躺在河边沙岸。六个月来，我就住在河岸，没有他人打扰。我只带着一个水壶、一件毯子、两条缠腰布。十公里外的村人会带来牛奶及全麦面包，每天来一趟。这六个月密集的身心苦行，是我这一生中的高峰时间。
    一天，有一伙猎狮、虎的人来到附近，见我在鳄鱼出没的沙地上静坐，离我几公尺外甚至还有几只鳄鱼躺着。猎人趁我在静坐，没有注意的常儿，拍下照片送到报社。不多久，许多报纸相继刊出了这件新闻。那个时候，卡维皮坦的香卡阿查尔亚（the Shankaracharya of Karvipitham 注一）正在寻找继承人。他们派了几位饱学之士（Pandits）在远处观察我的日常生活。他们晚上住在村里，白天就来观察我的一举一动。他们也向别人打听我的消息。经过一段时间的观察，彻底的调查过我的经历后，他们来到我身边，努力的劝我要当香卡阿查尔亚。当时的香卡阿查尔亚是古诃提博士（Dr.Kurtkoti）。他智识极高，也是著名的梵文学者。他与印度领袖泰拉（Tilak,Gitarabasya [注二]的作者）交往甚密。人家带我见古柯提博士，他非常喜欢我。我回去面见上师，得到首肯，我才接受了这个职位。经过一连十八天的庆祝典礼，我正式就任为香卡阿查尔亚（Jagat Guru Shankaracharya）的继承人。我接到世界各地地数以千计的祝福电报，其中包括了教宗及其他的灵性领袖。我对这些很不习惯。六个月来我与世隔绝，生活宁静，前后相形之下有如天壤之别。我还不到三十岁，他们却要我负起这么大的责任。
    古柯提博士深信社会宗教改革，所以他把与其他政教领袖通讯的珍贵资料档案都移交给我。我得与各类团体、首长会面，除此之外还要到各地去演讲，行程排的满满；偶而不太忙的时候，人们又往往从早到晚不停的求见，求我祝福。这可真难办，我变得毫无自由了。我忖道：“我简直没法抽出时间静坐、修炼；整天都要祝福别人。这样妥当吗？”我一点也不快乐。我的良心说道：“你不是为了这个而出家的。走吧！”过了两年，我口袋里一毛钱也没带，就跑走了。前一天我还有大厦可住，有许多力轿车可供驱驰，而第二天我除了这一身衣服外，一无所有。我想要回喜马拉雅山，虽然我没买车票，我还是乘上了火车的三等车厢。因为我依旧穿着昂贵的香卡阿查尔亚的衣服，火车上的人必定很想知道这是从哪里偷来的。车长来了，我没有钱，又不想暴露自己的身份，所以到了下一站他便赶我下车。搭车不买票，我从来没犯过这种罪。我只是低着头，依言下车，并低声下气的说道：“多谢您没告发我。”
    香卡阿查尔亚的门人、信徒，完全不了解我为什么要抛弃尊贵的地位。他们认为我放弃了应负的职责。因为我在那里从来没有快乐过，就决定不再回去了。
    我回到上师身边，他说道：“现在你明白了世俗的诱惑是怎样的随着出家人罢，俗世是如何的吞没了有灵性的人。你已经经历过地位、声名，而又能舍得抛弃，现在谁也影响不了你了。人们想从灵性导师那儿得到许多东西。提升人性，启蒙灵性，这是你要为大家做的；但是千万不要忘记了自己要走的路。
    注一：香卡（Shankar）在印度各区设立了四所教育机构，在他晚年的故居设立了第五所机构。这些机构的主持，是印度公认的灵性领袖，他们的职位相当于天主教的领袖。
    注二：基塔拉巴思雅（gitarabasya）是一本提倡行动瑜伽的书。都认为这是当代对博伽梵歌（Bhagavad gita）的最好的一本注解。


成功的秘诀

成功的秘诀

    有位剪草坪的人，他把草堆起来给牛吃，这是他的谋生之道。他认识我。但是他想法是：“这个出家人什么事情也不做，就能快乐的过日子。无论他到哪里都有人献花给他，为他铺地毯，甚至给他小房子住。人家替他清扫，替他煮饭，凡他需要的都照顾得妥妥当当。做个出家人一定不错。”
    他向妻子说道：“我想做个试验——假扮半年的出家人。”
    她不安的说道：“但是我要用钱哪。你得照顾这个家。”
    他答道：“人家给我的钱，我都会交给你的。”
    他存了些钱买下一件法衣，打扮成出家人的模样。起初三人没有人问他是否吃过饭了。只看到很多人带水果给我（虽然我没有吃），他觉得很受屈辱。要是有人拿东西给我，我通常会转赠别人。这样我就不受人恩惠。他们给我东西表现了他们的爱心，我转赠给别人也表现了我的爱心。过了七天，他瘦了很多，一点钱也没赚上手。
    晚上他经常悄悄地回去探望自己的妻子。妻子道：“多么蠢的人！以前你赚了不少钱，而现在一毛钱也没赚到。你至少也该问问那位法师他成功的秘诀啊。”
    于是他就穿着出家人的衣服来见我。我说道：“法师，请坐啊。”
    他道：“老师！我有个私人的问题想请教您。”我请旁人暂时到屋外静候。他道：“您这样成功，请问可有什么秘诀？”
    我道：“我并不知道我很胜任。你怎么认为我做得不错呢？”
    他道：“您不向人要钱，就有钱。这房子也任由你使用。司机自动开车来载你。同时有许多人跟随您。这什么缘故呢？”
    我答道：“你要知道，如果我一直想要这些东西，这些东西就不会来到我身边。一旦我下定决心不要这些东西的时候，我反而得到这些东西了。”
    要记住这句话，正如韦维克难陀（Swami Vivekananada）所说的：“财富就像卖弄风骚的女人——你想要她，她会跑开，要是你对她没兴趣，她就来追你了。”


手表的故事

手表的故事

    以前有位满腹学识的年轻人有心想学学出家人。他观察出家人的言谈举止，风度仪态。但是本身并没守什么戒律，也没走上这条路，只是穿着法衣模仿出家人外在的举止，俨然一副修行者模样。
    有一天，他来到喜马拉雅山乌塔卡西(Uttarkashi)我住的精舍。我注意到他在跟我谈话的时候，眼睛不时盯着我的手表。这只欧米加表是人家送给我的礼物。我可不在乎这是只普通的表还是一只高贵得吸引了这位年轻人的表。但每次我们谈话的时候，他总是提起这只手表。他常常说：“哦！这只手表挺引人注目的，设计也很动人；一定走得很准吧。”
    这样过了三天，我对他说道：“年轻人，我要到甘果垂(Gangotri)一阵子。这只手表请你帮我看管好吗？”我拾起毯子与便鞋，向这位客人道别的时候，我知道精舍里的手表与这个人不久都会不见。其实我并不是真的想要去甘果垂；我只是想知道会发生什么事。不多久我就回来了，果然不错，年轻人带着手表走了，从此以后，熟人问起我的手表，我就告诉他们有人拿去用着。这件事情我也没放在心上。
    很凑巧，半年后我在哈得瓦(Hardwar)火车站遇到这位年轻人。他十分不自在，想要跑开。他道：“先生，我做了很坏的事情。”
    我答道：“这对我倒是没有什么关系。如是你认为这样不对，以后就不要再犯了。”此刻，我发现他手腕空空的，便问他手表到哪里去了。
    他道：“我卖了，我需要用钱。”
    没多久，这只手表又回到我身旁。我有一位学生认得这只表，便买下来还给我。我再遇到这位年轻人的时候，我把手表脱下给他。我说道：“如果这只手表对你有帮助，那你就拿去吧。”起初他并不了解也无法接受我说话的方式，但是后来他慢慢明白了——对一件事物的看法，很可能有两种截然不同的态度。这件事情深深的影响了他。我向他介绍一间精舍，他回到那里自我修养，现在这位年轻人已经完全改头换面了。
    有很多人无法面对自己内心的某些事物。他们不肯面对这些冲突、欲望、习惯，也许是因为他们不喜欢这些，却又无法改掉。他们不愿让别人看清自己，便一再的防着别人，同时把自己武装起来。我们与人交往，应该开诚布公，不要把这些令人困窘的种子压抑在心里。这些潜藏的秘密只会阻滞我们的进步。我们不敢面对的事情，也会反映到别人身上（我们就会认为别人也是如此）。静坐的时候，这些令人困窘的欲望及念头都会慢慢浮现出来，我们只要观看这些念头，而不要被它们纠缠不清。这样，静坐便是使人生活平衡的有效工具。
    没有俗世职责的出家人，仍然带着宿世所种下来的业力（Samskara因过去的行为所引发出来的因果作用。），根深蒂固的业力。想要消除业力，得到自在，也要费很长的时间。方法是要不断的摄取创造性的意念及灵性的种子（译案：这是指内在、外在的暗示及念颂梵咒）。若人是走在自我修持的路上，那么洗涤心灵、改变心态是大有可能的事。现代有许多老师公开表示他所传授的是不需戒律的静坐。他们可能会介绍确实的技巧，但却不去训练学生怎样遵守戒律，这正好像在土里播下种子却不再耕耘。遵守戒律在灵性道上极为重要。在家、出家并非关键，重点在于生活中要有戒律。内在的生命与外在的生活要有桥梁沟通。戒律就是这座桥梁的基础。人不应受到静坐技巧的诱惑，该注意培养的是心中的戒律。


裸形外道

裸形外道

    行往甘果垂（gangotri）的途中，我在乌塔卡西（Uttar Kashi 喜马拉雅山深处）住了一个月。我常在清晨向德卡拉（Tekhala）方向走上三五公里。在这路上的恒河岸边，有座木房子。两个房间，各住有一位裸形外道。他们目不识丁，是两位六十来岁的鳏夫。他们一无所有，连水壶也缺。我认识这两个人。他们很有名气，不过不是因为有学识有智慧。而是在这样寒冷的气候下他们能不穿衣服过活，因此他们声名大噪。事实上他们傲气十足，嗔念、嫉妒心也很重，谁也瞧不起谁。
    一个晴朗的早晨，我往德卡拉走去。在远处看见他俩把稻草铺开来曝晒，这样可以除去稻草的湿气。我行近他们的房子，不知何时他们已扭成一团——两个裸形外道凶猛的扭缠着。我插手排解道：“干什么？”他们才分开。其中一个说道：“他踩我的稻草，还认为是他的。他真以为世上出家人他最了不起哪。”
    这件事在当时使我产生很大的疑情，我开始分析出家这条路。我才知道即使抛弃钱财、舍弃妻子，人却很不容易舍弃对声名的贪恋，也很不容易清净自执，而把情绪导向了悟之道。形式上出家，只会导致痛苦与挫折。出家而不了解生命的目的，连带的会给出家、在家而想寻找榜样的人带来不少的困惑。世上的人多认为出家人是学习的最好榜样。我却遇到不少远比出家人好得多的在家居士。内在的心境若与外在的生活方式相较，前者无疑是更为重要的。


未脱三界外

未脱三界外

    表面上看来，印度一些出家修行人似乎只从外界得到他们所需要的，而不从事任何工作。但事实并非如此。实际上长久以来印度早就对出家人进行公然的扰害了。一般人认为出家人不是“人”。每一个人都期望他过着超人的生活并不断的去打扰他。许多人来会见他并说：“你必须到某某和某某地方去演讲，”“你必须来看我，”“你必须去替某人治病，”……等等。如果出家人没有照他们的期望行事，他们会说：“他是一个多么虚伪的出家人啊！”通常印度人都认为出家修行的人不用食物和睡眠，因为他们都想像成已超越了这些需求的人。因为他是一个苦行者，出家修行人不可以感觉饥饿、不能拥有钱财，觉得冷了，也不能用毡子。一般人有这种想法，我们也就必须牺牲睡眠、饮食和所有的东西来过那种生活。要成为出家行者并非易事；因为——纵然是好意——也存在着长期不断的困扰和迫害。
    在印度，不论出家人走到那儿，充满热忱的人都会带着鼓尾随其后并不停的吟唱着！有—天我大约定走了二十多哩路，在晚间觉得很疲倦。我必须赶快休息，因为第二天要很早起床做静坐。但是跟来的人一唱就是好几小时，如果我告诉他们，请他们回去，他们会说：“不！先生，我们乐意为您歌唱。”我想睡觉！但他们却要唱歌。所以我学会了如何在歌声、鼓声环绕中安然入睡。他们闭着眼睛歌唱，我则闭上双眼进入梦乡。
    对一般的梦游症,你或许听说过是怎么回事，但是还有另外一种梦游症你就没听过啦。我学习如何在使我困惑分神的环境中安然入眠，而我行我素，不论周遭环境怎样变化我仍然继续睡我的觉。
    一旦决定不管四周有任何变化，都将只做你已开始从事的行为，如果你已下定决心，那么即使干扰困惑你的事仍然存在，但你会不受阻碍地朝你的方向继续前进。决心（Sawkalpa）是非常重要的。你无法使你周遭的环境、这个世界、你存在的社会来适应你。但是如果你有决心和毅力就能成功的过完这辈子的生活。


失即是得

失即是得

    曾经有一位出家修行人，他经常到弟子家里与他们一起生活。这位弟子的家人都热爱和尊敬他们的老师，因为他是一位凡事以身作则并且充满灵性光辉的人。他经常都在日出前起床、沐浴并坐好几小时的静坐。但是有一天早上，天尚未破晓，他就大声喊着：“喂！给我拿食物来！”
    他的弟子说：“老师，现在是你的沐浴时间。”
    老师回答：“我饿得很，请把食物拿来！”饭后他洗了个澡、如厕、然后又上床睡觉。
    他把每件事都弄得颠三倒四，全家也都显得乱七八糟很不和谐。他们说：“他出问题了！他疯了。”
    女主人说：“我们老师是一位奇异的人。我们应该帮助他。”所以他们请了几位医生并嘱咐他们：“拜托，行行好，不要提起任何有关医药的事来干扰他。要说：‘我们想跟您学习。’好吗。”
    于是医生们来后，举止都扮得像弟子般的虔诚，因为他们接受了扮演这一幕的报酬。他们说：“上师啊！您好吗？”但是他没有吭声。他们想他必定在昏睡中，因为他连动都不动。其中一个看了他的眼睛，发现眼睛一动也不动。另外一个发现他脉搏微弱。其中之一就对另外一位说：“我看他多半是活不成了。”第三个医生用听诊器诊断，发现心跳越来越微弱，所以他报告说：“他心脏愈来愈衰弱了。”那位主妇就开始哭泣起来，因为他向来都把老师当作灵性之父般的对待。
    最后我被叫了进去。进去时行者竟坐了起来，我问道：“老师，到底是怎么回事？”
    他说：“没事儿！你为什么要问这句话呢？”
    我告诉他：“每一个人都在为您担心呢。”
    他说：“我之所以静坐，通常是为了两件事。但是今天我的双亲过逝了，我感到哀伤，所以早上我没有做静坐。”他的语气神秘极了。
    我说：“您的双亲死了？你是一位出家的修行人，你和你的双亲根本就没有什么关系。”
    他说：“不！不！你也有父母，当他们过逝时你将会了解的。”他继续说道：“执着是我母，愤怒是我父。这二者皆已死，所以我无事可做。现在我不需要做任何事情了。”
    当你丢掉你的执着、愤怒和自大时，静坐就会变成你的本性了。之后你也就不必要依某种姿式来做静坐了，因为你整个生命已都在静定之中。


鼎鼎大名

七、四方参访

    不同道上的各种知识，引导你形成自己的信念。你了解越多，你会去学习得更多。当你有敏锐的辩别力时，你会坚定地无犹豫地走向你的道路。

鼎鼎大名

    当我十六岁时，南丁巴巴（Nantin BaBa）和我都是年轻的灵性上的狂热者，其时我们住在南尼达（Nanital）的拉里牙·康塔森林里。那个时候，印度一位极负盛名的灵性领袖——阿南达玛依玛（Anandamoyee Ma）正和他的先生在做长途的精神之旅。虽然在一起旅行，但是他们并没有一般夫妻之间的关系，他们彼此都能了解禁欲在灵性上的价值也都决定过着如同独身般的生活。他们两位的年龄都是四十几，并且双双献身于上主的足下。在旅途中，有一大群的追随者伴随而去，他们从曼沙罗巴（Mansarobar）旅游到凯拉撒（Kailasa）——这里靠近喜马拉雅山的最高峰——艾弗勒斯峰。到这里来朝圣一向被认为是最伟大的！在途中人们热切的盼望能看到各方圣者以及奇人异士。
    阿南达玛依玛听说我们两位年轻苦行人在此，便在去凯拉撒的途中拜访了我们。二个月后她从凯拉撒返回时再度经过南尼达，我们也又一次地与她重逢，并参加了她晚间的一个集体盛会。她是「爱」和「虔诚」之路的追随者，并经常对众多跟随的人做这方面的开示。
    通常在瑜伽里会提到许多开悟的方法，但实际上有六种主要的途径，而巴克蒂瑜伽（Bbakti Yoga）——虔敬之路是其中之一。这个「爱」之路是自我臣服之道，而音乐是他们表示虔诚敬爱的一种方法。巴克蒂瑜伽根基于自我牺牲、虔诚敬爱和慈悲为怀。在这条路上，谦逊、柔和、纯洁、简朴和真诚都是很重要的德性。这是一条纯真心灵的道路。也就是说虔敬瑜伽的追随者把感情的力量导向「神」。许多在这条道上的行者当他们听到有人论及神或是当他们聚在一起歌咏上苍时，都会不由自主的泪流满面。从理论上来说：在这条道上的灵性追求者并不想把自身融入上帝之中。而较喜欢具有单独的身份，以便能够永远的为上苍服务。根据虔敬瑜伽的道路，解脱的人生观就是亲近上帝。解脱的意义就是达到天人之境，在那儿我们能够永远与上帝在一起。许多人走在这条道上，但是此路并非如同一般人想像中的那么好走。巴克蒂瑜伽（Bhakti Yoga）并非盲目信仰之路。
    耆那那瑜伽（Jnana Yoga）是知识之路，通称为智识瑜伽。这方面的追求不仅是智识上的了知，更应是通过聆听圣者教诲而开放出智慧的花朵。然后藉着冥想这些金玉般的格言，而到达解脱之境。这条路就像锋利的刀刃，如果没有经过历练，他很可能成为自负自大的人。经常与圣人为伍以及去除「我执」的冥思是走在这条道路上不可或缺的要件。
    认为人类应从事无私责任的人可以走行动瑜伽的路子。这些灵性的渴望者了解每个人的行为和成果都必须交给上帝——它住在每一个人的内心。很恰当的从事无私的行为，使一个人免于受到行为的后果所产生的束缚。透过对行动瑜伽的了解和实践是到达解脱的要素。从事正确和不会产生束缚的行为及通过对较高层次的了悟，人将从生死的轮回中挣脱出来。
    军荼利瑜伽（Kundalini Yoga）是瑜伽的一面，对於吾人身体、神经系统和身上无数精细的能量之流的管道有深切了解的人便能修练这种瑜伽。此种特殊的锻练绝对有助于灵性修练者控制他们身体的功能和内在的状态。人类沉睡的意识能量位于脊髓之最底端，当它被唤醒时即沿着脊柱中央中脉（Sushumna）上升到最高的脉丛结（顶轮）在这里阴阳二者相互融合为一。
    罗阇瑜伽（Raja Yoga）是较有系统的锻练方法，引导学生透过瑜伽八步功法的修练来达到最高的喜悦境界——三摩地（Samadhi）亦即是与宇宙绝对真实的本体合而为一。这是一条最容易了解和最具系统化、科学化的方法。它将行动瑜伽、虔敬瑜伽、军荼利瑜伽和知识瑜伽于一炉。罗阇瑜伽（即是王者瑜伽或灵性瑜伽）的哲学是以数论（Samkhya）哲学为其基础。
    史利·维迪亚（Sri Vidya），在这个方法里对于小宇宙和大宇宙须有透澈的了解，此道是所有方法中最高深的，只有极少数身心已准备好的人才能修习。这是一条实际的路径，但是在修练之前对哲学要有很深刻的了解才行。若只靠书本上的知识来做实际的修练，则不但是白费光阴而且非常危险。在此种灵性的锻练里必须要有一位足堪胜任的老师，并且在开始锻练前学生对于密宗和其他方面的哲学也都要有透彻的了解。唯有具有高度素养的圣者才以此罕有之法来锻练自己。
    南丁巴巴和我参加了阿南达玛依玛的学生所举办的聚会，每一个人都以印度语和孟加拉语歌咏着圣歌。我们倾听着美妙的圣乐，觉得与其参与不如静静的当个听众。虽然我们对其他的方法也一样的喜欢，然而本身还是较倾心于静坐冥思、罗阇瑜伽和知识瑜伽的修习。这时阿南达玛依玛的一个学生走过来，尽力的想说服我们，他表示虔敬之路是最高等的方法，我们应该变换过去才对。他问道：「你们为何不参加圣乐的咏唱呢？」
    我告诉他：「拉着马车的马不会去享受拉车的滋味，但是坐在马车上的人却可以享受眺望和舒适乘坐的乐趣。从事行为的人对他行为的享受并不见得比聪明的人在旁见证目击时所得的乐趣来得大。有些人歌唱、有些人静静的亨受着美妙的歌声。我们所享有的比其他的人都要来得多。你怎么知道我们没有走在虔敬的道上呢？」
    由于他无知，这个学生坚持他的看法，这是唯一的法宝吧。我们的议论很快地就变成争吵，阿南达玛依玛走过来对他的学生说：「不可和这两位年青的出家人争吵，人必须尽可能的去了解他自己内在的价值，然后信奉最适合他的方法。虔诚敬爱之路并不是指愚蠢的奉献。虔敬是完全的奉献、臣服和挚爱宇宙至上之道。这是一条纯真心灵的途径，但它并不反对用聪明和智慧来解决生命上的许多问题。虔敬也是其他方面的一个部份。一个知识瑜伽行者如果没有虔敬之心也是无法开悟灵性的。每一个人都想要追随巴克蒂——虔诚奉献之路，自忖那是非常容易和简单的事。事实并非如此。虔诚奉献之路是指以接受上主的存在来替代对个人自我的崇拜。那些只是哭泣、颤抖、变得情绪化或举止怪异的人并不能算是虔诚奉献瑜伽的追随者。宁静的心灵必须假以历炼，才能了解所有的方法，否则不可能了解这些方法。洁净的心灵是不可缺少的，只要能通过心灵、行为和言语的锻练才能洁净自己的心灵。论辩只是学习的一种形态，而非生命本体的形态。」
    直到今天我仍然记得她那不凡的开示。我请问她：「您所走的道路优于其他的途径是真的吗？是不是也只有你所做的才是真实的？你是否认为别人只是在浪费时间？」
    她答道：「我的虔诚奉献之路对我很适合，但是不要改变你的方法。有些人没有人指导因而变得无所是从，并且经常改变他们的方法。散乱的心灵不适宜走任何道路。真理的追求者可以从老师是否具备无私、诚实、真诚和能否控制心灵、行为、言行等特徵的辨别上来寻找一位能依止的上师。当学生们变成理想主义而没有注意到自己的能力或遵循任何的锻练时也会犯错。他们只看心中所想要看的。这会防碍了他们的学习，并使他的固执的认为现在做的就是当初想要遵循的道路。他们变得极为狂妄和自负，甚于开始与人打架。这种事有可能在任何追求者的身上发生，如果他的自卑感继续发展，将导致划地自恨而关闭了所有知识的门户，造成个人的自我中心、孤僻、自负和骄傲。」玛依玛认可了我们的信念并加强了对我们所遵循的原则的信心。她说：「研究经典是很好的，能获得极大帮助，但若缺少灵性同修的砌磋，这种研究学习也会使任何一个人变成骄傲、自负。一个博学的人若常与灵性之人为伍，他的行为一定是极为谦卑、开朗和随和的。」
    初学者经常会争辩和夸张自己所学的方法有多好多好，但是真正走在灵性道上的人了解所有的道路都是走向同一的目标。在方法上并没有优越或低劣的分别。一个人走那条道路并不重要，但是他必须谨慎地审修自己的心灵并且学习如何不使心灵放逸。当她注视她丈夫的眼睛时，就像一杯充满了虔敬的美酒，我们告别了阿南达玛依玛，回到我日常隐居的宁静住所。


献上真心

献上真心

    在印度，印度教徒、基督教徒、回教徒、塞克教徒（印度北部一教派）、祆教徒和苏非教派（回教之密教派）和谐相处了好几世纪。印度是一个大融炉。只要到印度来的都会投进到这个炉子里。这种情形造成了印度文明的历史。在次大陆的印度人民爱好和平，但是统治印度的外国人利用分化和统治的政策，在各宗教组织间制造仇恨。
    苏非（Sufi）教派的人从世界各地回归印度，认同印度的苏非教派。甚至到今天，印度仍是苏非密教的根据地。苏非教派是个倡导博爱的宗教，并未承袭回教排外的作风。在我所遇见过的许多苏非圣老当中，最伟大的是一位女士，她住在离德里１２０公里远的阿格拉市（Agir），这是一个很著名的城市，因为有名的泰姬玛哈建筑（印度阿克拉的回教庙TajMahal）即座落于此，它是爱的象征，也是世界上最神奇的建筑之一。
    有一次我从喜马拉雅山去访问这位年长的女圣者，她全身赤裸地住在一个很小的回教修道院里（dargab）。她已九十三岁了，于夜间从不睡觉。我通常都称她为比比女士（Bibiji），这个字一般是用来称呼母亲的。她则叫我“我的孩子。”（bete）。在阿格拉市停留的期间，我经常于凌晨12点到1点间去探访这位苏非的女圣者。我晚上去探访比比女士造成了很大的误会，一般人开始认为我的行为有欠检点。许多高级军官和博学之士也都常来造访她。莫哈拉上校(J.S.Khaira)是她非常虔诚的弟子。虽然许多印度人和其他的人士都很崇敬她，但是很多住在这个城市的人却不了解这位伟大的苏非主义者和她那神密的生活方式。她以悲天悯人的胸怀接待来访的客人，但是对于世俗世界她的观点是：“世人都学会了如何去屯粮食和钱财，但是没有人知道如何来充实自己的心灵。”
    有一天晚上比比女士跟我说：如果我想要会见上帝，倒是很容易。我请问她：“那是什么方法呢？”
    她说：“若要与至上之主合而为一，一个人只要不对这个物质世界起执着并与所挚爱的至上主紧密的联结在一起。就是这么简单。把你的灵魂整个献给上主，果能如此，在解脱的路上就再没有其他的事要做的了。”
    “比比女士，但是怎么去做呢？”
    她开始用对话录的方式娓娓道来。我照她的叙述，一字不漏的记了下来。
    她说：“当我去见我挈爱的上主时，他问道：‘谁站在我这圣地的门口？’
    我说（BiBiji）：“上主！是挈爱您的人。”
    上主说：“你能给我什么样的证明？”
    我说：“我以双手献上我的真心，虔诚的泪水在我的眼中涌出。”
    然后上主说：“我接受你的奉献，因为我也同样深爱着你，你是属于我的。你就住在达格修道院吧！”
    “我的孩子，从那时开始，我就住在这里。我日夜的等着他，我永远的等着他。”
    记得一个伟人曾说过：“这株可厌的生命之树只有二颗果实——冥想宇宙永远不朽的大道和亲近圣者。”
    好几次我注意到从比比女士的眼中放射出非常强力的光芒。她自心灵流露出来的至上喜悦的光辉、舍己为人的作风，以及她对上帝那种无法言喻的爱都使我留下极深刻的印象。她说：“智慧的珍珠原本就隐藏在心海的贝壳里。尽量深潜，有一天你会发现这颗珍珠。”
    一日她在含笑中仙蜕而去。我们环绕在她四周的十二个人都看到了一道像星星般的光芒。自她心脏射出，有如闪电般的没入虚空。她永远地留在我的记忆里。我以最诚挈的爱和敬意向比比女士致意。


无因即无果

无因即无果

    我常听到很多关于住在布林答班的圣者——乌利亚巴巴(Uria Ba Ba)的事迹，他渊博的学识和高深的智慧四方驰名。我的上师派我跟这位圣者生活在一块儿。巴巴的一位虔诚弟子和我很熟，就带我去布林答班。当我到达那里，我发现有好几百人正等着这个伟大的人物给他们开示。这位虔诚的弟子告诉圣者我已经到了。他非常亲切的使其弟子带我到他房里。这位伟大的人物身材短小，外表约摸六十五岁，被认为是北印度最伟大的学者。在全国各地都有广大的追随者。他对我非常和蔼亲切。
    黄昏时分，我们通常都到贾木那河边沐浴。有一天傍晚我问道：“出世的生活是否比入世的生活来得好？哪一个才是正确的道路？”在这些日子里，我学习了行动(Karma)的哲学。我知道行动意味着指原因和结果。我同时知道要挣脱因果律的束缚而获得自由是很困难的。
    巴巴在谈话之中告诉我：“并非所有的人都必须过出世的生活，因为这条路是非常难走的。实际上并不需要弃绝世俗的事物，因为人并不真正的拥有任何事物，因此也不必放弃什么东西，只要把占有欲放下就行了。不论你过出世或入世的生活，这中间并没有多大的不同。执着于世俗的事物是不幸的源由。一个人很真诚的锻炼不执着，就能从行动的束缚中获得自由。在行动的道上，不可以放弃你应尽的责任，且应以无私和适当的方式去做它。出世的人，虽放弃并远离世俗的事物，但仍然在从事他应尽的责任。入世者也担负起本身应尽的责任。收取利用自己行为成果而变得自私自利的人，就为自己制造了许多的麻烦和拖累。如此就很难从自造的束缚中挣脱出来。如果所有的执着和占有欲无法消除，那么即使是出世的路子，也会变得痛苦了。同理，世俗之人若不锻炼不执着，并继续加强其自私和占有欲，也会为他们带来不幸和痛苦。要完成生命的目标，不论他是过出世或入世的生活，都必须尽其应尽的义务。出世和行动之路，虽是两个不同的道路，但对自我了悟的助益则没有两样。一条是牺牲之路，另外一条是征服之路。”
    巴巴又说：“因果律适用于所有事务。我们过去的因果业报(Samskaras)深植于无意识层次里。这些潜藏的因果业报，制造出各种不同的念头，以我们的言语和行为表现出来。灵修的人是可以从因果业报的束缚中挣脱出来的。这些记忆既来自因果业报里，那么人若能以不执着之火来燃烧因果业报，就能免于自心所制造的束缚。就像一条被焚毁的绳索，虽然看起来仍旧像一条绳子但是已没有捆绑的力量了。当潜藏的印象，虽然仍存在于无意识层次里，然已为真知之火所焚烧，丧生了萌芽的力量，它们不会再生长了。就像被烤过的咖啡豆，你可以用它去冲调一杯咖啡，但已无再生长的力量了。有两种不同性质的因果业报，其中之一可作为灵修者的踏脚石，另外一种则会形成灵修的阻碍。
    “不执着像一把火，专为焚毁因果业报束缚力量的火。出世者因断绝世俗的念头而得利益，过世俗生活的人则因不执着而得到利益。出世者因离世俗而获开悟，入世之人则在世俗世界中了悟了大道。
    “不执着并不是冷漠无情。不执着和爱是合一也是相同的。不执着给予自由，但是执着则带来束缚。通过不执着，世俗之人仍然知道自己生命的目的并能无私地行其责任，他的行为成为助道的工具。在出世的生活里，隐修者仍然不忘其生命的目的，并藉修炼达到开悟。不执着和断绝世俗的念头可以扩展意识，当一个人知道扩张他的意识以与宇宙意识互相连结时，他就超越了因果业力的束缚，即能得到完全的自由。
    “像这样伟大的人物是有力量带领他人走向解脱之路的。不论他是入世或出世，他也能够治愈由因果业力所引起的疾病。他即使不经由碰触或接触也能取掉他人的业力种子。真正的上师业已控制了自己，并能于此世界来去自如。陶匠完成制品时，所用的轮盘，因余力故还会回转一下，但它已无法制造陶器。已解脱的灵魂，生命之轮虽仍在行动，但是其行为不会为他制造任何的束缚。此种行为被称之为没有业力的行为。当学生在身体心智和灵性三个层次都预备好，并能胜任地走在了悟的道上时，伟大的老师就能很轻易的带引他走向最终的了悟之路。”
    我请巴巴告诉我一些伟人特殊治病的能力。他说：“治疗可分为三个层次：肉体的、心智的和灵性的。每一个人都包含了三个层次。具有灵性力量的人能够在这三个层次里治疗别人，但是如果他想把治疗变成职业，他的心灵和意志力量就落入世俗的窠臼里了。放逸和凡俗的心灵是没有资格去治疗任何人的。人若变得自私，心灵也会变换其流向，开始向下流到低下的境界。滥用灵性的力量反而削弱和分散了这个力量的基础，在梵文里我们称此情形为尹恰·夏克提(Icha Shakti)。伟大的人永远赞诵所有的力量都归属于上主。他们只是工具而已。
    每一个人都有治愈疾病的潜能。治疗的能量始终不断地在每一个人的心中流着。藉着正确的使用强而有力的意志力，这些治疗能量的管道就能够流向身体和心灵创伤的部位。痊愈之钥是无私、博爱、坚强的意志和对内在上主完全真诚的奉献。”
    和乌利亚巴巴生活了十五天之后，我回来得到的结论是——不论入世或出世，生活和生命的艺术建立在对生命目标和心不执着二者的了解。


甘地的修道院

在甘地的修道院

  四十年前，我有一次机缘与甘地在华达修道院相处了一段日子，在那里我遇到许多充满和善和爱心的人。在那儿，我看到马额马·甘地服侍一个麻疯病患者。这位患者是一位博学的梵文学者，他饱受疾病的打击，使得脾气也非常的暴燥，但是马额马·甘地亲自以最大的爱心、耐心、细心来照顾他。他是我们大家最好的榜样。他服侍病人的这一幕给我留下了永恒的印象。
    我的上师要我特别注意马额马·甘地在走路时的神态，当我注意观察时我发现他走路的神态与其他圣者完全不同。他走路的姿态好像神识已与其身体分开，看起来就像马儿拉着马车般的牵动着自己身体。他是一个经常为人祈祷的人。他对任何的宗教、种族、教义、性别、肤色都没憎恶和成见。他有三位老师，耶稣基督、奎师那（Krishna）和佛陀。
    作为一位深具不伤害意识的开路前锋，甘地经常试着去扩展人的能力，去爱更多的人。这样的人在历经风霜的煎熬中发掘出生命的乐趣。甘地从不保护他自己，而宁可保卫他的不伤害原则——即是爱。爱的火焰在他心中日以继夜的燃烧着，就像一把永远无法熄灭的火炬。完全不依靠他人和毫不畏惧是甘地哲学的基石。暴力或许会深深的伤害到他的生命，但只要有符合不伤害（Ahimsa）精神的英勇行为，他始终勇往直前。
    在他的生命中不曾有过怨言，也未隐藏有任何的敌意。
    １、非暴力和懦弱无法相容，因为非暴力驱除了恐惧，是爱的完美表现。一个以武装表现勇敢的人，实际是含有恐惧的成份在内。不伤害的力量是非常重要和积极的力量，它不是来自身体的力量。
    ２、真正“不伤害”的追随者不会想到失望和沮丧。他永远生活在幸福祥和之中。而一个夸耀学问、知识的人，祥和与快乐不会降临在他的身上。它们只降临到充满着诚信，完美和纯真的心灵里。
    ３、聪明可以制造出来许多奇异的事物，但是非暴力是心灵上的东西。从知识的锻炼中你是无法得到它的。
    ４、憎恨无法克服憎恨，只有爱才能够。这是一个不变的法则。
    ５、虔诚的奉献不是只用嘴来说的。而是要通过心灵、行动和言论来舍己为人。
    ６、甘地不认为宗教、文化、迷信和互不信任会造成隔阂与障碍。他教导所有的宗教都应如兄弟般的生活在一起。
    ７、甘地相信生活的艺术是一个人的行为不求回报。他锻炼不为得失而操心，只要能专心于手头上的工作即不会感觉到丝毫的焦虑或疲劳。
    ８、为了要享受生活，人不可以自私执着于任何事物。不执着指的是有一个纯洁的动机和正确的方法，而不企求或担心其结果。
    ９、瑜伽是使所有的心灵状态：如心智、感觉、情绪、本性和性格等的每一个层次都回复到圆满的状态，它是一个通往整体合一的历程。
    １０、一个人静坐的梵咒（Mantra）成为一个人生命的支柱带引人走过每一次严厉的考验。内心每一次的默颂都会有一层新的意义，引领人越来越接近上帝。它可以将消极的性格转化成积极的人生观，它能使分裂和对立的思想在意识越来越深入的层次里逐渐的调整复原。
    在会见了许多如马哈迪奥·德塞（Mahadeo Desai）、米拉·班（Mira Ben）和普拉巴瓦蒂、巴轮（Prabhavati Bahen）等奇人异士之后，我和马额马列·甘地的儿子朗·达士（Ram Das）成了好朋友，并邀请他到喜马拉雅山一处非常迷人、美丽的地方——高山尼（Kausani）去游历了一番。


成功和失败之路

成功和失败之路

    大约二十岁左右，我到喜马拉雅山万国邮政联盟遮普（Punjab Himalay as）的一个假日旅游中心——辛蜡（Simla）去旅行。我遇见一位潘遮尼·马荷罗基（Punjabi Maharaji）的出家人。他非常高大、强健、俊秀和博学多闻。随身有一把雨伞，而他却问我：“你为要带这个累赘的东西？放下吧！”当我们在一起散步时开始下起雨来。因为我有雨伞，就把它撑开。他却说“你在干什么？”
    “免得我们被雨淋湿。”我回答。
    他说：“不要这样做！这是连接大地间的一个环结；为何我们要如此阻隔天地间的桥梁呢？如果你想与我同行，那么放掉你的雨伞与其他的束缚吧！”
    我抗议道：“大和尚，我会被淋湿的。”
    他对我说：“如果你怕衣服被淋湿，那么你就不要穿衣服，自由自在的行走，或者是不要和我在一块。”他的话深深的影响了我，我即刻就把雨伞弃置于路旁，从那时起，每当下雨时在外时，其乐也真无穷。
    在冬天这位出家人出外时仅着一件薄棉衣，这是他仅有的财产。他的感觉很敏锐，但是他却能完全控制对冷和热的感受，当身体与外在世界事物接触时，他即体会到快乐和痛苦的感觉。如果能知道如何跳脱物质的束缚，你就能免于外在的影响，进而得到内在的喜悦。
    这个出家人学问很好，也通说英语。他谈了很多有关英国文学的话题以及讨论到喇嘛·提塔（Swami Rama Tirtha）的工作和其行愿的事迹。他自剑桥大学得到科学硕士学位，自拉荷大学得到博士学位。他在大学里教授吠陀哲学，对印度受异族之统治极为反感。在印度独立前，有一小部份现代出家人，并没有做灵性的修练。他们年青，学问也不错，在了解到国家当时的处境后，便都投身于自由运动的行列。我称他们是“政治和尚”。他们的观点是首先得求得外在的自由然后再能谈到内在的自由。这个出家人也是一位政治和尚。实际上的他是因为国家受到异族的统治而决心出家的。他很和蔼慈祥，但是他的反抗性极强。他不遵从正规出家人的训练而把全副精力投入在推翻英国的统治上，这是他的礼拜和生命的目标。他有在一天之内因为英国人而被逮捕两次的记录。也常常会因粗鲁的叫英国官员滚蛋而激怒他们。他指名道姓的叫骂道：“你说英语，但却不懂文法。你不了解你们自己的语言，可怜的英国政府！怎么派这些未受教育的下贱人到印度来。”
    有一回我们在辛腊郊外的山上散步，前方正好有位英国官员策马奔驰而来。当看到我们时突然勒马止步，口中嚷道：“你们这些猴子，快让路！”行者用手把缰绳一扯，这位英国官员就歪身掉到路上。
    出家人告诉他：“这是我的国家，我有权利高兴怎么走就怎么走。不要管闲事，站起来骑上你的马回去吧！我不是你的奴隶。”第二天出家人被逮捕了，但是在二小时内他又被释放。这一省的殖民官员是他在伦敦时的旧识，并且了解如果把他入狱将会惹出更大的麻烦。
    在那时候，我对英国的统治也颇为不满，并且想帮助独立自由运动。这位出家人说：“来吧！让我们并肩作战把这些英国鬼子一个个的干掉。”他真诚的希望我能加入与他并肩作战。他说这并非罪恶。“如果有人跑进你的家园，摧毁你的文化，你为何不能寻求自卫呢？”他是我所遇见过最偏激的和尚。
    我信服甘地的哲学、心理学和他所倡导的运动，但是我并没有参与政治活动，我想要说服这个和尚离开政治！他也想要影响我加入他的活动。如此的持续了四个月，他尽力想说服我，但是我的师父说我不可以加入任何政治团体。我的师父说：“你来自宇宙，是这个世界的公民。 为何仅只与印度的人民认同呢？你要关心的是全人类。先要使内在有坚强的心灵，敏锐的智慧，知道如何控制你的情绪，然后再付诸行动吧！狂热的情绪，就算在灵性上有极高的素质，也无法使一个人达到最高的境界。我的上师不要我介入暴力事件，他甚至指出了印度独立的日期。
    这位在辛腊认识的和尚终于和我分手。我们决定各走各的路。同一年他在喜马拉雅山的库鲁（Kulu）村为英国警察所枪杀。
    停留在辛腊期间，我曾遇到一位英国传教士正在写一本印度文化和哲学的书。他把草稿让我过目。我非常惊呀！在谈及印度文化、文明与哲学的部份都受到了他的恶意扭曲。他甚至想改变我并诱惑我与一位英国富家女结婚。在变什么？生活方式和文化习俗？我爱基督和圣经。但是我打从心底讨厌他。从那时起我避免与在城市、乡镇大街小巷、山区穿梭不停的传教士碰面。这些人在财务上接受英国政府的支持，内涵只穿着传教士外衣的政客，他们写这些书为的是要摧毁古代吠陀文明。他们扭曲吠陀文化和哲学，而它是印度许多宗教如印度教、拜火教、佛教和锡克教之母，这位在辛腊的出家人经常反对这些传教士并说：“你们这些传教士并非耶稣基督真正的门徒，对圣经也是一无所知。”约有二、三百年间，这些传教士一直在摧毁印度的文明。但是他们因为下述二个理由无法如愿，一是印度文化、文明的构筑和保持者是妇女；其二是有百分之五十的印度人住在乡村，这些人并未受到英国统治者和传教士的影响。
    虽然外人统治印度达数百年之久，也是无法改变印度人的文明。虽然它们成功的改变了语言和衣着以及引进了一些英国的习俗。英国政府也经由传教士大量的发行名类的文、哲书籍。印度作家和学者则受到各种的迫害，如果他们反驳或反对那些书籍或为文批驳这种文化活动则会被捕入狱。这些英国人所发行的书籍，使四万的学者和游客对印度的文化产生混淆和错误看法，使他们无法去研究和学习印度的文学、哲学及科学的财富。纵然威尔森（Wilson）、马克司·牧勒（Max Mueller）、果特（Goethe）和其他许多作家写了许多的瑜伽书籍，和有关古印度奥义书的哲学，但是对西方广大的群众产生的影响却是错误和混淆的，这些不良的影响，甚至延误至今。在安内·贝山（注）（Annie Bessant）之前西方的作者没有以诚敬的态度写过一本瑜伽的书籍。对那些旅游者和所谓的作家们，他们没有亲身去研究、锻炼过密宗、瑜伽和各种灵性的事物，却仍然继续写了很多这方面的书籍。我深深地怜悯他们。注：印度著名的神秘学学者，曾任印度国会议长。
    扭曲了的印度历史，被大力的介绍到各学校去。因此之故，印度的学生忘记了他们的文化和历史。由于失去了自己的传统文化，自己也迷失了。英因彻底改变了印度的教育。所有的课程都以英语为主，每一个学生都被强迫地依照英国传教士的方法去祈祷。没有思想的自由，所以也没有言论和行动的自由。如果不接受英国的教育，就无法找到好的工作。从这些我了解到异族的力量如何地摧残一个国家如何地毁灭他们的文化和文明。
    摧毁一个国家和其文化最好的方法首先是改变它的语言。英国很成功的做到了这一点。甚至在印度独立三十年后，英语仍然是官方的语言。因为印度没有一个统一的国语，所以在印度各省仍然缺乏团结的力量。印度各王族间内也争斗不已，无法团结一致对外。所以印度数百年来都是一个多灾多难的国家。语言的统一是印度首要之务，但是目前仍未完成。一个完美良好的语言，会产生出优美的文学等作品，丰富了她的文化、教育和文明。印度语言至今仍未统一，造成许多地区之人们仍然无法沟通。
    现前印度教育之方针须针对顺应印度文明的各种不同的需求。应当鼓励在全国各处建立各种新式学校，提倡国家的文学和艺术。我们也必段通盘考虑籍著文学、科学、艺术和教育从根本上重建印度整个的社会秩序。悲观、消极的思想和生活方武必须转变为积极、进取的人生观。教育是整体的，它需与各种不同的文化和人类的文明相结合。记取古圣先贤的教诲，让印度新生的一代能尽快受到正确、普及的教育。
    从辛腊来的这位出家人，使我了解到印度在受英国统治前是一个很富足的国家，不仅有很高的文化、文明和很高的灵性社会而且也是矿产资源丰富的国家。印度近代的灾难用如于蒙古人的入侵和后来的法国、葡萄牙、英国等接连不断的蹂躏所造成。他们摧毁了曾一度被称为金鸟王国的印度财政、经济、文化和历史。印度那些珍贵的珠宝、黄金和其他财富都被这些入侵者掠夺一空。以前印度人民都很富裕，贫富之差异并甚显著。后来由于劳工之分配，建立了种姓制度，但是英国基于分化和统治政策的目的，便在种姓之间制造分裂，使这种制度完全变了质。我说这些，没有任何的憎恨，只是赤裸裸的表达事实。　　即使今天，许多游客都不知道真正印度的历史。他们不断的重覆着同样的问题：“如果印度是一个富涵灵性的民族，为何是那么的贫穷？”我不是一个政治家，但是许多人问我这个问题。我认为在世界任何的历史里灵性和经济是截然不同的两回事。在印席政治和宗教信仰向来是分开的。修行人向来不参与政治。在印度这两种力量无法互相结合，因此力量于是衰微。印度的贫穷不是因为灵性的因素，而是因为不从事灵性的锻炼，以及不了解如何将灵性的锻练与外在生活合而为一的方法。现在国家的领导者应当注意及于此方是。印度的痛苦和不幸是因为印度的人民和政府在现阶段仍然无法使内部谐合一致所致。他们对人口问题及其解决方法茫然不知所措。我想印度尚能幸存的原因是因为她有丰富的灵性和文化的遗产。文化及文明是社会生活形态不可分割的两面。如果一个人穿着整齐讲究，别人可能认为他文化气质不错，但是一个文明人并不须要具备这一点。文明与一个国家发展慈悲为怀，诚信，正真的信念有密切的关连。文化是外在的生活的方式。文化若是一朵花，则文明就像花的芳香。一个人或许穷困，但是他有可能是一个文明人、一个高尚的人；没有文明，人可能得到世俗的成就，但是对于社会却没有帮助，因为他缺乏促进一个人灵性的成长和国家进步的内在道德涵养。文化是外在的，文明则是内在的。在现在的世界里，这两个应当要合而为一。印度具有丰盛的文明，但是他的文化已变成英国的殖民文化，至今仍为印度制造层出不穷的问题。


马荷西·拉曼

马荷西·拉曼

    杜塔先生（T.N.Dutta）是从加吉坡（Gajipur）来的一位很有名的医生，他写信给我说他要来那西卡（Nasik）看我。见面后，他告诉我此行的目的——想请我一起到南印度的阿路那恰朗（Arunachalam）去拜见圣者马荷西·拉曼（Maharshi Raman）。一九四九年冬天我们到了阿路那恰朗。我们虽然只作短暂停留，但是非常愉快。停留期间，马荷西·拉曼正在禁语。在他的修道院里有许多外国学生。夏士垂（Shastrji）先生是其中一位很出色的弟子，他给我们开示，而马荷西·拉曼则静静的坐在一旁。
    马荷西·拉曼在场时，我发现一件在其他地方极为少见的现象。以开敞的胸怀处在充溢着静默之声的修道院里，你只要坐近他，就足可解答从你心中所产生的任何疑虑。事实上见到一位伟大的人物与体验到有依涅槃（Savikalpa Samadhi）的喜悦是没有两样的。马荷西·拉曼并没有一个具有肉身的灵性上师。印度近代一位伟大的哲学家（曾任职副总统）拉达克里斯那（Radhakrishna）曾说：“马荷西是数百年来诞生在印度的最伟大和至善的人。”只要能一见如此伟大的人物，就能净化我们的灵魂。
    马荷西·拉曼认为只要冥思“我是谁？”就能将灵性的追求者导向了悟之路。虽然这个冥想的方法是东西双方哲学共同的基石而马荷西拉曼再度把它重振起来。马荷西把整个吠陀哲学导向实际的锻炼。他将最复杂的简单化，能了解自己就能了解一切。这个非常简单却又极深奥的反观自照法为东西双方的人所接受。
    经过五天里灵性震撼的洗礼，我们又回到那西卡。拜访这位伟大的圣哲后，我决定辞去深具威望和高贵的香卡拉阿查尔亚（Shankaracharya）职位。像我这样的出世修行，过着那种忙碌的生活，使我觉得是累赘和无聊。我到阿路那恰朗见到马荷西只是把早已在我心中燃烧的火苗里加上燃料而已。“放掉世俗的名位，你就会到达目标。”心中如此强烈的呐喊，使我无法再继续住在那西卡而向它告别，要想断然的放下所有的职责离开这里，并非一件易事。但是有一天我鼓起了最大的勇气向那西卡告别，回到我在喜马拉雅山的住所。
    我坚信外人是无法使你开悟的，但是若无圣哲的激励和引发内在潜存的力量，则开悟也是不可能的事。当今之世，人类正走在迷惑的十字路口，缺乏伟大的圣人来引导他们，所以要悟道是很困难的。伟大的圣贤是给予心灵激励的泉源和走上了悟之路的明灯。


奥诺宾多上师会见记

奥诺宾多上师会见记

    那西卡（Nasik）烦忙的环境使我受不了，我想到旁迪茄里（Pondicherry）去拜望修女院院长（Mother）和奥诺宾多上师（Sri Aurobiado）。这个修道院的学生都很虔诚，并且都深信他们所走的都是无上的正道。我到达迪茄里那天恰巧宾多的弟子——一位很有名的音乐家正在举行一场音乐会。修女院长很亲切的为我安排了住处以及聆听这位弟子所歌咏的虔诚之音。停留在旁迪茄里的二十一天里，使我在阿路那恰朗的马荷西·拉曼大师那里所受的教诲有了更深一层的体验。这段期间我心中波涛汹涌，心灵的冲击竟无法停止。一方面避隐山林之心日增不已，而另外一方面对所负职务的责任又使我脱身不得。我拜见奥诺宾多好几次，他都很慈祥的跟我交谈。他的人格甚是崇高伟大，充满了神性的光辉。有关他的现代和充满睿智的瑜伽哲学和方法，就我所了解的范围内，简介如下。
    奥诺宾多上师的哲学是一以贯之的，认为宇宙是密不可分的整体。这种方法是用来寻求对至上本体的了解。物质世界的一切差异，都应视为是在宇宙绝对本体内部的发展及变化。视宇宙为一体消除了道德、宗教、逻辑和形上学问分离。奥诺宾多上师坚信绝对真理的本质是单一的，不是概念或逻辑所能定义的。只有通过内在纯粹灵世直觉的追寻，你才能直接的体验到他。单一绝对的宇宙真理超越了唯物主义，因果律；亦非数字、号码所能诠释。在吠陀的无实质宇宙本质（Nirguna Brahman）和佛教真空妙有（Sunyata）的哲学中，在中国的“道”以及密宗的至上意识的观念里都表示了相同的信念。
    密宗哲学一向认为每一个人都可藉着唤醒潜藏在脊椎底端的灵能（Kundalini）来提升我们的性灵。当这个灵性的潜能提升到更高的层次时，生命之本能自然而然的就与宇宙至上的目标谐和一致。外士那瓦学派（Vaisnavism）主张以虔诚敬爱之心臣服在造物者之足下。基督教之神密派和苏非教派（Sufism）在这方面和外士那瓦学派很相似。“一切皆以上苍之旨意为依归”就是他们灵性成长的奥秘。吠陀哲学和上述之言则有显著的不同，它强调冥想及反观自照的方法。它包含了对于自性和非自性二者的识别，然后再脱离对于非自性（not-self）的执着。一旦认清和除掉了外在世界的假想，内在灵明自性的光明就自然显现出来。
    根据奥诺多的哲学信念，一个人内在较高及低下的本性以及整个宇宙都是源自同一的绝对本体。较低层次的本能是世上物质的力量，也是无意识心灵本能的源头。人类较高的天性包含了纯意识和灵性的渴望。藉着对宇宙本源创造力量的觉知来提升我们较低层面的本能。这种力量称为“夏克提”（Shakti即是阴的力量）。奥诺宾多上师把这种力量称为“圣母”（Divine Mother）。为了要证悟到这如如不动的本体，我们必须以诚敬之心来唤醒这股力量。要唤醒这股力量也意味着取得物质和灵性二者间的平衡。奥诺宾多上师认为只有当我们在物质层次里能保持绝对的平衡时，我们也才能真正的去控制心灵和灵性的层次。
    这种了悟是藉着二种方法发展出来。首先是静坐和行为间的协同一致。从静坐中，我们祛除了无知的束缚，了解到真实的自性含藏了宇宙一切的山河大地。通过无私和博爱的行为，使我们与他人紧密的连结在一起。第二种了悟至上方法是对于意识上升或下落力量的了解。向上提升的力量可逐渐扩展灵性的领域和帮助提升到较高的意识层次。向下的力量则把我们从较高的意识层次里拉到物质的层面。它包含了超越物质的境界而进入宇宙的大爱中，和绝对的本体合而为一。
    整个宇宙都是至上意识的一种显现。人类最高最终的目的就是要完全觉知宇宙的灵魂和超越因果的束缚。因此，瑜伽的精神在于个体对于至上的了悟和将有限的个体意识融入无限的至上意识里。
    奥诺宾多上师撷取了古代灵性哲学的精义，他认为现代的人没有必要走出世的路去修练以达解脱。以不执着之心来从事外在的行为和静坐，同样的也能使灵性的修练者唤醒内在潜藏沉睡的能量—Kundalini—军荼利。了解了内在阴阳能量的结合，吾人即可将意识提升到更高的层次。
    我完全信服于奥诺宾多上师的真知灼见，他的哲学更能在广大的世人心中引起共鸣。但是因为我习惯于过着宁静和独居的生活，对他们修道院内的各种不同活动如音乐会、网球、戏剧等不很适应。我回到那西卡，最后决定返回我在喜马拉雅山的山居。


喜悦之流

喜悦之流

    我曾拜访过漆茶库特（Chitrakoot），根据印度史诗罗摩纪（Ramayana）记载：这是大雄罗摩遭受放逐时所住过的圣地。此地位于宾迪亚·朗吉（Vindhva Range是印度最长的山脉之一）。根据印度古代的传统，云游僧都得去拜访布林达邦（Brindaban）和漆茶库特－－克里斯那的虔敬者到布林达邦，大雄罗摩的虔敬者则到漆茶库特。在宾迪亚山脉的另外一处，有一灵秀之地叫做宾迪亚恰（Vindhyachal），那儿住了许多膜拜夏克提女神（Shakti）的人。云游到瑞瓦州（Reva State）的森林途中，我转道到萨滩那森林（Satana）。在那里我遇到一位非常英俊，对吠陀和瑜伽哲学都有高度涵养的出家行者。他对各种经典都有深入的研究，同时也是一位才华横溢的修行人。后来他被任命为乔提玛亚皮坦（Jyotirmaya Pitham）地区山卡拉僧团的主席。这地方位于喜马拉雅山，经巴德那特的途中。他的名字是布拉玛难陀·沙拉施瓦提（Bramananda Saraswati）。
    他住在山丘上靠湖泊的一个天然小岩洞里，日常仅以发芽的埃及豆拌上少许盐为生。村民把我带引到那个地方，但是没看到一个人影内心感到失望。第二天我再度造访，发现在湖边有少木屐踏过的足印；我试著照足印去找寻，但是足印在半途就消失了。在第五天，一大清早，不待太阳升起，我又回到湖畔，发现几日来寻觅的人正在沐浴。我向他敬礼问安道：“那摩·那拉样（Namo Narayan）。”这通常是用于对出家和尚致敬的话。他的意义是：我向你内在无上的神性致敬。他正在禁语，他用手指示我同他一起到他的岩洞去，我很高兴与他同行。这是他保持禁语的第八天。在那里过了一夜后，他解除禁语。我就很温和的告诉他我造访的目的。我想要知道他的生活方式，和灵性锻练的方法。在谈话中，他开始告诉我关于史利·惟迪亚（Sri Vidya，这是一种最高深的锻练法），只有完成了印度梵文课程的人才能为之。这个方法是融合了胜王瑜伽，军茶利瑜伽，虔敬瑜伽和阿德瓦塔·吠陀（Advaita Vedanta）。在这条道上的老师们推荐过二本书：喜悦之流（The Wave of Bliss）和美丽之流（The Wave of Beauty）后这二书被合篇成一册，在梵文里称之为山达里亚·拉哈里（Saundarya　Lahari）。这个文献的另外一部份称为普拉瑜伽经（Prayosa　Shastra），这是在巴罗达和马索里图书馆所发现的仅存的手稿。没有经过亲自从事此方面修练的上师的指导，则上面所记载的灵性瑜伽诗词无人能懂。
    我后来得知史利维迪亚和马杜维迪亚二种修练法，全印度了解的人不超过二十人。我对于这一门科学产生了极大的兴趣，现在我还能拥有这么一点点，也是拜此因缘之所赐了。在这个方法里，肉体就像是庙堂，里面的住客就是自性、上帝。人类自身就是一小宇宙。了解了这个小宇宙，你就能了解整个的宇宙，最后经此也就能了悟到宇宙的大道。学习了许多的经典和各种不同的修练方法后，我的上师帮助我检择了史利维迪亚为我的修练法。在这个方法里，军荼利（Kundal ini）之火被视同至上之母（Mother Divine），藉着瑜伽的修练，能量从脊椎底端沉睡的状态被唤醒而提升到最高的顶轮。身上的脉轮（Cakras）是生命之轮，它构成我们灵性的身体并连结了整体意识之流。
    脉轮这一门学问甚为精细，如果对脉轮有透彻的瞭解，那么不论在那一层次对他都有很大的帮助。脉轮在身、心、灵三个层次都发挥了它的效用。这些能量中枢在身体上沿著脊椎分布。最底端的能量中枢位于辰体骨，第二个生殖轮位于荐骨部位，第三个位于肚脐部位，第四个位于心脏，第五个位于喉部，第六个位于眉心，第七个位于头顶。低下的能量中枢代表了堕性的力量，以心轮为分界，心轮以下的部份是属于欲界的层次，而心轮被视为神圣宁静中枢。佛教、印度教、基督教和犹太教对这个中枢都有根清晰的认识。在印度教它被称为心轮（Anahat Cakra），在犹太教被称为大卫星（Star of David），在基督教则被称为圣心（Sacred Heart）。较高的能量中枢控制了更精细的能量之流。从心轮至顶轮有许多不同的意识层次。我们坐正静坐时，这些中枢连成一线。我们可以把能量集中在不同的能量中枢里。我们灵性修练中的一个层面就是要把能量中枢提升到较高的中枢，来扩展我们意识的层次。
    布拉玛难陀尊者是一位稀有难得的圣哲，他瞭解到史利维迪亚（Sri Vidva）的修练法。他是印度古奥义书的权威，尤其对山卡拉（Shan Kara）的注释更是无人能及。他也是一位很出色的演说家。卡帕垂法师（Swami Karpatri）是一位很有名的学者同时也是他的弟子。请求他接受担任印度北方山卡拉恰里亚（Shankaracharya）这个已经虚悬了三百年的崇高神圣的职位。不论他走到那个城市，都会有成千上万的人群聚集来聆听他的演说，在他被任命为山卡拉恰里亚这个神圣的职位后，他的追随者更多了。
    布拉玛难陀尊者有一个用红宝石做成的灵性标致（Sri Yantra），他特别拿给我看并解释他使用的方法。瞭解以及记录下一位伟大的圣者如何完全的利用他们身心灵三方面的力量来导向最后的目标是很有趣也是很有意义的事。在印度众多出家的修行人当中，我只遇到过很少的人，虽然他们仍然生活在世俗的世界里，可是不但不受到世俗的引诱和迷惑，还放射出万丈的光芒。我只和他相处了几个星期，便动身前往乌塔卡西（Uttar Kashi）。


密宗三学派

密宗三学派

    我的上师要我向一位住在南印度马拉巴山的伟大密宗老师学习。这位老师的年龄是一百零二岁。他很安详、博学和健康。虽然他过着世俗的家庭生活，但他教导许多高深的瑜伽行者和出家人密宗哲学。
    密宗哲学和科学的典籍广如瀚海；但是不易瞭解并且常被误用。印度教、耆那教和佛教等人士都从事这种高度进步密教科学的锻炼。帕得那（Patna）的库达巴克夏图书馆，巴勒达图书馆和马德拉斯图书馆有很多这方面的原稿，但是外行人是无法瞭解这些经典的。同时，能胜任的密宗老师也是少之又少。然而若能在名师的指导下做适当的锻炼，则密宗和其他走向自我了信的灵性锻炼方法是没有两样的。
    根据密宗科学，阴和阳是宇宙的根源，称之为希瓦（Shiva）和夏克提（Shakti）。密宗有三大主要学派：考拉（Kaula）；密斯拉（Mishra）和山玛雅（Samaya）。考拉学派者（或称左派密宗行者），敬拜宇宙阴性的力量－－夏克提，男女之性行为亦为他们外在教拜仪式之一。他们静坐冥想，并且唤醒住在脊椎底端第一个瑜伽脉丛结内潜藏的意识能量－－孔达里尼（Kundalini）。不过这种方法常遭外行人误用。密斯拉（即混合或联合）学派，兼备内在的冥想敬拜与外在的锻炼。他们唤醒内在潜藏的力量提升它到第四个生命能量的控制中枢（心轮），并在此处做冥想锻炼。密宗里最纯净、最高段的方法称为山玛雅，或称为右派法门。它是纯粹的瑜伽锻炼。它没有任何的仪式，所有的锻炼也与性没有任何的关联。静坐冥想是最主要的方法，而这种方法的静坐观想是非常殊胜的。这个学派是在生命第七个能量控制中枢：千瓣莲花处做静坐观想，也是最高深最精微的修法之一。这种静坐冥想的方法称为安塔里雅格（Antaryaga）。这学派对有关吾人身上的脉轮（Cakra）有详尽的说明。若要成为此学派下的弟子，就必须具备有关身上之脉丛结（Cakras），精细的瑜伽神经脉（Nadi）、重要的生命能量（Pranas）以及生命哲学的知识。
    我对这三个学派都有深入的瞭解，但是我接受最高深的山玛雅（Samaya）方法的启蒙。我根喜欢阐释这门科学的二本书，它们是喜悦之流（Anandalahari）和美之波流（Saundaryalahari）。我和这位老师同住了一个月，学习这门科学中实用的部份，并且研究这两本经典的各种不同的注释和评论。然后我才回到山上的住所。


索麻

索 麻

    我读过一位山岳学家所写的一本书，他专门研究喜马拉雅山的巫师们在法会仪式上所用的一种很有名的药用植物——索麻（Soma）。吠陀经里曾谈过如何使用、调制这种药用植物的方法和它生长的地区。这本书引起我很大的好奇心，我就去拜访了作者。这位作者介绍我去找喜马拉雅山一位很有名的草药学家——怀迪亚·百拉答（Vaidya Bhairavdutt），其时他被认为是当世仅索麻专家。虽然现在他已不在人世，但是他的研究中心和实验室继续供给全国各地所需的索麻。他对经典也有很深的造诣，这位植物学家答应把索麻带给我并教我使用的方法。他说这是一种长在海拔11000呎高的蔓草植物，在这个海拔高度里只有两三个地方才有它的踪迹。我付他一千卢比的旅费，过了冬天，带给我不到一磅重的索麻药草。
    他调制好索麻后，拿吸食大麻等制品以产生出神狂喜的印度某些修行人为实验对象。用过这种草药的人都说他们完全消失了恐惧的感觉。他们对体验的描述和西方摄食会引起幻觉的香蕈，其作用非常的相似。这位草药专家说有很多不同种类的香蕈都有类似的效用。然而服又说索麻这种蔓草植物绝非来自香蕈类，而是属于多汁性植物。在古代夜柔吠陀经典（专门记录医药者）对各种不同的香蕈都详细的记载了它们的色泽大小和用途。经典里也指出古代的人也把香蕈类值物用在精神感应的用途上，虽然书上对于仙人掌和多汁性植物并没有使用“索麻”这个名字。但其他类的多汁性植物并不会产生相同的效果。有少数的药用植物如木耳（Agaricus 毒蕈之一种），Hyoscamus和曼陀草都含有毒性，但是使用少许剂量则会有迷幻剂的性质。对于了解使服这些药用植物的适当剂量是很重要的。古人留下了许多关于索麻等药草的配方，有些经典记录了好几百种这种使人麻醉的处方供人们使用。但是这些外用的刺激兴奋剂，瑜伽各学派都严格地禁止使用。有些邪道人士不了解它们适当的用途而滥用这类药用植物。他们看起来经常是两眼无神，傻呼呼的。古代的巫师知道如何正确的去使用这类药物。同种疗法医师会建议临死病人使用单一剂量的ARS_10M，来消除恐惧感。埃及和希腊人则对临终的病人使用毒胡萝卜以使病人在没有痛苦中安然逝去。同样的古代印度的山岳草药专家在令心灵回到内在世界的用途上也特别推荐索麻这种植物。所以索麻在古代雅利安人宗教的仪式里成为一味心灵药品。
    潘坦佳利（Patanjali）——使瑜伽系统科学化之学者——在瑜伽经第四章开头里说到奥沙地（ausadhi，从村物调制之药物）可以帮助人得到心灵上的体验。这种心智上的感受是有一定效力的，并且比我们从感官中所得来的经验要来得高些，但是它们对于灵性的提升则无丝毫的作用。在古代文献中提到的索麻汁是用来帮助心灵无法集中和无法坐长时间静坐的人来使用的。这种药草影响到运动系统，使一个入对外界的刺激感觉迟钝，以便他的思想能导向专一的方向。身体变成宁静不动并且不感痛苦。那些没有通过系统化的训练并无法做长时间静坐者，则在静坐前藉索麻进入状况。这个不同于今日之迷幻药。使用这种药用植物须受学有专长、经验丰富的中草药专家的指导和控制，避免引起不良作用。
    无法过简朴的生活和没有经过心灵历练的人，迷幻药是有害的。它可能会伤害神经系统和干扰到精细的能量管道。
    产生幻觉时，一个人可能会变成精神病患者。我曾检查使用过这类药物的人，他们的行为并未发现有任何灵性上的征兆。他们可有不寻常的体验，但不论这种体验是多好，在往后都会产生有害的影响和不良的反作用。如果心灵没有准备好，饮食习惯也没有小心节制，则长时间心灵的忧郁是使用这类药品一般的征候。当使用索麻液时，健全的饮食，安宁的环境，持咒和老师的指导都很重要的。
    从草药专家这里听过他自己曾用过他称为索麻液的东西（事实上我无从证明他所用的索麻是否即为古人所用的索麻）。他说具有令人喜悦和使精神激昂的效果，但如果是经常使用则会带来意志消沉的反效果。他的结论是：反复使用这类药用植物将会导致精神上的耽溺。不过他倒想说服我尝尝试一次看看，他说：“妙极了！你会得到从未曾有过的体验。”
    一天早晨，他以八种高山上的药草配上索麻汁，并且我们两人都喝了这种混合药汁。其味略带酸苦。过了一会儿，他开始歌唱和摇动起来，最后他脱光了所有的衣服并开始跳舞。但是我感到剧烈的头疼。我觉得头都快爆炸了。我以双手抱住头。平日跟从我的人不了解我的行径为何如此古怪。他迷惑的摇着头说：“天啊！一个在外狂舞，另外一个抱着头在屋内角落缩着。”我变得慌张不安，想要跳入恒河游过去，并跑回我居住的森林。这是一次乱七八糟的体验。当在跳舞时，草药郎中开始大叫他是希瓦（Shiva）——宇宙的主宰，并喊道：“我的帕瓦蒂（注一）（Parvati）在那里，我要和她做爱。”这种情境干扰了早上来看我的学生。他们想制止药师，但是他浑身蛮力，五个人都捉他不住，一个个都被他摔倒。我从窗户看到外面所发生的事，但是因为我头部剧痛无法离开房间。另外一位出家人拿了二大杯温水要我做上部清洗法（注二）。这才使我觉得好受一点。此番我停留在乌塔卡亚（Uttarkashi）的乌佳利修道院所经历的这一幕，几乎扰乱了修道院的所有的作息程序，我也不知道要如何的对我的学生解释它。


耶稣在喜马拉雅山

八、超越伟大的宗教

    世上所有伟大的宗教都来自于一个真理。如果只是信仰宗教，而不从事真理的追寻，就像瞎子在引导着盲人。属于上帝者普爱一切。爱是宇宙性的宗教，慈悲为怀的人超越了宗教的范畴，了悟到那不可分割、绝对真实的本体。

耶稣在喜马拉雅山

    离开香卡阿查尔亚的职位，我回到师父的身旁与他相处了几日之后。我决定到克什米尔最高的神庙阿玛那特（Amarnath）云游一番。阿玛那特是一岩洞，终年为雪所覆盖。摘下的水结成冰柱看起来就像是希瓦灵根（Shiva lingam）——它是印度教徒所膜拜的象征，如同基督教徒的十字架和在犹太教徒的大卫星。在这次云游的行程里，一位博学的克什米尔兄弟充当我的向导。他开姑告诉我有关耶稣基督的故事，他认为耶稣曾在克什米尔做过灵性的修练。这位学者引用了目前收藏在海拔14000公尺高的喜马拉雅山修道院的藏文手稿，此手稿后来被一位俄国的作家翻译成俄文，其后又被译成英文并出版。就是有名的“耶稣失落的年代”（The Unknow Life of Jesus Christ）这本书。在喜马拉雅山的这一部份，许多人都相信这个故事，而你也很难不同意他。附近有一个很有名的小山丘，因为耶稣曾在这儿练习过静坐。我的向导向我提出三个理由来支持这个论点：第一：耶稣所穿的衣服是克什米尔传统的服饰；第二：他头发的形式也是克什米尔传统的样子；第三：他所表演过的奇迹，正是一般所知道的瑜伽神通。这位博学的兄弟他认为在耶稣十三岁到三十岁这一段不为世人所知的岁月里，他是住在克什米尔的山谷中。我不知道是否应该去相信他，但是我的确不愿去抹煞这个观点。他对耶稣的爱是无限的。我不愿与他争辩。
    在我们到阿玛那特的途中，他带我到离古马各（Gulmarg）森林七公里远的一个修道院去。古马各是一处引人入胜的地方，经常有很多外国游客至此参观。住在这里的和尚是一位克什米尔（Cshaivism）的学者。他大部份的时间都在做静坐。
    克什米尔（Shaivism）有许多经典至今仍未被翻译和阐释过。在这些伟大经典里有许多尚未为一般世界所知晓的记载，只有少数走在这条道上的修行人，有幸能睹其一、二。没有开悟上师的指导，这些经典是无法被了解的。这派的哲学观点认为身、心灵和整个宇宙的各个层次的真实都是各为斯潘达（Spanda）的显现的——即是自然的波动而造成。这些经典的主题是夏克提·帕达（Shakti Pata）（注：即是指藉着上师的恩典来提升我们较高的意识。），和唤醒埋藏在吾人身内潜藏的神性力量。
    这位和尚告诉我有位云游道人每年夏天都会到阿玛那特山洞的神庙里来参拜，但是没有人知道他的固定住所。从拉达克（Ladakh）来的人经常看到他如闲云野鹤般的徜徉于青山绿水之间。我此行不仅只是想造访一下这个岩洞神庙，更是想会见这位喜马拉雅山的云游道人。在我这一生所遇过的人中，有三个人在我脑海中留下了极为深刻的记忆，而这位云游道人就是其中之一。我在离神庙五十码处和他相处了七天。他每年都会到山上岩洞神庙来朝拜一次。外观约二十来岁，长得非常俊秀，脸颊上发出了如樱桃的光泽。他是一名苦行道人，只在腰下部围了块布，其他一无所有。他很能适应高山的生活，藉着瑜伽的修练，他能赤脚跋涉及生活在海拔10000—12000呎的高山上。他根本无惧于严寒的气候。与他相处给了我无比的启发。他甚为完美并充溢着瑜伽的智慧和平静。人们称颂这个年青的道人为巴·博伽梵——上苍化身的年青人。但是他对这些赞誉，根本置之脑后，仍然游于喜马拉雅山之间。他早就认识我的师父，亦曾住在我们岩洞的修道院里。他问了几位当时一起与我师父学习静坐的学生。他说话温和简洁，但是当我的向导开始向他顶礼，碰脚并显出很虔诚的样子时，我感觉到他并不喜欢这些。这位伟大的年青道人成为我日后的楷模。我没有看过一个人他能安静的坐着八到十个小时里眼睛不眨一下，但是这位云游道人却是非比寻常。在他静坐时身体飘浮在离开地面二呎半的空中。但是我要明白的是告诉各位，我不认为飞升是一种灵性的修练。它是一种高级的呼吸控制法加上宝瓶气修练的结果。一个人只要了解质和量间的关系时，经过长期的练习就可以飞升起来。不过这不是我所要追求的。
    我请问他关于开悟状态下的问题，并念了一句奥义书里的咒语。他回答说：“当感觉被控制住，不再与外在世界的事物接触时，感官的知觉作用就不会再于心灵里制造出影像。心灵于是越来越集中。心灵在无意识层次理不起任何念头时，平衡的心灵便导向更高的意识状态，在意识悦性的状态下而达成的完美平静状态，就是最高的开悟状态。静坐和不执著是修练的两把利器，而坚定不移的信念是建立明确的生命哲学不可或缺的要素。聪明和盲目的情绪作用都会使人误入歧途。虽然这两者都是很强大的力量，但是灵修者应该知道，当它来袭时应先加以剖析，然后再将其导入直觉的源流。直觉是唯一真知的源头。在这个世界你所见到的一切都是不真实的，因为他们都在永恒的变换着。而真理是隐藏在所有这些变换事物的后面。”他教我无惧的走在自己的修行道上。经过七天言、行的薰陶，向导和我向这位伟人的圣者道别。我回到史利那格（Sri Nagar）然后再回到喜马拉雅山的住所去迎接美好的秋天。


净土汉萨斯

九、至上的庇护

净土汉萨斯

    我一生中所到过的地方，发现没有比甘果垂（Gangotri）更迷人的了。它是属于汉萨斯（Hamsas）的一片土地，那儿的高山终年覆盖着白雪。
    我年轻的时候，我与三、五十位瑜伽行者，住在沿着恒河两边的小岩洞里。他们大多没穿衣服，有些人甚至不用火。我独自一人在一个小山洞里整整住了三个年头。这儿距离我师弟住的山洞大约有五百码远。我很少与人打过交道。住在这一带的人彼此都可以遥遥的互相照应，但是没有人会去打扰别人；没有人对社交活动有兴致。我生命中这段时光最为充实。我把大部份的时间都花在瑜伽的锻练上，而仅靠着小麦和埃及豆过活。我把小麦和埃及豆泡在水里，两天后发芽了，然后加一点盐，这是我唯一的摄取食物。
    附近的岩洞里住了一位广受印度人敬重的圣者。他的名字是克里斯那斯朗（Kirshnahram）。有天晚上大约是十二点左右我突被一阵有如许多炸弹同时爆炸的轰隆声所震摄住。这是附近雪崩的声音。我走出洞口看看到底发生了什么事。这是一个月色皎洁的夜晚，我可以望到位于恒河对岸克里斯那斯朗的住处。当我看到雪崩就发生在他的洞前时，我想克里那斯斯朗先生一定被活埋在底下了。我迅即披上长的西藏外套，取了火把，冲到他的洞边。恒河在这一带的水流很狭浅，我很容易的涉过后，发现他的岩洞丝毫未伤。他坐在那里对我微笑。他一言不发，只是手向上指，口中发出Hm，hm，hm，hm，轰轰轰的声音。然后他在一块石版上写着：“没有任何东西能够伤害我。我会活得很长命。这些声音和雪崩吓不倒我。我的岩洞守护得很好。”我看到他没有受到伤害并且精神奕奕，就回到我的洞里去了。在清晨当我能看得更清楚时，我发现雪崩从他岩洞的两旁落下。很高的枞树都被完全的掩埋。唯有他的岩洞安然无恙。
    我经常在下午二至五点时分去拜访他。我会请教他一些问题而他则把回答写在石板。他两眼炯炯有神，皮肤厚得像象皮一样。大约八十岁并且非常健康。我很惊讶他没有任何毛织衣类，火或其他御寒物品，如此怎么能度过寒冬呢？他一无所有。住在他上方半里远的一位修行者葛木可（Gomukh）经常会带些食物给他。他日食一餐，此餐也仅是一些烤过的马铃薯和一片全麦面包而已。
    这儿的每一个人都喝一种绿茶调和gongatolsi药草的饮料。我在这里所遇见的许多瑜伽行者和出家人，他们也教导我关于如何去辩认各种不同的药草和药草的用法，并同我讨论各类的经典，这些瑜伽行者不喜欢下山居住。每年夏天都会有好几百人来访问这块位于喜马拉雅山高处的灵秀之地。访者到这里大约须要走九十六里的路程。如果有人想要亲眼目睹超越心灵和肉体的精神力量，那么今天他这可以在这里找到一些罕见的瑜伽行者。


净土汉萨斯

不信神的和尚

    有一位非常博学和聪明的出家人，他不相信“神”的存在。只要是有其他的人相信了神，他都会尽力的用玄辩的方式来逐渐动摇对方的信念。许多学者都不愿和他交往，但我们是好朋友。我为他的博学和论事的条理所吸引。他把全部心力集中在一件事上——如何去辩论。他学问很好，也很顽固。
    他说：“我不懂为何别人不来向我学习。”
    我则告诉他：“你破坏他们的信仰和他们的信念，他们为什么要到你这儿来呢？他们害怕你。”
    他是一个很有名的人。他写过一本反驳所有传统哲学的书。这是一本好书，一本对心灵锻炼非常好的一本书。书名是印度哲学六支派。西藏和中国的学者都赞美他是一位论理学者，并邀请他到中国来。他们一致认为，如果说印度还有什么博学的人，那么一定非他莫属。
    虽然是一个出家人，但是他不信上帝。他经常说：“他之所以要当和尚是为了要驳倒和消除和尚的制度。”他认为那些人都是骗子。“他们是社会的累赘。我发现他们都不诚实，我要把这点昭告世界。”他甚至发誓如果有任何人能让他相信上帝的存在，他愿意当那人的徒弟。
    有一次他问我：“你知道我的誓言吗？”
    我回答：“会使你成为他徒弟的人，一定是世界上最愚蠢的人。”
    他问我：“你这是什么意思？”
    我说：“怎么会有人理你这种愚蠢的心灵呢？你把心灵导向极端的一方，但是你却不知道还有其他的层面。”
    他反驳道：“你也是一个笨蛋。你也是在谈论那不知的一面。这些都是荒唐无聊的幻想。”
    我向上苍祈求道：“不论事情怎么变化，即令我必须牺牲生命，我愿意使这个人认清到更深一层的真理。”
    有一天我问他：“你看过喜马拉雅山吗？”
    他回答说：“不！我没看过。”
    我告诉你：“夏天是爬山的好季节。山野真是太美了。”我希望若他与我同行，以便找到机会改变他的想法。
    他说：“我也很喜爱山上的景色，山川既然如此秀丽，我们为什么还需要上帝呢？”
    我想：“我必须把他逼到一个他必须相信的情境。”我计划带他去爬一个高山。我们带了一个小帐篷，一些饼干和干果就起程到凯拉萨。这是九月开始飘雪的时节。我完全的相信上帝，我祈求上苍帮我造一个让这位出家人孤立无援的状况，然后让他去呼喊上苍的援救。那时我正年青行事不免鲁莽，所以就带着他专走险峻难登的路。我连自己都不知道我们是要往那儿走，所以很快的就迷路了。
    喜马拉雅山区是我生长之地，所以我已发展了对寒冷的抵抗力。我有一个特别的动作和呼吸控制法能帮助我抵抗外在的严寒。但是这位可怜的出家兄弟全身发抖，因为他无法适应山上的寒冷。由于同情和为了表示我对他的关怀，我把我的毛毯让给他。
    我带他爬到四千二百公尺的高处，过了四千二百公尺后，他抱怨说：“我呼吸有点不畅。”
    我告诉他：“我没有任何的困难。”
    他说：“你是年青人，你当然不会受影响。”
    我对他说：“不要承认失败。”
    每天他都教我哲学，而我则讲些有关山川之趣事来娱乐他。我会对他说：“置身于大自然中是多么美妙的事啊！”
    在山上走了四天后，开始飘起雪来。我们用仅有的一顶小营帐（四尺宽，五尺长），在一万五千尺处扎营。雪下到二尺深时，我说：“你知道吗？雪会继续下到7、8尺深呢？到时候帐篷就会被雪所覆盖，我们也会被埋在帐篷里。”
    他大叫道：“不要说这些不吉利的话。”
    “我们能走回去吗？”
    “老兄，我们已是无路可走了。”
    “那该怎么辩呢？”
    我回答说：“我要向上苍祷告。”
    他说：“我相信事实，我不所说的那些蠢事。”
    我说：“由于上苍的慈悲，雪将会停止。如果你想用你的哲学和聪明来让雪停下，欢迎你来试一下。”
    他说：“我怎么知道你的祈祷是否有效？假设你祈祷后雪真停了，即使是这样我也不会相信上帝。因为不管怎么说雪总是会停的。”
    雪很快的就在帐篷的四周下了四尺深，他开始觉得呼吸困难。我就在雪上挖了个洞，使我们能够呼吸。但是所挖的小洞一下子又被封住了。我知道一定会事情发生。或许我们会死掉，或者他会相信上帝。”
    事情终于来了。他说：“让我们采取行动吧！你的师父是一个伟大的人，我侮辱过他许多次。或许这就是我今天遭此折磨和危险的原因吧！“他开始害怕起来。
    我说：“如果你向上苍祈祷，在五分钟内雪就会停止，太阳也会出来。如果你不这么做，你将会死掉，你也会把我同样的杀了。上帝刚悄悄的这么对我说。”
    他问我：“真的吗？你怎么听到这些话的？”
    我说：“他对我说的。”
    他开始相信我。他说：“如果太阳没有出来，我会杀掉你，因为我打破了我的誓言。我只有一个基本无条件的誓言，那就是不相信上帝的存在。”
    在恐惧死亡的压力下，他改变了自己，并且很快的充满了虔敬之心，他眼中噙着泪水开始祈祷。而我在想：“如果五分钟内雪不停止，那么他的心会比以前更加顽强。所以我也祈求上苍的慈悲。”
    感谢上苍的恩赐，五分钟一到，雪就停下了，太阳也露出了光芒。他感到万分惊讶，我也一样。
    他问我：“我们死不了了吧！”
    我说：“是啊，上帝要我们活下去。”
    他说：“现在我知道有些事我是真的不了解了。”
    从这次事件以后，他誓言在他的余生里，不再说话。他活了三十一年多，没有对任何人说过一句话。如果有任何人谈到有关上帝之事，他就会兴奋的泪流满面。这段期间他写了很多本书，其中一本是上帝赞美诗（Mahimnastatra）的注释。
    当我们经历过智力上的历练后，我们会发现有些东西是超越智性的范畴的。等到智性力量再无法引导我们时，只有直觉能指引我们应走的方向。
    智力上的检查、筹划、决策、承认、拒绝等情事皆属心灵的范畴，而直觉是从内在自性的源头发生来的永恒流泉。只有当心灵的状态达到宁静。一旦你理解到生命是一个整体，无知就被驱除了。经过一连串的经验，直接的体验变成了一种指引，一个人也很自然开启了智慧的本源。
    突然一个念头自我心中闪过。我记起了一位伟大的圣者屠西达萨（Tulsidasa）的名言：“对神若无敬畏感，那么要热爱神是不可能的；不敬爱神，开悟也是不可能的。对上苍敬畏，使人了解到至上意识；而对世俗的惧怕则会制造出恐慌和危险。”这位认为上帝是无稽之谈的出家人，当他体验到至上意识时，他变得敬畏上帝。心智上的锻炼只是一种运动而已，它会制造恐惧，但是上帝的爱，则会使人免于所有的恐惧。


死亡的约会

死亡的约会

    这个故事的第一部份发生在我七岁那年，它的结尾则是在我二十八岁的时候。
    我七岁时，家中的一个亲戚邀请了班那用斯（Benares），当地许多有名的学者和占星学家来帮我算命。我正好站在门外无意中听到他们所说的话。他们一致认为：“这他孩子会在廿八岁那年死掉。”他们甚至说出了确切的日期。
    我心中烦乱极了，就开始啜泣起来。我想：“我的寿命这么短，我将一事无成死去。我怎么可能去完成生命中的使命呢？”
    我的师父走近来问我：“发生了什么事吗？”
    我告诉他，我将不久于人世。
    他轻声问：“是谁告诉你这些话的。”
    我说：“就是这些人！”——并且指着聚在屋内的那些占星学家们。
    他牵着我的手说：“过来。”他带我到屋内面对这些占星学家们。他问道：“你们真的认为这位小兄弟在二十八岁那年会死掉吗？”
    全场一致回答说：“是的。”
    “你们能确定吗？”
    “是的，到那个时候他就会死掉，并且没有人有力量可以阻止它的发生。”
    我的师父转过头来对我说：“你知道吗？这些占星学家都会在你二十八岁以前死掉，而你会活得很长命，因为我将把我部份的寿命给你。”
    他们说：“这种事怎么可能？”
    我的师父回答：“你们的预言错了。有些事不是占星术所能知道的。”然后他转向我说出：“不要担忧，不过在他们预言来临的那一天，你将会体验到与死神相遇的滋味。”过了许多年后我根本就忘了有关预言的那件事。
    在我二十八岁那年，我的师父要我到离丽诗克诗大约九十五公里远的一座三千公尺高峰处，在那里做九天对至上之母（Divine Mother）的修练。我穿了一双木拖鞋，腰部围上一块布和一件披肩，并取了一壶水带着；除此之外别无他物。我习惯于在山中无拘无束的来去以及歌咏大地之神。山就是我的家。有一次我曾爬到六千公尺的高峰，并且我有信心可以不带特殊的装备而攀登任何的高山。有一天我独自一人沿着陡峭的山壁边走边唱，那种感受颇有天地悠悠，唯我独尊的味道。我的目的是山顶，那儿有一间小庙，我要在那儿做对天上之母的礼拜。沿途四周长满了松树。好像突然被松针刺—下，一不留神失足便往山下滚落。我想我的命运报销了。但是当我落下五百呎左右时，恰巧被一 堆长着刺的矮树给挡住了。一枝很尖锐的树枝刺进我的腹部，这才没有让我继续往下掉。我的下方就是悬崖峭壁，而小树也因为我的体重而摇摆起来。我开始意识到目前的处境。首先是高山映入眼帘，接着我又看到在我下方很远的恒河。我闭上眼睛。再度张开时，我发现被树枝划进腹部的地方流着鲜血。但是这和所面临的死亡比起来就不算是一回事了。我对痛苦根本毫不在意，因为我正关心目前所面临的生死关头。
    我念颂着我所知道的一切咒子（Mantra）。我甚至念颂着基督教和佛的咒子。我曾到过许多修道院以诚正之心学过各种的咒子。仍是没有一个咒子有用。我想起了许多的神。我说：“啊！某某光明的神祇啊，请你救救我吧！”但是救援并没有来临。只有一件事是我没有试过的——我的勇气，当我开始试验我的勇气时，我突然想起：“人是不会死的，因为人的灵魂永不死亡。人肉体总归是要死的，但这并不重要。灵魂是永恒的。我为何要害怕呢？我刚刚把我和我的肉体认为是一体的——刚才我怎么这么傻。”
    我在小树上悬挂了大约二十分钟左右。我记起我的师父跟我说过的一些语。他说：“不要养出这种习惯，但是不论何时，假使你真的需要我时就想到我吧！我会以某种方式出现在你面前的。”我想：“我已试过我的勇气，现在也该考验一下我的师父了。”（对一弟子而言这是很自然的。任何时刻他都想要考验他的师父。他总是避免面对自己的缺点，而想去找出是师父的不对。）
    因为流血过多，我开始觉得头昏眼花。每样东西都变得模糊不清。我的知觉力渐渐消失。而后我彷彿听到有一些妇女正好在我上方的小路，事后知道她们是到山上去采一些草和块根给动物吃。其中一位往下看到了我。她叫道：“看！—个死人！”
    我想：“如果她们认为我已死了，她们就自不顾我离去。我怎么才能和她们连络上呢？”我的头朝下脚朝上。她们距我几百尺远。我既无法说话，就开始挥动我的脚。
    她们说：“不！不对！他还没死。他的脚还会动，他一定还活着。”她们都是勇敢的妇女，就下来用绳子绑好我的腰部把我拉了起来。我想这正是需要勇气的时候。我压挤我的胃部，把插在腹部的树枝拔了出来。她们把我拉上去，带我到个小山径处。她们问我是否还能走动。我回答说：“可以。”开始我还不知情况的严重，因为树枝伤到腹部的深处。她们认为因为我是一个出家修行人，我可以照顾自己，不需要她们的帮忙。她们告诉我顺着小路往下走就可以到达一个村落，说完就继续上路了。我费力的往下走，但没有几分钟就昏了过去。我想着我的师父并对他说：“我命休矣！你把我拉拔长大，无微不至的照顾我，但是我现在没有开悟就要死掉了。”
    突然间，师父出现在我的面前。我想这是心灵的幻像吧！我说：“你真的在这里吗？我想你已舍弃我了。”
    他说：“你为何要担忧呢？你已经没事了。你还记得今天就是以前他们所预言的你的死期吗？现在你不必再面对死亡。你已安全无事了。”
    我逐渐的恢复了知觉。他拿了些叶子，把它们揉碎，敷在我的伤口上。又把我带到附近的一个岩洞，并请了一些人来照顾我。他说：“甚至死亡也能被阻止而不发生。”然后他就走开了。经过两个星期之久，伤口方得以复原，但是疤痕仍留在我的身上。
    从这次体验中，我了解到一位真正和无我的上师，即使他在很远的地方，也都会来帮助他的弟子。我了解到上师和弟子间的关系，是一切关系中最高最纯真的。也是非笔墨所能形容的。


沙岸上的教诲

十、心灵的力量

    心灵潜藏着无限的能量。利用这些潜在的能量，不论入世、出世都能达到最高最大的成就。受过历炼的心灵，它能专一、向内在集中，穿透到我们内心深处。这是我们所拥有的最优良的、最精细的工具。

沙岸上的教诲

    如果集中你的意识心灵，全神贯注注视某一个人，就能立刻影响到他。在我年青时一个出家修行人教我这个秘诀。他的名字是恰克拉瓦提（Chakravarti）。他是印度最有名的数学家之一，同时也是恰接瓦提数学（Chakavarti's Mathematics）一书的作者。于晚年出家修行。他是我师父的学生。他认为凝视是影响任何外在事物和加强集中力量的一个非常有力的工具。
    心灵集中在外界某些物体上称为凝视；向内在集中时则称为集中。一个集中的心灵其力量是无限的。有许多凝视方法，每一种都会对心灵产生不同的。我们可以凝视眉心、鼻尖、暗室中的烛光、清晨的太阳，或是月亮。但是段要遵守某些注意事项，否则会造成身、心两方面的伤害。
    世上的人都了解到思想的力量。集中的心灵能做出不可思议的事，但是当我们把它导向世俗的利益时，我们就会陷入自私自利的漩涡里。
    许多修练的人成为想要获得法力诱惑下的牺牲品，他们忘了真正的目标是达到宁静和自我了悟。
    有一天他对我说：“今天我要证明一些事情让你看。你先到法院去找一位受到不公正迫害的人。”
    我去请问一位律师：“你能告诉我有人在法院受到不公正的审判吗？”
    他说：“有的，我的手头正有一个这样的案件。”
    我回去后，他对我说：“好的，这个人将会被释放，现在我要把他的判决一个字、一个字的告诉你。”虽然他不是律师，但他把判决书口述给我听。他说：“我故意把三个地方弄错。判决书将和我的口述一样，同盟时也会有这三个错误。”我把它的口述记录了下来。
    不久，结果宣判下来了，每一个字，逗点和句点，都和他口述给我的一模一样。他说“把我的口述和他的判决书比较，你会发现它们遗漏了同样一个逗点和句点。”口述内容和判决书完全相符。
    我叹道：“大和尚，你能够改变这个世界的运行。”
    他回答说：“我并不要做这些；这不是我的目的。我示范这事是要让你了解到只要出发点是善良的；一个人可以从这个世界的任何所在去影响另外一个人的心灵。我们可以从很远的地方去帮助另外一个人。”
    我要求他告诉我这种法力的秘密。他说“我会把这个秘密告诉你，使你不会想去练习其它的。”这种方法我锻炼了一段时间，给了我很大的帮助。但是后来我中断了练习，因为它分散了我的精神，并且很耗时间。
    这个出家人很和善，同时他利用数学内涵来教我哲学。每一个阿拉伯数字都用奥义书（Upanishads）上的诗句来解释。从零到一百，他解释了数学上的哲学意义。
    数学上有一这个数字。其他所有的数字都是从这个的倍数而来。同样的，也只有一个绝对真实的本体，宇宙的万事万物都是从这个绝对的本体衍现而来。他用一根棒子在恒河沙上画了一个三角形，他教我为何生命必须是一个等边三角形。身体的角度，内部状态的角度和外在世界的角度，组成生命必须是一个等边三角形。所有的数目都是由一点演变而来，它是无法计量的。同样的这个大千世界也是从无限的虚空中衍生出来的。生命就像是一个轮子，他把它比配为一个圆圈或零。这个圈圈是从一点扩张而来的。他用另外一个比方：“这里有两点，称为出生和死亡，而生命就是介于这两点间的一条线。生命未知的部分是一条无穷尽的线。”
    我对研究数学的厌恶感被消除了。这之后，我开始很有兴趣的研究数学。我了解到数学是一门实证性的科学，它是所有科学的基础。而它本身是基于数论派哲学（Samkhya）的精密科学。数论派哲学是一门探讨人体构成要素和心灵各种不同功能的古老学问。瑜伽是一门实用的科学，把一个人带向超然意识的状态。了解了数论派的哲学后，我心中所有哲学上的疑点都很容易的解了开来，于是对经典上所说的话也就有了正确的了解。
    最后一天他所给的教导真理是妙极了。他说：“你先写一个零，然后在它后面添一个一：01。如果把一都放在前面，那么它后面的每一零都有其价值；但如果一不是摆在前面，那么零就没有价值了。世界上的万事万物就像是这些零。如果不认清这一个真实绝对的本体，它们是没有任何价值的。当我们认清了这个真实的‘一’，然后生命才有其价值。否则它便是累赘。”
    他后来遁隐到喜马拉雅山去修行，我就再没有碰见过他。我非常感谢那些老师，他们用宝贵的时间来教导我，使我永生受用不尽。


物质互变法

物质互变法

    在一九四二年，我到喜马拉雅山很有名的巴德里那特神庙（Badrinath）旅游。途中，有一处位于恒河岸边称为史利·那噶的（Sri Nagar）的地方。离史利·那噶五里远有一个很小的女神庙，女神庙下方二里处正好是阿格里·巴巴（Aghori BaBa）住的岩洞。阿格（Aghor）是一种非常神秘的修练方法，在一般书上很少提到过，甚至很多印度的瑜伽行者和出家人都不甚了解。这是一神秘的密道，与太阳科学有关连并被用来治疗各种疾病。这门科学是引导学人了解和熟练支配精细生命能量（比炁还要精细的能量）的方法。它创造出今生和来世生命间的桥梁。只有极少数的瑜伽行者练习这种神秘的阿格里法，因为这种奇异的修练法，一般人避之唯恐不及。
    在史利·那噶地区的村民都非常惧怕阿格里·巴巴。没有村民走近过他，因为以前当任何人走近他时，他就会叫出来者的姓名并向来人丢小石子。阿格里·巴巴身高大约一百九十多公分，身体非常魁梧。年纪约七十五岁，长头发、长胡须，腰部围着一块麻布。所住的岩洞中除了几个麻布袋外，一无所有。
    我想去探望这位行者，并想或许可以在那儿过夜以及和他学一些东西。我请当地一位德高望重的学者潘迪（Pandit）指点我怎么去找他。学者说：“这位阿格里·巴巴不是一位圣者；他污秽得很，你实不必去看他。”这位学者和我的师傅及我都很熟，最后他还是被我说服，就带我去巴巴的山岩里。
    我们正好在天黑前赶到了岩洞。我俩瞧见阿格里正坐在恒河和岩洞间的一块石头上。待我们走近，他对这位学者说：“你在背后说我坏话，却在我面前跟我合十问好。”这个学者想要离开，但是阿格里说：“不！到河边帮我拿一壶水来。”当这位受惊吓的学者把水带回来时，阿格里又交给他一把切肉刀，并对他说：“河上有一具死尸，请把它拉到岸边切下大腿肉和小腿肉给我。”阿格里的要求使这个学者感到十分惊恐。他和我都变得惊慌失措，神经兮兮的。他害怕极了，实在不想照着他的话去做，但是此时阿格里变得很粗暴并对他咆哮说：“要吗你去把尸体的肉切回来，否则我就剁下你的肉来吃。两者你选其一吧！”
    可怜的学者，在极度烦乱中走到尸体旁边，开始切割起来。由于过份的不安和恐惧他不小心切伤了左手拇指和食指，而且血流不止。终于他把肉带回来给了巴巴。学者和我都失去了正常的理智。当学者走近他时，阿格里用手碰触了他的伤口，伤口就立刻痊愈了。连一点疤痕都没有。阿格里命令他把这些肉片放进陶锅里去煮，并且用一片石头把锅盖好。他说：“你不知道这位年青的出家人已经饿了，而你也必须吃一些东西吗？”
    我们双双答道：“先生，我们是素食者。”
    我们这句话使他感到不悦并对我说：“你认为我是肉食者吗？你是否也同学者一样认为我很脏？我也是完全的素食者呢。”
    十分钟后他叫学者把陶锅端出来。他拿了一些大叶片交给学者：“把这些铺在地上，将食物放在上面。”学者以颤抖的双手照着做了。然后阿格里进到洞里说要拿三个陶碗。当他一走，这个学者小声的对我说：“我看我没办法活着离开这里了。这些违反了我这辈子所学所做的一切原则。我快要自杀了。你看你把我弄成这个样子。你为什么带我到这种地方来呢？”
    我说：“安静点！既然逃不出去就静观其变吧！”
    阿格里命令这个学者把食物分配好。当他拿开锅盖把食物装到我们的碗里时，我很惊讶的发现所盛的是用乳酪和糖做成的甜点。这是我最喜欢吃的食物，当我走向巴巴的岩洞时还在想这真是太奇怪了。阿格里说：“这个甜点里面没有肉。”
    我和这位学者都吃了甜点。真是可口极了，剩下的部份就由学者带回去给村民吃。这是为了要向村民证明我们并非是受到催眠术的愚弄。在漆黑的夜里，这位学者独自一人回到距离岩洞三里远的村子。我则留下来请问阿格里有关食物转换的奥秘以及了解他那特异的生活方式。“为什么尸体的肉经过烹煮会变成甜点呢？为何他独自一人在这儿过活？”我觉得实在是不可思议。我曾听说过有这样的人，但今天却是我生平第一次亲眼看到。在静坐两小时后，我们开始谈到有关的各种经典。他聪明绝顶并且博学多闻。而且他的梵文简明有力，每一次说完后都要花上几分钟来思考他所说的内容，然后才能回答他。无疑的，他是一位博学强记之人，但是他解说的方式却是以前我未曾碰过的。
    阿格修练法在阿塔瓦吠陀经典（Atharva Veda）里有记载，但是我所读过的经典里就未曾看过有人肉是可以吃的说法。我请问他：“你为何过这种生活，吃死人的肉呢？”
    他答道：“你为何称它是‘尸体’呢？它不再是人了。而是一堆没有用的物质。你却把它和人关连在一起。没有其他的人要利用这个肉体，所以我就利用它。我是一个科学家，正在做实验，要揭开物质和能量的本来面目。我把一种形态的物质转换成另外一种形态的物质。我的老师是拿吐瑞妈妈（Mother Nature）；他把世界弄成各种的形态，我只是遵循他的法则来改变周遭的形态。我做这些让那位学者看，他就会警告其他的人最好离得远一点。今年是我待在岩洞的第十三个年头。没有人曾来探访过我。人们因为我的外貌而惧怕看到我。他们认为我脏得很并且依靠鱼和尸体为生。我是向外丢小石头，但未曾击中过任何人。”或许阿格里·巴巴外在的行为很粗鲁，但是他告诉我他是故意这么做的，如此才没有人会来干扰他的锻炼，他也不靠村民供应食物和日用所需。他并非心理不正常，而是为了避开一般的人，所以他就装成这个样子。他的生活方式是完全自立的，虽然后来他继续住在岩洞二十年，可是仍然没有村民去访问过他。
    我们彻夜长谈，他还教我他的阿格里修练法。但这个方法并不适合于我，但是我好奇的想知道他他为什么过这种方式的生活，以及他所做的每一件事。他有力量把物质转换成另外一种形态，比方说就像把一块石头变成一块方糖。第二天早上他接连的做了许多这样的事。他告诉我去碰触砂粒，砂粒就变成杏仁和腰果。以前我曾经听过这种修炼法及它的基本原理，但我几乎不相信这类的故事。我并未去探勘这个领域，但是我已完全了解这门修炼法控制的法则。
    中午，阿格里坚持我在离开前应吃点东西。这一次他从同一个陶器锅里拿出不同的甜食。他对我很友善，一直都在研讨密宗的经典。他说：“这门方法，已不存在。有学问的人不愿去锻炼它，总有一天这方面的知识会被遗忘。”
    我问他：“做这些有什么用呢？”
    他说：“你说的‘有用’是什么意思。这是一门科学，拥有这种知识的科学家可以用它来作为治疗之用，并且应该告诉其他的科学家物质可以转换为能量，能量也可以转换成物质。控制物质和能量的法则是同一的。在不同的名称和形态下，它们都来自同一的本源，这些并未完全为现代之科学家所了解。吠陀经典和古代的科学都描述过这种生命的本来面目。世上仅有一种生命的力量，宇宙中所有不同形态的东西和其名称，均是从宇宙的本体所衍化而来。了解二种不同外形物质间的关系其实并不困难，因为它们都来自相同源头。水变成固体，称之为冰。当它开始蒸发，称之为蒸气。小孩子不了解这是同一物质的三种不同形态，其实它们的组成成份并无不同。所不同的只是它们的外形。今天的科学家就像小孩子一样。他们既不了解所有物质的后面都是一致和谐的，也不知道物质从一种形态改变到另一种形态的原理及法则。”
    在知性上我同意他的论点。但是我不同意他那种生活的方式。我跟他道别并答应他再度造访他，但是我并没有再看过他。我很想知道在前几天晚上带着恐惧心情回到村里的学者怎么样，所以我就去看他。让我感到惊讶极了，他已完全的改变，并且希望跟随阿格里，做他的弟子。


驴子三昧

驴子三昧

    当我停留在茂（Mau）时（位于乌塔·普拉德西（Uttar Pradesh）的一个小城镇），我住在一个专供云游僧歇息的小茅屋里。大部份的时间我都待在屋内做运动和静坐，只有在早晨和傍晚时出去一下而已。
    一位洗衣商经常在附近洗衣服。他无妻无子，只有一只驴子相伴。有一天他把驴子给弄丢了，遍寻不着。一脸懊丧地坐着。突然脑子一阵眩晕，使他进入梦幻之境。周围的人以为他入了禅定三昧之境。
    在印度，人们凭着三摩地之名会做出各式各样的事。对于一个已达到这种境界的人，有人甚至会把房子卖了而把钱奉献给他。一般认为捐献是他们对圣人表达爱和诚敬之心的方法。这位洗衣商在那里坐着一动也不动已经两天了。人们开始在他的四周放置水果、鲜花和钱，且为数越来越多。有两个人对外宣称他的弟子并开始把这些钱收起来。但是洗衣商仍未醒过来。他的追随者开始煽动其他的人过来。他们想要让每个人都知道他们是这位伟大上师的弟子。就这样口耳相传，洗衣商很快的变得远近闻名。
    我从他的一个弟子那里听到这个消息，说在我住处附近一个伟大的人在禅定中。我就过去看他。的确有一个人眼睛闭着、安静的坐在那里。许多人围绕着他，同时唱着：啊！主啊！带他回来吧！哈瑞·茹阿玛，哈瑞·茹阿玛，哈瑞奎师那，哈瑞奎师那（Hari Rama,Hari Rama,Hari Krishna,Hari Krishna）注：这是一首印度人常唱的赞主之歌。
    我问他们：“你们在做什么？”
    他们说：“他是我们的灵性上师（Guru），他正处于禅定三摩地（Samadhi）中。”
    我很好奇的想着：“我倒想看看，待他从这个状态回来后，会有什么情况发生。”
    两天后他张开眼睛。周围一下子安静下来，每个人都看着他期待他给大家所带来的讯息。但是当他从梦幻之境出来后，他的第一句话是：“我的驴子呢？”
    一个人静坐的动机和念头是静坐最重要的因素。一个笨蛋睡着了，当他醒来后，仍然是一个笨蛋。但是如果是为了道谛而静坐，那么他出定后就会像圣者般的具有智慧。
    焦虑异常，使心灵失去了意识的状态和灵修者在禅定冥想中有很显著的分野与差异。极度的焦虑会使心灵导向集中，不过这是消极、颓丧的状态。藉着静坐，心灵向内在集中，则此禅定将是活活泼泼及充满着生机的。两者外在的象征或许相似，但焦虑使身体紧张、无力，静坐则使我们身体松驰，宁静及平和。在静坐中心灵的净化是很重要的；而在焦虑中却缺乏心灵进化的引导。当心灵为极端的忧虑所控制时，心灵会无助和紧张。但是如果一位伟大的圣哲以慈悲之心来为这个不幸的世界冥想时，它便不是一种忧愁了，它是一种对人类最大爱心和无私的流露。在这种心境下，个体心灵的扩张与宇宙的大道是合而为一的。当心灵完全为一已之私利所缠缚时，这就称为烦恼。然而当心灵了解到他人的痛苦与不幸时，心念就已开始走向大道之正途。虽然上述二种情况都会造成心灵的集中，但是心灵意识的扩展却非前者所能比。
    圣经记载约翰被先知禁于帕得摩斯（Patmas）岛的独室中时，因思及上师的讯息无法传到群众的心中，而感到心忧。但是这种心忧并非是为了满足一己的欲望而起。它是为了天下的苍生而发。静坐是心灵的扩张，而忧愁却使心灵日趋狭隘。
    同样原始力量可以令人堕落也可以使人升华。因此在静坐冥想之前，要先净化我们的心灵，这是很重要的。心灵没有经过历练和净化，仅是从事静坐，那么在了悟的道上这是没有帮助的。准备功夫是很重要的一环。首要的步骤是控制我们的言、行、饮食的习惯和其他的嗜好。这些准备的功夫都是非常重要的。能在言、行、思维中自我历练之人，在静坐中，就能得到正知正见。他们碰触到内在无限潜能的核心，这些体验引导他们深入意识更深的层次。未经陶冶和不纯净的心灵，无法产生任何有价值的东西，但是在宁静、冥想中的心灵却经常充满了创造的力量。焦虑和冥思都在无意识的心灵里留下了深刻的痕迹。心中的烦忧产生了许多心理上的疾病，而静坐则使人对不同意识的层面有更清晰的了解。如果灵性的追寻者知道怎么去静坐，他将很自然地不受烦恼习气之束缚。憎恨和忧愁是两个负性的力量，它们控制及侵蚀着心灵。静坐、观想则使心灵扩展。
    因此这位可怜的洗衣商，虽然他如木石般的坐着，却陷入深沉的痛苦和不幸里。深沉的忧伤使他的心灵失去了平衡。在那种情况下，他变得寂然不动，不知身置何地。在禅定三昧中，心灵清明，导向更高的智慧层次。灵性的追求者若不从净化心灵着手则想要达到禅定三昧，实如缘木求鱼了不可得；因为不纯净的心灵阻碍了通往禅定的道路。三昧是超越意识的状态的。忧愁使心灵收缩，静坐则扩展了心灵。个体意识扩展到与至上意识合而为一就是三摩地。


那个我是谁

那个我是谁

    有一阵子我逗留在距离康普耳市（Kanpur）六哩远的恒河对岸。我住在河旁的一个庭院里。在这段日子里，我放下了一切尘俗的纷扰。我没有到镇上去；但有许多人来这里看我。他们来时都带了水果，并且坐在我的面前。为了避免这些干扰，我经常准备有一些念珠（Malas），每当有人前来，我就对他说：“你先坐下念某某咒子两千遍，然后我们再聊聊。”大部份的访客，都会留下念珠并且一声不响的离去。
    有一位名叫果披那特（Gopinath）者，他是康普耳印度储蓄银行的出纳员。有天下午他和四个人一起到我这儿来。他们坐下后就开始唱圣歌。他们全神贯注在歌声中，时间在不知不觉中溜过去了。晚上九点时他突然张眼睛说：“大事不好了！”
    每人都问他：“到底是怎么同事？”
    他说：“我的侄女在今晚七点结婚。结婚典礼上所要的饰物都锁在我的保险柜里。而唯一的一把钥匙却放在我身上。尊者！你跟我玩了什么把戏？”
      我回答说：“我没有跟你做任何手脚。这里的气氛让你忘了时间。和你一起来的人不也都是一样吗。在喜悦中你忘了世俗的事务；你置身于至上之爱的波流中。为何还那么的担忧呢？”
    “但是他们所要用的饰物和珠宝还锁在我的保险柜里哪。”
    我说：“你今天在唱歌时是否真的到了忘我的地步？”
    他说：“是呀，所以我现在还在这里。”
    “既然如此，你就不必担心了。上苍会照应你的境遇。如果真是因为在赞诵上主之名的当儿发生了不好的事，那么就让他发生吧；你若没有这么做，可能还会发生更糟的事哩！”
    他们坐上马车，飞奔而去。到达礼堂后，他担心的问道：“婚礼进行得如何！”旁边的人都被他的忧虑弄糊涂了。他们说：“你今天怎么了？典礼已圆满的结束了。”
    他说：“我刚才还在恒河的另外一岸，保险柜的钥匙还在我身上，婚礼中的饰物怎么办了呢？”
    他们说：“你把饰物、珠宝都交给我们了呀。你怎么那么健忘！”
    他的太太说：“你在婚礼开始前十分钟，把饰物拿给我们；现在婚礼已经结束，每人正在用餐呢。”
    但是与他同行的四个人都证实了那时他正与他们一起在歌唱。他们说：“不是你们被愚弄了，就是我们被愚弄了。”五个人完全被弄迷糊了，这简直是不可能的事。果披那特完全失去了他心智上的平衡。他说：“我是果披那特，但是来参加婚礼的那一位果披那特又是谁呢？”第二天他去上班除了喃喃自问外，没有与任何人说话。他自言自语的说：“我是唯一的果披那特。你能告诉我另外的那一位是谁吗？”
    他被这个问题缠了三年，也因此之故他辞掉了银行的工作。
    他的太大来拜访我，但是我无能为力。我问她：“你丈夫有跟你说话吗？”
    她说：“有是有，但是他只一个劲儿的问我：亲爱的，请你告诉我，另外一位果披那特是谁呢？他看起来是不是真的很像我？”
    在这次事件之后，许多人都跑来对我说：“您真是一位伟大不可思议的圣者。”我说：“我不知道你们在称讲些什么。”我和他们一样都不知道这是怎么回事。事实上，我也不知道这事是怎么发生的。
    后来我请教我的师父：“这到底是怎么回事？”
    师父说他完全知道这件事，因为果披那特在唱诵上主之名时，已完全的融入至上意识里；在我们的传统里，此时就极可能由某位圣者帮助了他。
    在我一生中，我个人体验到所有的圣者是慈悲为怀的在引导和保护对上苍怀着虔诚敬爱的人们。就我所经验过的而言，一位圣者他能住在喜马拉雅山，但是他也可以同时在世界各个不同之处出现。


心灵的体验

心灵的体验

    一九七三年，在往丽诗克诗的途中，我们住在新德巴的一个旅馆里。我在这儿迎到了鲁道夫·巴兰亭医生（Dr.Rudolph Ballentine）。他是一位精神病医师，也是前美国某医学院的教授，最近正好从中东经过巴基斯坦旅游到印度来。巴兰亭医生告诉我他在新德里有名的康纳特购物中心所发生的一段经历。一位陌生人叫他的名字，并很唐突的告诉他远在英国的女友的姓名。
    医生问他：“你怎会知道这些事情？”
    他继续说：“你在某年月某日出生，你祖父的名字是某某某。”尔后那个人又告诉巴壮亭医生一些除了他自己外没有其他人知晓的几件私事。
    医生忖道：“我到印度来就是要见到这样的人。”
    那位陌生人接着说：“先生！给我五块钱吧。”医生把钱付给他并表示感谢。
    那个人不停的东张西望，因为他怕警察看到他。如果警察知道他的行为，就会加以逮捕。他说：“你在这里稍等一下，我马上就回来。”医生等了半个小时，但是那个人并没有回来。
    巴兰亭医生对我说：“大和尚，他是一个伟大的人。”
    我问道：“他做了些什么？”
    他回答说：“虽然我是一位由外地来的陌生人，但是他道出了所有关于我私人的一些事情。”
    我回答说：“你是否原本就知道这些事呢？”
    “是的。”
    “那么他便不逄是做了不可思议的事了？”如果某人知道你心中所想的，但是这些事本来你也知道。其实这方面的知识不论从那一角度而对你都没有帮助。虽然这种能力可能有时候会使你感到惊奇，但是对一个人的自我成长却无丝毫的助益。
    像巴兰亭医生所遇到的骗子，可以经常在新德里的康那特购物中心碰到。他们伪装出一个先知的模样，讲一些关于某人的过去和其未来的预言。他们学习这类的秘诀只是为了糊口而已。天真的观光客就误认为遇到的是伟大的圣者。这些冒牌货替灵性及灵性道上的人蒙上了污名。
    后来巴兰亭医生就跟我们一起行动。当我们离开印度时，他尚继续在丽诗克诗和印度其他地方停留了几个月，并访问了印度好几个医学院。他回到美国后便加入了我们的行列。现在他负责指挥喜马拉雅国际学院的联合治疗计划。


目睹灵力治病

十一、痊愈的力量

    自我痊愈的力量埋藏在每一个人的生命里。发掘出这种潜藏的力量，人便可以治疗自己的疾病。对上苍无丝毫私心的人，能治疗任何人的疾病。使人能够免于各种不幸的束缚，才是无上的疗法。

目睹灵力治病

    我十二岁那年，随师父徒步穿越印度的平原。在依塔（Etah）火车站前我们停下来。我的师父走过去对站长说：“我的孩子跟我在一块儿，他现在饿了，请你给我们一些食物好吗？”站长起身回家去拿食物。当他回到家提起这事时，他的妻子叫道：“你明知我们的孩子正患着天花。怎么还去关心那些云游僧的食物呢？我的孩于都快死了！滚出去！真烦死人了！”
    他脸色很难看的回来并向我们道歉：“我能做些什么呢？我的太太说如果他是一位真正的出家修行人，他为何不了解我们的处境并来治疗我们的孩子呢，他怎么一点常识都没有？我们唯一的孩子正在垂死的边缘挣扎，而他却只顾着自己的食物？”
    我的师父脸带笑容并告诉我一起到他家去。这是一种挑战，我师父永远都在享受挑战这种特殊的喜悦。但是我抱怨着说：“我很饿哩，要几时能吃饭呢？”
    他说：“你要等一下。”
    我经常都是这样的在抱怨。我经常大叫:“你没有及时把食物给我。”然后哭泣的跑开。但是他一直教导我要有耐心。
    他说：“你现在饿得发慌，再等五分钟就会好了。在这种情况下你还是稍微忍耐一下。”但是我仍然不停的在抱怨，这家的女主人烦得想把我赶出去。这是我平生第一次看到别人在患天花。这个孩子全身都长了很大的脓疮。脸部也在流脓。我的师父诊视后，转向这对夫妇说道：“不要忧愁了，你的孩子在两分钟内就会完全的复原。”他拿了一杯水在手里，绕着孩子走了三圈，然后喝下那杯水。稍倾他对那位妇人说：“你没有看到你的孩子正在复原吗？”我们着实大吃一惊！小孩身上的脓疮开始逐渐的消失……而更令我恐慌的是就在同时那些脓疮却开始出现在我师父的脸上。我害怕极了，甚至哭了出来。他却平静的说：“不要担心，我没事的。”两分钟内那孩子的脸完全洁净了，我们也就离开了那里。我跟着师父走到一棵菩提树下。他坐在树下，一会儿脓疮很快的在他身上消失，然后出现在树上。十分钟后树上的脓疮也消失了。当我看到我师父确实安然无恙时，我紧紧地的抱着师父，这回是高兴的哭了出来。
    我恳求师父以后不要再这样做。我说：“那时你真是难看极了，吓死我了。”后来许多人开始在找我们。我问道：“我们这样做是否不对呢？”
    他说：“不是的，跟我一起走吧！”便牵起我的手，我们又开始了前面的行程。最后我们在另外一个住家停下，乞了一些食物就转到一个古堡内用餐并休息。
    圣者从帮助别人而受到的苦难中寻求快乐。这不是一般的心灵所能想像的，历史上有许多灵性的领导者为他人受苦受难的例子。这些圣哲是人类的楷模和明灯。个体意识扩展至宇宙意识时，他们就变得不惜自己承受痛苦而乐于助人。或许一般人认为他做了很大的牺牲，承担了很大的痛苦，但是对当事者而言这些都不存在。只有当个体意识受到狭隘自我的阻碍时，才会遭受痛苦的折磨。一个伟大的心灵，即使自身遭受挫折打击，也不会为此感到沮丧痛苦，他只会想到别人遭遇到了更多更大的苦难。
    我们的感觉接触到世俗的事物时，痛苦和快乐，仅是一体两面不同的感受而已。意识若扩展到超越了感觉的层次时，便已净脱了快乐和痛苦的束缚。有许多方法可以把心灵从外在感觉的世界自动地收摄、集中向内在心灵世界。在这种状态下的心灵不会受到感觉快乐或痛苦的影响。这样专一集中的心灵也会创造出强大的意志力。此种力量可以用来治愈别人的疾病，其实这些痊愈的力量都是从自性心田中流露出来的。心灵的医治者一旦感觉到本身个体自我的存在时，自然治疗的能量之流就停止了。使疾病痊愈是人类本能具有的力量。利用心灵意志能量去做治疗的人，是不会受到他人卑劣心灵的干扰的。


无为疗法

无为疗法

    一个风和日丽的早晨，师父和我正坐在岩穴的外面，突然他说：“你必须去赶搭汽车，公路离我们这儿还有七里远，所以快一点！”他经常当下立刻决定要我即时赶到某处去。有时候我不明了为何要这么做，但当我到达目的地后我就一切都明白了。我起身收拾了一下我随身携带的水壶。他说：“坐巴士到哈德瓦（Dr.Mitra）火车站。你会得到一张从哈德瓦到康普耳（Kanpur）的火车票。密标医生（Dr.Mitra）正卧床在并一直想念着我。他正患着脑出血，血从他的右边鼻孔流出来。但是他的太太不愿把他送到医院去。他的姻兄巴苏医生（Basu）知道这是脑出血，但是那儿并没有脑部开刀的设备。”
    我问道：“那么我去要做些什么呢？”
    “只要在他的脸颊上以爱心轻轻的拍一下。不要认为你自己就是医治者，把自己想像成一个工具然后到那里去，因为我答应过他和他的太太，我们会经常的帮助他。你尽快的赶到那边去吧！”
    我说：“我很惊讶，你竟然不让我知道就代表我允诺了这件事。”我实在不情愿做这一趟长途之旅，但我又不能违背他的意思。我走到距离我们严穴七里远的公路上，在路旁等着，直到有一班从丽诗克诗到哈德瓦的车子来了，我才上了车。一般司机只要看到路旁有出家人总会让他们搭便车的。我在哈德瓦火车站下了车，但是身无分文，到康普耳的火车再过半小时就要开了。我看了一下我的手表，我想可以把它卖了来买一张火车票。走近火车站的一位绅士身身旁，我问他能否以手表和他换些钱来买一张车票。出乎我意料之外，他说：我的孩子无法与我同行，我这儿多了一张票。请你拿去用吧！我不需要你的手表。”
    我上了火车，在车上遇见一位也是要到康普耳的女士，她是密查医生的近亲。她曾从密查医生和他太太那儿听说过我和我的师父，她给了我一些东西解饥。整夜车开不停，火车在早上到了康普耳。火车站真是人潮拥挤，我花了十分钟才走出东站。出了车站，突然间我遇到一位很熟的朋友。他的车子停在附近，正在等一个人，但是那个人并未出现——他在德里没有赶上火车。这位朋友想要接我到他家去，但是我坚持请他送我到密查医生那里。
    到达密查家门外，我敲门进去发现正有三位医生在替密查医生做检查。密查夫人很高兴看到我并对我说：“现在你既已来了，我就把我丈夫交给你了。”这种称之为印度人对一般出家修行人的盲目信仰。
    我说：“我不是位医治者。我只是来看看他而已。”我走近密查医生的床边，但是因为他的鼻子流着血，所以不能起来。
    当他看到我时，便问道：“我的师父近来还好吧！”我在他右边脸颊温和的轻轻一拍。几分钟后，鼻子就不再出血了。其中一位医生解释说我在他的脸颊上轻轻的一拍正好关闭了血管的伤口，所以血就被封住了。
    我不知道我到底做了些什么，我只是遵照我师父的指示去做。密查先生突然间很快的复原，镇上的人不断在在谈论这件事，有好几百个病人开始在找我，所以在当天事后我就离开了康普耳，第二天早上到了哈德瓦。我从这里回到我师父那儿，我以揶揄的态度对师父说：“我知道其中的奥秘了，现在我能替任何人止血。”
    他笑我并说：“给你那样解释的医生是完全无知的。人有各种不同形式和程度的苦难，而无知是所有苦难之舟。”
    好几次我都是突然间奉到师父的指示必须立刻起程，而对此行的原因和目的地却不告诉我。我有许多次类似的经验。我得到的结论是这些圣者的行径是神秘的，它超越了一个普遍心灵所能了解的范畴。我只是照着做然后得到事后的体验。体验让我了解到心灵跳脱出三界束缚的人，他知道过去，现在和未来。这些束缚是时间、空间和因果作用。普通的心灵不明白这种的束缚和限制，但是伟大的人物却做得到，所以一般人是很难了解到这门科学，但是对于走在这条道上的人而言，却是很容易了解的。
    有一次我问师父：“世上的人是否能够挣脱所有心灵上的束缚？或是他必须像你一样的一辈子住在喜马拉雅山中来修练开发这种能力？”
    他说：“如果一个人能经常的了悟到他生命的目的，并把他一切的行为都导向于达成这个目的，那么对他而言，世上没有不可能的人。而不了解生命目的的人很容易卷入不幸的漩涡里。”
    一个人既然活着就必须尽其应尽的责任，但是事实上这些责任也使他变成奴隶。如果能够恰当、无私的去尽他的责任，那么他就不会受到工作的束缚。以博爱之心来做所有的行为和责任，工作就会成为开悟道上的工具。尽一个人应尽的责任是很重要的，但是更重要的是慈悲为怀的爱心，缺乏爱心，工作就会制造束缚。无私的服务他人和学习超越这个迷惑的困境的人是很幸福的。人类自身原本具足各种治疗的能力，只是不知道他们的用法。一旦他碰触到内在治疗的潜能，他便能够治愈他自己。所有的力量属于那唯一的“上帝”。人类只是其工具罢了。


灵力治病

灵力治病

    相信鬼魂附身是极苦老的文化，至今仍然听到某某人给鬼附身的故事。自一九六零年到现在，我在各处旅行，发现不光是无知的人相信此事，连受过教育的知识份子也相信。其实附身只是心灵不稳定的表示而已，可以用某种信仰的仪式治愈，世界各地还有不少这种的仪式，只是有时候是秘密的举行。我有机会查验各个情况，发现大部份的起因是缘于性压抑的结果，也有其他的原因，像怕失去某种东西的病态心理，或是急欲得到某些东西而得不到时，就会发生这些现象。
    印度有些专门冶疗这种病患的地方。有些疗法颇为残酷，如在偶像面前，打病患的耳光。另有一些叫瓦克西（Vayka）的，他们身上附着某种仙灵，有时候集中力量很强之时，他们会跳到火堆里，来证明他们的神力，并颂着经文以驱魔。喜马拉雅山上这种人多的是。
    几年以前格陵·爱默尔医生、格陵·艾利丝和其他同事以米利格基金会的名义来到印度，带着精细的仪器，以瑜伽行者为对象，做一些实验。我的修行处丽诗克诗在恒河岸边，他们来到这里访问。照原定计划他们应该早一年来的，但是不管怎么样，没有一位瑜伽行者答应前来做实验。我原指派一位名叫哈里鑫的观察员帮助他们。他就拿自己当作实验。伴同格陵医生前来的有四十么人，包括医生、心理学家，还有一位美国制片人，他们把整个实验过程拍成影片。哈里鑫拿一根钢条放在火上，钢条烧红后，哈里鑫就拿起来用舌头舐，只有丝丝声，有烟冒上来，不过舌头还是好好的。常常有很多不是瑜伽行者的人就能做这种表演，但是人们以为他们是瑜伽行者。很多西方人出于好奇心跑到印度或喜马拉雅山脚下看这些人，这种表演很多，但这不是瑜伽，也不是瑜伽的锻练。
    一九四五年澳洲有一位神经科医生专门到山洞看我，住了十天。虽然现在印度政府努力在各地建立医疗中心，治疗轻微的疾病。可是三十年前山上并没有医院或有诊疗设备的处所，我希望这个人能够诊治村民。但是他来到此处的目的却是要医治他陈年的痼疾——偏头痛。虽然他自己是个医生，这个头痛使他没有办法好好的生活。也有很多医生探看过他的病，但是没有一个能医好他。
    一个老妇人带牛奶到我的住处，看见他便问道：“他是不是一个医生？”她笑笑跟我说：“可以的话，我两分钟就能把他的病治好。”我说：“好！请便！”她取了一些药草，这种药草山上很多，多半用来升火。她先用两块打火石磨擦，火花在一闪，药草就点着了，之后，她把药捣烂，放一点在医生的右边太阳穴上，然后说：“躺下来，相信我可以把你的头痛治好。”他依言躺下来，她则把一铁钩的尖端放在火上，烤红了以后，就放在他的太阳穴上，医生跳起同时大声地叫着，我也吓了一跳。老妇也没说话，安安静静地走了，医生的头痛也没有了。
    村民常常使用这种方法。医生说：“这是什么科学？我倒要学学。”我不鼓励他这样做，因为我知道有些时候这种方法有效，但是这种方法缺点在没有系统，说不上来是真的有效，还是迷信。医生坚持要学会这种疗法，便跑到嘉华山跟一位郎中拜尔杜德学，他懂得三千味以上药。六个月后这个医生再度碰到我，跟我报告说：“我知道那老妇用什么方法为我治病了，那种方法叫针炙，西藏和中国边界常用以治病。古印度一位很出名的大夫查拉可提到这种治疗法，叫“葳”。
    我的结论是这位医生头痛好了现在要有新的头痛来了，就是去调查这些病例。村子里有很多这种有效的实例，但是我们最好先不要接受，待了解道理之后再接受不迟，自己的心胸要开敞才是。
    针炙、艾草在今日西方尚未普遍，虽然现在有很多药可以治病，但是有些病还不能医治。夜柔吠陀中叙述，除了（Ayurvedic）药草外，还有很多治病的方法；诸如水疗、土敷、蒸汽疗、日光浴等等，还有用菜汁、划汁等都是夜柔吠陀中治病的主要方法。记载夜柔吠陀治病的方法可分为二部份：Nidana 和Pathya。大夫是提醒经由食物、睡眠等方法的改变，甚至改换环境到一处适宜的气候下生活来替代这种会引起病人恐惧的方法，目前在医院里我们经常可以看到这些方法的使用。
    我常常觉得奇怪，为什么喜马拉雅山上的人身体那么健康、长寿、少病。山上没有好的医疗设备，许多病例即使现在的医学也无法救治；但是山上这些人根本不会染患这些毛病。也许这与新鲜的食物、空气有关，不过我想最重要的还是有一颗自由思想的心灵吧！由于心理的影响致使身体产生毛病的大多数病人，都可经由正确的食物、果菜汁、休息、呼吸和冥想得以治愈。预防疾病，治病方法的改进是不容忽视的。


在神庙治病

在神庙治病

    一群生意人和几位医生要拜访喜马拉雅山上的神庙——巴垂那特（Badrinath）。翟布利亚是康普耳一位卓越的商人，也是这个朝圣团的领队，赫马医生负责医疗，朝圣团有四十人，他们请我随团指导。除了领队外，其他的人都是步行。从卡拉布拉亚出发，经九天的行程才到达巴垂那特，那个时候天已经快黑了。因为团员不走山路，更不惯步行，所以到了那儿大都全身酸痛无力，特别是关节部份，有的甚至肿涨起来。春天天热，每个人赶紧洗个凉澡去暑。我的房间在一座大楼的一角，蛮安静的。
    我习惯下午一点到三点半休息，晚上则不睡觉，这个习惯已成为我生命的一部份。在早晨二点三十分时有人敲我的门说：“老师！请您出来一下！有一位兄弟心脏病发作，医生们束手无策，请出来帮帮忙！”是翟布利亚。他很爱我，但是我严格遵守一定要在清晨做静坐的戒律。此时敲门显然是干扰了我的意愿，他们有医生、氧气和齐全的诊疗设备，所以我没有开门，仅从房间里说：“我们这些瑜伽行者巴不得能死在这种地方，然却总不得愿，你的那位兄弟也不可能有那么好的运气死在这块圣地。决不可能。他不会死的。去！去！不要打扰我。”早上看到翟布利亚好好的没有事。接下来他们就用一句话来糗我说：“圣人都不能死在像巴垂那特一样的圣地，生意人有这个资格吗？那是不可能的！”
    隔天早晨，每个人都跑到庙里，并到附近看看那些住在洞里的高僧大德。下午五点。赫玛医生告诉我说翟布利亚的太太患痢疾，而且还流血。翟太太是个很好的老太太，常常照顾我的衣食，我叫她妈妈。我觉得很难过，赶快跑去看她。她的脸色灰白，全身瘫痪只有嘴巴还能动。她的两个儿子坐在身边根本不相信妈妈会死。医生给她药吃，但不见效，呼吸愈来愈浅，医生只有宣布没有希望了。我怜悯地把手放在她的额上，我不晓得怎么做才好。突然听到有人叫我的名字，我循声转头看到一位高高的年轻行者。我的注意力转向他，这位行者说：“医生在哪里？”然后医生就来了，行者说：“这是你们现代医学所能做的吗？你们根本在杀人嘛，真是令人恶心！你们懂什么？”
    医生有点恼火地跟他说：“你们两位行者怎么不医她？我承认失败了，别的医生也没有办法。”
    翟先生非常爱他太太，此刻在一角落啜泣着，儿子，儿媳们也都在哭。我看看这位年青行者，他在笑并且问有没有花？这里的人都会拿花献给庙堂的。有一个人拿了一束红的玫瑰花来。行者叫翟太太起身，粗鲁地拉着她的手，强要她坐起来。倒杯水并同花瓣灌到她嘴里，同时喃喃说些没有人晓得的话，然后拿一条毯子给她盖上，叫所有的人离开房间，口说：“她现在要深睡了。”
    每个人都以为“深睡”是要死的意思，就开始哭啊叫的。我们都在笑他们，他们很不喜欢。老太太的一个儿子说：“你们这些不负责任的东西，你们没有什么损失，我却失去了母亲，你们却还在取笑我们。”年青的行者跟我站在房门外等这位妇人起来，她的家人却在准备火葬。半小时后，年青的行者要翟先生进房间去陪他太太。他看见她坐着，好好的，没有任何毛病。
    我不反对用药治病，但是更希望人们能注意到疾病的预防。这里有更好的方法治病，就是用意志力。意志力是由心灵的集中，静坐和灵性的修练而产生出来的力量，今日医学却忽略了对心灵意志力量的开发。
    青年行者接受医生的挑战，因为他清楚自己的潜能可以治好这位害病的老妇。我和许多医生在一起过的经验使我相信，医生的心态、及意志力的运用，其重要性是胜过药物的。医生越是了解这个事实，他们就会更同意我的观点：“他们不仅可以用药物来帮助人群，也可以教人用其他的方式来预防疾病。”用这种方法，更多的病患能够了解他们内在的力量可以治好自己的疾病。
    那件事情之后，你实在无法相信有那么多的人在崇拜我们，要捐钱给我们，为我们建房子和卖汽车。我们常觉得好笑，我知道有钱人想用钱收卖任何东西，甚至于试着要收卖出家人。真正走在出家道路上的人，财富是不可能使他们动心的。早就走在这条路上的人只要精神的富有，喜欢物质的贫乏。他们拿这些来跟世上的财富比较，决对不会因为甜言蜜语、名利的诱惑而动心。那些刚开始修行的人较会成为诱惑的受害者，有些人载浮载沉，有的甚至于疯掉了。俗世的逸乐的确非常有力量，执着这些逸乐是缘于无知。一个专一的心，坚强的意志力及藉着上苍的恩典，可以帮助吾人免于世俗物欲的诱惑和束缚。
    我向这团人道再见．然后跟朋友留下来准备听一位伟大圣者巴瓦第卡尔·玛哈罗基的音乐演奏。我们又一起住在伐拉利·巴巴的山洞里六天。（伐拉利只吃水果和牛奶，此地大家都认识他。）每天晚上都去庙堂倾听这位圣者的演奏。他用的是一种名为Bichitra Veena的乐器，有很多琴弦。约莫有五百个人坐在庙堂的走廊上欣赏。在开始弹奏之前，他的话语打破寂静的长空。他说：“幸福的人啊！我拨弄乐器的琴弦，你们也弹奏你们的心弦，生命之弦须适切的调整，首先调整琴弦这是一种技巧。然后再以舒适和稳定的方式握住你的乐器，把你自身变成一个乐器！让上苍藉着你来演奏它。只要臣服于大道之足下，把你这把乐器交给他吧！”
    有些人了解，但有些人不了解。我和其他朋友静静地坐在一角，听了他的开场白后，我凝神以待……，他两手握着Veena、闭目、开始弹琴。即使西塔和吉他，再加上其他的弦乐器合奏也不会比它更美。虽然观众都在摇摆着，但是他们不了解这些音乐。两个半钟头结束了。他使我深信音乐是传播宁静和喜悦的媒界，我称之为音乐冥想。
    在所有精细的艺术中，最精细的就是音乐。音乐不光是歌唱韵律或唱词的组合而已，它还有最精细的声音——Nada。Nada是音的震波，能同时激起每个细胞飞舞起来，没有Nada的震波就不会有舞蹈了。因为Nada，生命之流经过各种生命的起伏和特别的韵律及波流起共鸣，每一次都会给予新的体验和感受。
    宇宙里最古老的旅游者就是这种生命流，他们从永恒到永恒的喜悦中舞唱着，在禅定的喜悦中与道相见，最后融入永恒的喜悦之中。从开始到结束，有一种永恒持续不断的声音，但是声调不同，有七个音阶。而全世界的音乐也是七个音阶，代表人的七个意识层，这些声音使人认识意识的不同层次，最后进入意识的源头，从此处向四方涌出生命流。流出来的有音乐、舞蹈、绘画及诗歌。还有一种无声之声，这是内在追寻的人才会听到的内在妙音（Awahad Nada），这种波流从从喉头流出来的就是音乐。卡毕尔说：“隐士啊！掀起无知的外纱，你会与至上的爱合而为一。点亮你内在的明灯，你会遇到至上的爱，那里你会听到所有音乐中最细致的内在妙音。
    在虔敬的道路上，瑜伽行者练习倾听无声之声，此天籁之音，永恒不断地流入每一个人心中。但是有多少个人倾听此妙音？天才音乐家，满溢了超越存在的情感，唱出赞颂至爱的歌声。这种虔诚的悦音深深的影响到灵性的追寻者，将他充满感情的生命带向喜悦和达到最高的境界。这是音乐的冥想；不需要任何努力，只要点燃内心对至上之爱的火焰即可。虔敬是最简单，最能引导你到达最高的境界的方法。经由音乐表达你对至上的爱，这就是音乐的冥想。慢慢地心灵集中一处，待那天到来，就可以听到内在的妙音。有许多声音能够帮助人走到最高点，在虔敬的道路上，音乐是悟道的工具。
    弹完了Veena，巴瓦第卡尔又走回宁静里。


众大师的跟前

众大师的跟前

    在卡萨德威的阿尔摩拉，我碰到从西方来的一位非常著名的画家和一位和尚，他们住在小小的山洞里，各自享受着喜马拉雅山的宁静。他们常常望着山，并且称赞喜马拉雅山不像阿尔卑斯山或其它的山一样。它不只是美丽，而且具有生命，他们说：“我跟山讲话，山回我的话。”
    我问：“什么道理？山怎么能说话？”
    他们说：“你生在这儿，也在这儿长大的，熟了就觉得没有什么。记住这些山是神圣的，对追寻的人会生出灵气，只要看着他就会觉得美丽，你已经忘记如何感谢神了。”他们继续赞美着上一层皓雪的圣山。
    我跟他们在一起的时间很短，就动身往赫玛德威去。离卡萨德威五十公里处，有一位高僧单独一人住在小小的夏克提庙。我想跟他住一段时间。我到达不久，一位很出名的道人南丁巴巴（Nantin BaBa）也来了。在巴格瓦、南格尔等地的山洞中，我们两个曾处过相当长的一段时间。住在夏克提庙的这位高僧 宣称他是松巴瑞巴巴（Aombari Ba Ba）的亲传弟子。松巴瑞巴巴是我们的前辈，在以前的那段日子里，松巴瑞巴巴和哈里阿肯巴巴（Hariakhan Ba Ba）同侍一位古鲁（灵性上师）。这位古鲁出生在印度，但是大部份时间都住在西藏。哈里阿肯巴巴和我的上师都有巴巴的尊号。这种尊敬的头衔简单的意思是“祖父”，常用来称呼年纪大的圣人。甚至于在今天，特别是在尼泊尔，南尼塔尔、卡西布尔、阿尔摩拉等地都在传颂他们的故事，谈到他们惊天动地的神力和奇迹，还有治病的灵力。这些故事都是说不完的。我们在那个小庙里听这位主人谈他上师的故事。滔滔不绝的说了几个钟头都还没讲完。
    这位主人是一个悉达（Siddha）（成就者），他的治病能力非常出名。谁要到那座庙去找他，从开始出发的时候他就知道；无庸介绍，他也能够叫出求助者的名字。他不愿受人打搅，有时候还会假装生气，要人离开，但是其内心却相当慈悲。村人称呼他杜巴夏（Drubasa），意思是“大嘴巴”。以前他常做古代秘术的示范，叫做潘伽阿格尼悉地（Panechagni Siddhi）（潘伽是“五”的意思；阿格尼是“火”之意），能够控制五种火。他同时做内在和外在的修练，一有机会他就会解说“上帝是火”的道理。
    这位成就者教我一些有关太阳能科学的课程。虽然我没有练，但是至今仍记得这些方法，这种科学有助于治病。在收集好些散乱的资料，学了一些原则后，本想就要建立一所诊疗中心，帮助病患。但上师阻止我这么做，因为这样会分散我走向更崇高目标的力量。不论我唱一条歌，写一首诗，或画画，他都阻止我。他要我不要分心，练习禁语。他会说：“无声之音是至高无上的，超越任何意识的层次，超越任何交通的方式。学习倾听无声之音，不要做智性上的讨论，或是跟圣者辩论，只要跟着他舞就可以了。你现在正在旅程中，不要在一个地方停留太久，或执着任何事情；宁静能够给予你这个世界所没有的语言。”
    我离开赫玛德威回到我的住处。布达卡得（Boodha Kedar）的村民为我建立一栋小石屋，我经常独自住在那儿。今天这座小屋还在那里。自二千公尺高地上的住处可以望见喜马拉雅山的山脉全景。偶尔，一位行脚的瑜伽行者突然划破寂静来敲我的门。只有少数人进到喜马拉雅山深处，大部份的人都在路边或栈道上访问些出名的庙宇和圣地。但是有心人就会找那些羊肠小道、僻处、山洞，访问高手。喜马拉雅山从中国到巴基斯坦连绵二千四百公里，是世界最高的山脉。其他的山脉也很美，但是喜马拉雅山有其唯一不同的特色，充满灵性的环境以及有机会遇到修行极高的圣者，他们以圣山为家。


古鲁--真知之源

十二、上师的恩典

    完美是生命的目标，但是自我的努力是有限的。只靠努力，幸福是不会来临的；而是经由恩典。幸福属于拥有神和上师的恩典的人

古鲁--真知之源

    梵字“古鲁”被误用，使我心不快。古鲁（GURU）是一个非常崇高和不可思议的一个字。母亲生育你，父母教养你，灵性上师就开始担任另一重要角色，帮助你完成生命的目的。如果我是个坏人，而有人称我做古鲁的话，为了这个人的期望，我也要努力达到完美。“古鲁”跟老师是不一样的。GURU（古鲁）是一个复合字，由“GU”和“RU”组成；“GU”乃黑暗之意；“Ru”为光明之意，排除无知与黑暗谓之Guru（古鲁）。西方人常把古鲁错用。印度人用这个字是表示一种尊敬，古鲁永远代表着神圣和最高的智慧，是非常神圣的字。它很少单独使用，通常接一字尾－－DEVA。“DEVA”是“光明的存在”。一位悟道的上师或古鲁都称作Guru Deva。
    普通一般的老师和灵性上师之间有相当大的区别。一位古鲁的追随者，不论其年纪多大，即便是八十岁的老头子，对古鲁来说还是像个小孩子。他会在身、心、灵各方面都无微不至的照顾他们、教导他们而不要求任何回报。我问上师：“他为什么要这样做？”
    他说：“他没有其他的欲望，唯愿教导那些心灵已经预备好的追寻者。如果他不做这些，那他要做什么呢？”
    一个弟子带着一捆干柴来到古鲁跟前。怀着尊敬和爱，他把头低下敬礼并且说道：“我拿这些献给您。”表示他全心、全力、全意一心追求最高的智慧。古鲁烧掉那些干柴说：“现在我要引领你、保护你直到永远。”然后他因才施教－－不同的人、不同的方法。这种纯然的关系，我想不出有什么关系可与之相比拟。古鲁所拥有的一切，甚至包括他的身体、他的心和他的灵魂都属于他的学生。
    古鲁传授一个字然后说：“这个是你永远的朋友，记住这个字，它会帮助你。”这就是真言咒的灵修课。然后他解释如何用这个咒子。他帮助学生清除人生道上的障碍。因为学生有许多欲望和问题，他不知道如何做最恰当的抉择，所以古鲁教导他如何决定和保持宁静、平和。他会说：“有时候你有着崇高的思想，但是你却没有将它付诸行动。你有高强的能力以及我对你的祝福。集中你的心志前进吧！”
    你试着为他做些事情，但是你发现你不能，因为他什么都不需要。这种感觉使你觉得奇怪。你会想：“他干什么为我做这些事情？”“他有求于我吗？”他什么都不要，他在尽他的责任，这是他生命的目的。他引领你，你不欠他什么，他只是在做工作，他活着不能没有工作做。
    被称为古鲁的人，他们常领着全人类。就像太阳普及光芒于万物，古鲁给与灵性之爱而亦不执于万物。古鲁不是这个肉体的生命，仅仅认为古鲁是一个身体或一个人的话，他就并不瞭解这个“敬虔”的字眼。如果古鲁认为这个力量是他自己的，那么他便不再有资格去引领人了。古鲁是一条真知的溪流，这条溪流流到各个支流。耶稣为人治病，别人称他作上主的时候，他说：“这些都来自于上苍，我只是一条沟通的管道。”
    没有一个人可以成为古鲁，但是只要他愿意将己身化为接收和传送至上之能量的管道时，他就成为古鲁了。因此每人都必须学习无私。通常自私与爱混搅在一起。我需要某些事物的时候就说：“我爱你。”，你需要某些东西的时候，所以你爱我，这就是世俗所谓的爱。但是当以无私的观念去行动的同时真爱就涌现出来了，你不求取任何回报。没有“无私”古鲁无法活着，无私的爱是他们了悟的基石。他们生命的光辉照耀着世界各个角落，世界不认识他们，他们也不要世界认识他们。
    不要相信任何一个跑到你面前说：“敬拜我”的人。即令基督和佛陀也不会做这种要求的。记住古鲁不是目标，古鲁是一条渡河的船，一条好船很重要；会漏的船是很危险的。渡到对岸时，你不再需要执着于船了。
    许多宗教的狂热者认为应该像神一样地敬拜古鲁。古鲁只会接受你的爱和尊敬，然而这跟拜神是有分别的；古鲁和神一起来到时，我会先到古鲁跟前说：“感激不尽，你引我到上主跟前。”我不会先到神面前说：“主啊！谢谢你，你赐给我一位古鲁。”


哭泣的圣像

哭泣的圣像

    以前我常到喜马拉雅山的一座名为悟它布林达邦的庙去，每次去那儿就跟奎师那·布连（尼克杰教授）和阿南达·威库（亚历山大博士）谈天。这两位欧洲人，一位是英语教授，一位是医学教授，都是雅首达玛（Yashodaama）的弟子，她是一位“孟加拉密教”的女行者。他们避开访客过着宁静的生活，那段日子中奎师那·布利写了两本书，一本是博迦梵歌瑜伽；—本是迦德奥义书瑜伽，这两本书都已在伦敦出版。他们有足够的生活费，所以他们不需要靠他人维持生活。生活方式很简单、朴素；煮食方法异常特殊，并不让任何人进到厨房。
    后来雅首达玛示寂，他们就造了一座纪念她的立像。这座像叫做三摩地（Samadhi）。像的顶端雕了一个大理石的奎师那（Krsna）像。有一次我去看他们的时候，我注意到奎师那·布连在手臂挂了一样东西。我问他是什么用的？他说：“你不会相信的。”
    我说：“不！不！请解释一下。”
    他回答说：“你对什么事都用智性的方式来分析，我怕你会以为我疯掉了。但是我还是告诉你：十五天前奎师那的像在流眼泪，一直不停地流，我们就杷石像搬开察看一下泪水的来源。但是却找不到水是从哪里来的，也不清楚怎么会流到石像的眼睛上。我们把石像放回原处，眼泪又开始流下来了。噢，我很伤心，想一定是我在灵修锻炼上犯了了什么错误，而令玛（Ma）很不高兴。为了时时提醒自己，我用棉花沾上泪水，并把它放在一个小盒子里，也就是现在挂在手臂上的这个。这都是实情，我知道为什么，请不要告诉任何人，他们会以为我疯了。
    我说：“放心！我完全相信你。这件事是怎么发生的？”
    他说：“上师在各方面引导我们，这一次的教诲是告诉我不能偷懒。我疏于练习、偷懒，所以她就以此方式告诫我，这是最好的解释。”他是那么地认真，还开始啜泣。他对上师挚爱，也深深激励了我。对上师的爱是达到彼岸的第一步，这种爱也不是对外在表相的爱可以比拟的。
    在印度除婆罗门外，都非常崇仰这两位欧洲的行者。纵使他们在灵性上比一般教士更高、更纯洁，但是婆罗门还是歧视他们。他们到任何庙宇，都受到像贱民般的对待。这些婆罗门真是可恶。我常常跟他们说由于无知才会变成狂热分子，狂热并非宗教。印度的种性制度和西方的人种歧视都是对人类社会有害的。


上师的照片

上师的照片

    一九三九年九月我遇到两位法国照像师，就违背上师的话；这两位先生是要到喜马拉雅山上照像的。我要他们照一张我的上师的像。我有一些钱并且还借了一百五十元。凑足了钱做为他们所要的酬劳，然后我带他们行过一座窄桥，横渡恒河，来到一个小茅棚，上师跟我住在这儿十五天了。
    上师看到我和照像师时，他看看我说：“你真坏！为什么那么顽固呢？他们什么都得不到。”我不了解，有时候我自认为上师是我的财产。照像师各照完一卷再放两卷进去，要我跟上师坐在一起照，这次上师闭着嘴巴眼睛也闭着。四卷底片两架相机我们从下午三点照到五点半，再照些山上的景色后，照像师就返回德里。照片洗出来寄给我的时候，我实在不敢相信这种结果——在上师座位周遭的每样东西在相片上都有，唯独不见上师的影像。
    有三、四次我企图弄张上师的照片，但是他会说：“一具会腐朽的躯体的照片会障住使你无法看到我内在的光芒，你不应执着这具会腐朽的肉体，而要看到我们内在神性的联合。”
    后来，在我到欧洲、日本之前，他跟我说：“我不希望你把我卖到欧洲市场。”我尊敬他的感情，未曾复制过仅有的一张上师照片。这张照片原是我师兄的，为一位来自士林那葛尔（Shrinagar）的像师所摄。一位瑜伽行者可以在像机和他中间放一块布帘，所以他就不会出现在相片上。上一次是由于某种因素上师没有这么做。


谁能控制永恒

谁能控制永恒

    有一次山上发生山崩，我惊呼：“我们要死啦！”
    上师却说：“谁能控制永恒？”
    我说：“山都要崩下来了，你还说：‘谁能控制永恒？’您看上面！”
    他喝了一声：“停！让我舞过去！”……山崩竟然停了！我们过了那个地方之后，他又说：“现在你可以下来了。”就这样又开始继续崩坍。
    还有一次一些人跟着上师朝一座山走去。天开始降雪，足足下了有三个钟头还未停止。这些人因为没有带够衣服就请求道：“上师啊！你是永恒的，你有神通，为什么不叫雪停呢？”
    他说：“容易。”然后他很大声说：“停！让阳光出来吧！”……雪就停了。
    现代人很少人真正晓得意志力的力量。这种力量有三种，一种称为Kriya Shakti，一种是Icha Shakti，第三种是Jnana Shakti。Shakti就是力量，此力经由三种方式表现。这种力量它可能潜藏也可能活跃在外。藉着行动的力量，我们从事我们的行为；藉着意志的力量，我们想要去做，藉着智慧的力量，我们决定去做。一些锻练有素的瑜伽行者对此很有成就。他们锻炼出意志力，而且用意志力来引导自己的言行。一些人磨锐直觉得着无上的智慧（一种合一宁静的境界）。按Shakti的不同各有其应遵守锻炼方法。发展Icha Shakti可以强化意志力，藉意志力之助就可以像控制自己的四肢般的来控制这个物质的世界。就是用这个力量，我的上师才能够控制自然力。


一半“这里”一半“那里”

一半“这里”一半“那里”

    一次上师和我住在恒河畔的一间庙里。这个地方叫做卡拉布亚（Karnaprayag）。上师穿得很少，因为他很少注意自己的身体，总是处于内心的喜悦中。
    晚上他忽然说：“我们走！”
    此刻天很黑又下雨。我想：“我说不要，他还是会走。他会什么都没穿上就走了。”所以我用一条毯子披在他身上，用一根刺把两边钩住，然后跟他一起上路。天气非常冷，赤脚走了半里路，我整个身子都快冻僵了。我穿得很少，只有一件羊毛毯。我在想：“怎么办？”
    走了两里之后，来到个十字路口。我问：“你知不知要走哪条路？”
    他说：“这一条。”
    但是我把他的身子转回头说：“不！不！不！是这一条。”我们倒转方向走回原处。天很黑，他也不知道他身置何方。然后我说：“现在我们得留在这里。”
    他说：“好啊！”火生起后，我脱掉毯子，他坐近火边。
    早上他张开眼睛，然后格格地笑说：“我们走了一个晚上，怎么还在原处？怎么可能？”
    我说：“我骗你的。”
    “为什么？”
    我说：“天寒地冻，你又不知不觉。”
    他很喜欢这样；在非常高的喜悦状态下他常常遗忘了外在的世界，但是待他知觉这世界时，他会有如个很快乐的小孩似的，欣赏着这个世界。
    另外一次，我有个奇特的经验。在一个阳光普照的六月里，我们在瓦拉那夕（Varanasi）的森林里，气温高达华氏114度。天气非常暖和。我向上师说：“你要不要洗个澡？”
    他说：“好呀！”
    在印度你从一个城镇到另一个城镇时，通常你会路过一口井，如果要洗澡的话，可以从井里打水出来洗，然后再上路。我们来到一口井边，我说：“请坐着等一下，我去拿个水桶和绳子。”
    我回来时，却不见他人影。我叫他，结果听到井底传出他的声音，他在六十尺深的井底。他跳进去，然后在里面玩水。平常人若从六十尺高跳下去是会受伤的。但是在境界很高的狂喜状态下，身体柔软有如婴儿并且受到自然的保护。现在变成我有问题了，因为他不要上来。我没有办法哄他上来，只得麻烦村里的人帮忙。来了三个人，我们把水桶用绳子绑好，我叫着：“坐在桶里，我们把你拉上来。”
    他回答说：“不要管我，我要洗澡。”他自得其乐。
    没法子，他们就把我绑好放到井底。我说：“来！来！”
    但是他说：“我要洗澡！”他还是在井底玩。
    我告诉他：“已经快一个钟头了，你也洗够了。”
    “是吗？”
    “是啊！”久久之后他才肯上来。每一天他都要洗次澡；但是在沐浴时他的心灵却跑到其他的地方。我就会说：“现在你已洗好啦，上来吧！”
    他经常住在喜悦之处的“那里”，很少在“这里”——这个物质世界里。


年青寡妇的脱险

年青寡妇的脱险

    拉加斯坦（Rajastan）沙漠里的一个村庄，位在彼拉尼（Pilani）以西八十公里处，那里有一个地主，这个地主只有一个儿子。就在婚礼之后，这个小孩发高烧死了。年青的妻子只有十七岁，很漂亮，尚未享受蜜月的快乐就守了寡。有些地方的法律是“只能结婚一次”；所以寡妇不能再婚。这种习俗因为一次阿利亚·辛嘛吉（Arya Simaj）运动改变了。这个运动的领导人是底亚南达（Dyananda），一位伟大宗教社会运动的领袖。
    这位年青的女孩喜欢过着圣洁的生活。她住在岳父家楼上，一栋砖头砌成的房子里。房间里有两张照片，除此之外只有两张毯子，一张做坐垫铺着，一张保暖。房子后面有一个窗子，前面是一道厚重坚实的大门。
    一天晚上，三个武装强盗来抢劫，而且企图要强奸并掳走这位年青的寡妇。他们把她家人通通锁在一间房子里，然后准备强行进入她的房间。她在房子里面祷告：“上师啊！我是纯洁的，救救我！保护我！你保护的臂膀在何处？你怎么啦？”
    俄顷，一位老先生，白头发，满嘴胡子，骑着只骆驼出现在后门的窗口上。他说：“跟我来，孩子！不然你有危险，你会给他们奸污，受到侮辱，最后自杀。”强盗把门破开发现没有人很失望。女孩和这位老先生在驼背上行了一夜，在凌晨朦胧之时，他们到达了九十五公里外这个年青女孩的婆家。
    一九五一在我路经此村庄，从这位女孩听到这个故事。她在那里因圣洁而闻名。述说完了她的故事，她问了很多有关我上师的事情。我认得她父亲，他的父亲也是一位过着传统灵性生活的长者。我们交谈之后，我发现这个女孩的两张照片，一张是米拉拜（Mira Bai），一张是我的上师。她的全家人都敬拜他的照片，这张照片是在她父亲完成整个喜马拉雅山朝圣的旅程之后，我的一位道兄给他的。救她的人就是照片上的那个人，也就是我的上师。我想看看上师的照片。我非常喜欢这张照片，我答应这女孩待我弄到一张复印之后定会送还给她，但是因为许多原因使我没有实现承诺。我完全相信这个事情，至于什么原因我也说不上来。
    说完了这个故事，我并不是要建立一种古鲁狂，只是要你们知道，上师种种行为是非常神秘的，他们帮助世界上任何一个角落的弟子，甚至延伸到另外一个世界。对于弟子的帮助、指引和保护，有时候上师的亲临并不是必要的。


上师的慈悲

上师的慈悲

    有一回一位住在拉加斯坦（Rajastan）的学者来到我们位于乌塔卡西（Uttarkashi）的修道院。他是一位非常博学之士，年纪快七十岁了，正要到喜马拉雅山甘果垂地方朝圣。有一天他想要在恒河沐浴，但是却不会游泳，河流离我们的道场不远，他看到对岸有许多猴子跳上跳下，在水中嬉戏；所以就想：猴子都能在水中游泳，像我这么有学问的人为什么不能呢？所以他就跳到水中，结果几乎溺毙。我的一位朋友看见他在水上浮浮沉沉就叫起来，我跑出去问：“什么事情？”
    他回答说：“那个人要淹死了！”
    我很快地跑到岸边，同时担心的想着：“会有人死在我们的修道院前吗？”我到达时看见那老人气喘喘地坐在岸边，待他气息略平，就问他是怎么回事？
    他说：“一股水流向我冲来！”
    “那么你怎么上岸的？”我问。
    他说：“一位高僧把我拉起来的。”
    我问他是谁，他就形容那位高僧的样子，就是我的上师。我只有一张上师的照片，从未拿出来给人看过，为了想证实一下，我就掏出来给他看。
    他说：“正是此人。在我第三次沉到水下的时候我在想：‘这个地方如果是块圣地的话，就必定有人会救我’。而他就是这个人。”
    我跟他说：“那是你的幻像。”
    他说：“不！现在我极有信心，我要找这个人，跟随他，我不回去了。”
    我问：“你的家人怎么说？”
    他说：“我的孩子成人了，我要去喜马拉雅山。”他就走了。
    在半途中我的灵性上师告诉他先别忙拜师，得要自己先准备好再说。现在他住在离我的修道院外二十公里的地方静坐参禅。我启程去欧洲的时候，他还在等见我的上师；他说：“我准备好的日子来到时，我就要去见他。”


三摩地的祝福

三摩地的祝福

    我有一股强烈的欲望想要经验到三摩地。上师告诉我说：“除非你完完全全静静地坐着四个钟头，不然你不会经验到三摩地。”所以我从小就开始做静坐。用在静坐的时间比任何时间都花得多，但是我没有经验到。
    研读了许多书后，我为人师表，总是觉得教导二手知识不妥当。这种方法在大学教还好，然而不适宜在僧院。我认为：“这是不对的，我不是一个悟道者，我只是教书本上所学得的知识，我只是教些从老师那儿学得的，但是自己从未经验过。”所以有天我跟上师说：“今天我给你最后通牒。”
    他说：“什么最后通牒？”
    “你给我三摩地或是我去自杀。”我暗下决心。
    他问：“你确定了吗？”
    “是的！”
    然后他平静地说：“我的孩子，请便？”
    我不晓得他会这样说，我还希望他说：“等个十天或十五天吧。”，他从未对我那么粗鲁过，但是那一天实在过份了；他说：“晚上睡觉并不能解决问题，同理自杀也不能解决真正的问题，你在下辈子还是会遭遇同样的问题。你读过圣贤书，你瞭解这些，但是还在谈自杀，如果真要自杀，你就死好了！”
    我以前听过圣灵祝福（Shaktipada），Shakti是“能量”之意，Pada意思是“赐予能量，点燃圣火。”我说：“你从未祝福过我，那表示你没有Shakti或是你根本不肯给我。我闭着眼睛静坐以来那么久，到头来只得个头痛一场，我的时间浪费掉了，发现人生没有什么乐趣。”见上师默然无语，我就继续说道：“我努力，而且认真，你说要十四年的锻练，我做了十七年，而且你要求我做的我也都做了。”
    他说：“你确定吗？你真的照我的话做了吗？自杀是我教导你的结果吗？”然后他问：“什么时候你要自杀？”
    我说：“现在！我跟你说这些话的时候就决定这样做了！现在你不再是我的上师了，我已放弃一切，既然我对这个世界没有贡献，于你大概也没有用处。”说罢！我起身走向恒河企图淹死自己。河水就在呎尺。
    他说：“你会游泳，跳到水里，自然而然你就会游起。你最好找些使你一跳下去就永远不再浮上来的方法。或许你可以找些石头绑在身上。
    他在损我。我说：“你一向都很爱护我的，你今天怎么了？”然后我说：“好！我走了，谢谢你。”我拿条绳子走到恒河畔，在身上绑了几块大石头。最后他看我似乎很认真，正在准备跳的时候，他就叫着说：“等等！坐着！我马上给你三摩地。”
    我不知道他是否有真意，但是我想：“至少可以等个一分钟看看。”我坐下来做静坐的姿势，他走过来伸手摸我的前额。我坐在那儿九个钟头，没有丝毫杂念，那种经验难以形容，待我恢复意识的时候，还以为还是早上九点呢；三摩地超越了时空。
    我恳求着：“上师啊！请原谅我！”
    一开始我怕失去那一触，也发现我不再自私。我的生命改变了，我开始瞭解生命的真实意义。
    后来我问及上师：“是我的努力，还是你的努力？”
    他说：“恩典！”
    恩典是什么意思？人们认为出于神的恩典就会悟道，不是这个道理，上师说：“一个人要尽力，在他精疲力尽绝望的当头，以最敬虔的态度呼求上帝，他就会达到真正喜悦的境界，这就是上帝的恩典。恩典是你从深具信心和虔诚的努力中所获得的成果。”
    我现在明白三摩地祝福的赐予乃是要弟子经过长时间地遵守纪律、苦行以及灵修才会得到。以前我会怀疑，但是的确当弟子妥当地准备好时，灵性上师就会出现，然后给启蒙课。一个学生若能全心、全信、全意地做灵修，那么上师就会移走挡在他道路上的障碍。悟道是经由上师和弟子彼此相互努力的成果。换句话说，当你诚心专一并且很适切地尽到你的责任时，你自然会得到你努力的成果。恩典的来临正是行动的结束，三摩地是神的恩典经由上师而降临。
    我渴望晚间静坐的时候能够经验到那种境界，真是难以言论的喜悦！


祖师在圣地西藏

祖师在圣地西藏

    一九三九年我要去西藏，边界离我跟上师住的地方有十五公里远，但是我奉命不准越过玛拉关卡到西藏。七年后我又试了一次。在一九四六年初我动身到西藏的首都拉萨，经过达吉林、卡琳玻、锡金、玻东、差西和席革定等地。主要目的是去看我的祖师（上师的上师），学更深的灵修课程。
    我在达吉林暂歇，做了几次公开演讲。英国官员认为我是一个反叛者，要到拉萨去做些扰乱印度境内英国政府的工作。他们知道我的行程，但是不知道我的动机为何。十天后我到达卡琳玻，住在一间寺庙庙里。小时候我曾在这间寺庙学功夫及其他武术。我跟以前教我功夫的老师小住了几天后，就和一位达赖喇嘛的亲戚住在一起。在锡金，政府官员何金生（Hopkin Son）怕我唆使西藏政要与英人为敌，因此我被盘问了很多次，甚至不准我到西藏去。他怀疑我是印度国会的间谍，那时正值印度在酝酿独立革命。当时印度分成两大派系：一个由甘地领导，主张非暴力、默默抵制、采取不合作主义；另一个是主张武装革命。我既不是这一派也不是另一派的会员，但是在检查哨，政府官员发现行李里有两封信，一封信是学者拿鹿写的，另一封是甘地写给我的。两封信都没有提到政治的事情，但是却增加了这位政府官员对我的怀疑。我可以享用一切，只是在两个月内我不准写信，不准会客，不能离开房子。政府官员说：“我不能够证明你无辜，但是我怀疑你是个间谍。我要得到有关资料的报告以后才放你走。”大厦外面整天都有一个守卫。我就趁这被软禁的空档来练习西藏语，待进入西藏时就可以跟当地的人谈话。
    我请求英国政府的各个官员放人，但是安全组的官员没有接到任何释放我的文件。两个月以后，我决定悄然离开。我向一位守卫员买了件长外套，这件外套又脏又旧，然后脸部涂污，在一个寒夜十一点钟，趁值勤守卫喝得烂醉之时，我身上穿著那件西藏长外套溜到玻东。离开那天正好是七月十五日。离开前在房间桌上留了一字条，说明我回德里。因为我觉得这些行政人员阻止我去西藏是不公正的，所以我的良心没有丝毫不安。三天才到最后一个检查哨谷尔卡，查哨的士兵是锡金政府任派的。他们要我的身份证，想要知道我是谁。我用尼泊尔语跟他们交谈，我的尼泊尔语讲得极好，所以他们以为我是尼泊尔人，就准我通过边界到西藏。
    在西藏我碰到很多麻烦。我是吃素的，因为此地纬度高，碰不到一位吃素者，除了肉没有别的食物，当地的人都以鱼、肉为生。我开始吃蛋了，后来总算我又找到可吃的蔬菜，但是无法想像吃鱼吃肉会是什么样子。食物的改变，使我的健康减弱，得了痢疾，但是我决心要访问一些寺庙及高人，还有我的祖师，以完成此行的目的。
    晚上扎营外宿，有人会跑来检查，其实是想劫些财富，但是我除了几磅饼干，一些谷类，及一瓶水外，什么都没有，这瓶水还是边界的守兵给的。我有两千卢比，对整个行程来说是不多。我把钱绑在袜子里，在任何人面前没有脱过鞋子。我每天走十五或二十五公里路，有时候步行，有时候骑驴，碰到人就跟他们谈星相，谈命相。虽然心里不是滋味，但是他们知道我懂得这些，就对我很友善。很高兴给我一只驴从一营区到另一营区。好几次碰到大风雪，还有野狗群，各种遭遇使我疲累，但是我的内心有一股力量激励着，要去了解藏在喜马拉雅山上的这些圣者的奥秘。因为我想英国政府会把我捉起来，我就决定先不回印度了。
    我鼓足勇气完成此次冗长、沉闷的旅程，翻山越岭、过冰河、关卡，没有周密的计划、资料或向导。我完全臣服于上帝之前，把命运交在上师和祖师手中。全然地相信他们会保护我，迷失的时候会帮助我。那个时候，我全然无惧，我不怕死，只有一个念头在我内心燃烧着：要见到上师的上师。我认为这是我的权利，单独跟他在一起一段时间。他在西藏是因为那儿地方安静，而且教导几个高深的瑜伽行者，他们也要求他待在那里。我非常想看到他。从上师处得知哈里阿肯巴巴还有其他喜马拉雅山的圣者非常尊敬他，有些圣者还跟他学习了很多年。哈里阿肯巴巴（Hariakhan BaBa）在功玛玉丘（Kumayun）非常出名，还有人认为他就是喜玛拉雅圣山那位永恒不死的巴巴，他也是祖师的弟子。这些见闻，一点点地加强了我的欲望，终于带我踏上这次的旅程。
    我一直不停地走了两个月才到达拉萨，碰到一位天主教神父。他带我到一间兼当教堂用的小房间，引见了其他两位传教士。他们是拉萨唯有的天主教传教士，西藏政府随时监视着他们的活动。为了恢复体力，我在那儿休息了十天。那个时候，锡金官员和印度警察知道我在西藏，我的个案已交给了印度中央情报局（CID）。
    我碰到一位喇嘛，我设法使他相信我是一个灵修的人，对政治没有任何兴趣，我跟这位喇嘛一起住了十五天，最后他相信我在印度没有任何政治活动。于是他保证我不会给赶离西藏，并介绍我认识一些高级政府官员。虽然我的西藏语不能说得很好，但是他们相信我。跟我在一起的喇嘛，有一位朋友，也是一位喇嘛，他的庙堂离我的目的地很近，在拉萨东南方一百廿公里的地方，离开文明很远。我的主人提供几个向导带我到那座庙，从那儿我就能够找到此行目的地的路了。
    在那座庙里，有三百多个喇嘛。出于传统，西藏有许多庙，成千的喇嘛。我觉得喇嘛教好像是一些个别的宗教与佛教的混合体。每一个喇嘛都有自己的方式去做崇拜、仪式、颂赞等等，还有用咒，这些咒大都歪曲梵语咒音而成。早先我在比哈的那南达大学读书，那南达大学是印度一所古式的佛教大学，所以我知道佛教的信仰和锻练，我曾经研究过古印度佛教。
    一千年前一位西藏学者来到印度，研究佛教并带回去很多经典，自此很多印度学者到西藏教授佛教文学。我熟知西藏各个宗派的佛教，还有一宗是接受许多神鬼之说，并认为佛陀也是众神之一。
    西藏佛教与秘教（密宗）合和不可分。去看祖师之前，我在一座小寺庙碰到一位喇嘛，这位喇嘛被认为是一位伟大的西藏瑜伽行者。一般人所称的西藏瑜伽实际是密宗的一支变形，就是左派密宗，称为帕玛玛嘉（Bama Marga）。这一派密宗是用酒、女人、肉、鱼还有咒语做为锻炼。我碰到这位喇嘛时，他坐在一间木房子里，七个女人围着他，颂着咒。念过一些咒以后他们会拿一块生肉吃，肉上还加了一些香料，辣椒。然后再继续着颂咒……，十五分钟以后这位喇嘛停下来，问我来的目的。我笑笑说我是来看他的。他说：“不！不！不！不对，你的名字是什么什么，你是冒充的，锡金警察在找你。”因为他知道我蔑视他的这种锻炼，同时还吃肉，所以说话的口气很不好。他能读出我的想法使我很害怕，他能够这样做我并不惊奇；因为这个时候我已经遇到过几位有这种能力的人，而且知道整个方法。我以谦虚的语调解释我来他们的国家是想学更多密宗的东西。这位瑜伽行者是锻炼密宗的，他给我一本书看，但是这本书以前我已经看过了。他引我见另一位喇嘛，也是一位修密宗的，他会印度话，因为他在印度婆地加雅（Bodhigaya）住过，此地就是佛陀悟道之处。
    许多西藏文学大都是翻译印度经典里的故事而成，有一些是道家、儒家混合着佛教的文学。但是没有一样有系统，也没有哲学上的根据。我的西藏语非常差劲，但是透过这位会说印度话的喇嘛，谈论灵性的东西并不困难。在日常会话方面我的西藏语是足以应付的，但是却没有办法读通藏文经典的手稿。
    我住的那间寺庙，在神案上喇嘛供了一卷梵文密典，外面用布包着，布上盖着厚厚的尘垢。听人家告诉我说谁翻阅这卷密典，谁就会马上麻痹而死。许多喇嘛来拜它，但是没有人翻阅过它。对这卷长长的手稿，我有一股强烈的欲望想看看内容，但为喇嘛所拒绝，怎么说都没有用。我记得一句话：“经典是属于阅读者，不是属于愚蠢不知其内容的拥有者。”早上三点钟我潜入庙堂中，室内燃着许多灯，我打开手卷，手卷用七层绸布包着，我看了之后觉得讶异，这只是一部楞格经（Linga Purana），是一套古印度吠陀经典中的一部，这套经典共有十八部；包含许多灵性的故事和锻练方法。阅后我很快地把它包好放回原处，就回房休息。
    我移动了灯的位置，也没有把密卷包得像原样。他们发现有人翻阅过这部密典，马上就怀疑到是我。我告诉会印度语的喇嘛说：“是喜马拉雅山上的大师派我来看这部经的，你若想我有罪的话，遭报应的是你不是我。”很幸运，这一步阻止了喇嘛首领和其他喇嘛，否则的话，他们非鞭死我不可。我证明我看过这本禁书后仍然毫发无伤，终于说服他们相信我是被授权来看这部秘典的。他们就传扬出去说我是婆地加雅来的一位年青喇嘛，有超能并具智慧。我的一位西藏向导劝我离去，我于是打点出发。有时候在灵性的道路上胡言乱语，人家会当成密秘义，人们不喜欢检讨自己盲目的信仰，这种情形我以前也碰过。
    终于我看到祖师了，他拥着我说：“喔！你一定很累了，走了那么多路，遇了那么多的麻烦，悟道之路是最艰难的道路，寻找则是最困难的工作。”我陈述此行经过之后，他叫我洗个澡，轻松一下。我真是厌倦这种长途旅程；所有的锻炼，还有戒律都忽略了，最遭糕的是我内在的景况。但是突然地，经过祖师的拥抱以后，所有的痛苦、折磨刹那一扫而空。他看我的方式跟上师看我的方式一样，他的爱是不可言喻的。当伟大的瑜伽行者或上师在看他的弟子时，整个生命就在散发那种至高无上的爱，充满应许的承诺。
    上师告诉我说祖师原是出自婆罗门家族，从小就在喜马拉雅山上游历，家世历代都是圣人。样子看起来很老，但是很健朗，他一天从座上起身两次，早上一次，晚上一次；身高约一百七十五公分，非常瘦，但是很有活力。浓眉，脸部发光，散发出深沉的宁静，还有永远的笑容；食物方面多半饮犁牛奶，偶尔喝大麦粥；偶而也有喇嘛来学习。他住在山上二千公尺高的一座天然山洞，用火驱除湿气、煮牛奶及水。学生在洞口做了一个门廊，风景绝佳，可以看到绵延无尽的山峰。
    我跟祖师在一起的时候，问了许多灵修的问题，许多高深的修法。他都一一解说，答覆了许多问题之后，他问我为什么不说出此行的主要欲望？我用颤抖的声音说：“请告诉我Parkaya Pravesh的修持方法（一种长驻世间的修法）。”
    他说：“好！”
    隔天早上，一个喇嘛学生来看他。大概是早上九点或九点半，祖师说：“我要给你智慧，我要做示范给你看。”他说他可以离开他的身体，进入他人的身体里，然后再回到自己身内：也能随意愿改变身体。我的脑子内出现一个念头：“他要离开身体，然后要我把它沉入水底或埋了。”但是突然他说：“不是那样。”他回答了我所有的念头。他叫我到洞里看看，再仔细瞧瞧洞里面有没有其他出入口或暗门。但是我住在洞里超过一个月了，我不认为有什么必要再看一次。不过还是照着他的话做了。如以前所见的一样，一个小山洞，只有一个出口，外有木头做的门廊。我走出来坐在门廊下，喇嘛坐在我旁边。老祖师叫我们靠近他，并握着一个木盘，形状像一圆形菜盘。我们握住盘子时，他说：“你看见我吗？”
    我们说：“看见。”
    我无知地说：“请不要催眠我，我不要看你的眼睛。”
    他说：“我不会催眠你。”
    他的身体变成一团雾，那团雾像具人形的雾云，那团雾云朝向我们过来。雾几秒钟内很快的消失了，我们发现盘子愈来愈重，几分钟以后盘子变成轻轻的跟以前一样。喇嘛跟我握着盘子有十分钟，很紧张却又久久不见动静。我们就坐下来，看看会有什么发展。十五分钟以后，听到老祖师的声音，要我们坐起来，再握着盘子。我们捉着盘子时，盘子又开始重起来，再次云雾的形相出现在我们眼前，从云雾的形相中他又出现了。这真是奇妙又令人无法相信的经验。同样的示范他又重做了一次。这种事情要如何公诸世人呢？但是我还是要告诉他们，因为我觉得世人应该晓得这些圣人是有的，而且应该要研究这种奥秘，这是表示人类所具有的潜能啊。潘檀加利在瑜伽经第三章讲述到这种法力。我并不是说这些法力是悟道最主要的，而是说人类的潜能是无穷尽的。物理科学家在潜心研究这物相世界之时，瑜伽行者应该永不停止地研究这种内在的能力和潜能。
    他教导的方法非常实际而且直接。当我问到关于我们的传承时，他说：“我们的生活方式是来自商卡拉派，但是灵修锻炼的方法跟印度的传统是一样的。”我也问到为什么他要住在西藏，不在印度。他说：“我住在哪里都无关紧要，这儿我有几个高足已经准备充份，需要我直接的带领，将来我可能会回到印度。”我常常问很多问题，就像问我的上师一样，他都是笑笑而且很简短地答复，然后闭起眼睛，他会说：“安静下来，不必说话，你会知道的。你应该学习用心眼去看，用心耳去听。”
    我的日记写满了他的教诲，他告诉我要藉着静坐、演讲及行动培养更多的爱，来服务你的弟子。我奇怪一个人怎么能够用静坐来做服务，他说：“圣人、瑜伽行者和灵修的大师们藉着深沉的静坐来服务这个世界。在静坐中进入到爱的源泉，然后表达出来。但是并不是用一般所知的任何交通的方法，这种一切交通方法中最精细的方法在静寂中运作着，帮助学生解决所有的恐惧、疑惑和问题；在那个时候，任何无私的愿望都会成就。”我跟祖师住在一起做静坐有十几个月，享受着他灵性的波动，学习到几种吸收阳能的科学方法，还有右派密宗的灵修方法。
    吸收阳能的科学方法是瑜伽行者最高的修行，能够帮助世人除去痛苦。照祖师的说法，此法牵涉到某种特殊的静坐，集中意识在下丹田。可以除去所有心智与身体的障碍。太阳神经丛是人体内最大的散布网，其中心称为脐轮；利用此脐轮有几种静坐法，包括呼吸控制。吸收阳能科学法更能了解到比“气”还要精细的能量。在这个阶段，对着早上的太阳或下午的太阳做静坐，可以了知内在的能量。这种方法可以治病，奥义书上也有提到，但是能了解并做实际锻炼的却很少。学到这种科学，可以完全控制物质、心灵，以及能量三个层次，做此种锻炼可以和任何人交通或治疗病人，不受任何时空的限制。
    我还从祖师那儿学到Sri Vidya修练法，这是最高等的科学，也是在印度和西藏文献中所见到的坛城之母。在高级灵修的课程中，我们学到如何集中在Sri Yantra（坛城之一种）的各个部份上，这种运作学习到的学生极少。坛城（Yantra）是神圣能量的一种表现，Bindu（中心点）、阴（Shakti）和阳（Shiva）的联结处就在此。在印度玛拉巴尔（Malabar）我曾学到这种Vidya，上师也没有要我练习Bindu Vedhana（穿透中心点）。用这种方法可以知道以前伟大圣人所讲授的至上知识。也可以从翻阅古代典籍来得到这种知识，不过主要要有上师的带领才会明白这种Vidya。目前只有少数屈指可数的人知道这种知识，虽然这些人我不全认得。只有我们这一个传承教导这种Vidya；谁熟悉这种Vidya必定来自我们的传承。碰到祖师，得知了这种知识，访问西藏的目的可以说达到了。
    两个半月后，有一天我坐在洞外脑子忽然闪现一个念头：那本留在印度的日记簿在身边就好了，我就可以记下一些经验。
    老祖师朝我笑一笑，招招手叫我过去。他说：“我可以帮你拿日记簿，你要吗？”这种奇迹对我来说不算什么稀奇，以前我已经经验过。
    我随意回答说：“好啊！还要几只铅笔。”我把日记放在印度北部拿里塔山地的一家名为巴瓦尼的疗养院里。突然我那本有肆佰柒拾伍页之厚的日记本，还有三只铅笔出现在我面前。我很高兴但是并不惊奇，我跟他说我宁愿你给我一些灵性的东西。
    他笑笑说：“我早就给你了，你应该多多地体会，好好地护持。”然后他说：“我的祝福伴随着你，现在我要你去拉萨，从拉萨可以回印度。”
    我说：“我不可能回印度了，会给捉起来的。”
    他回答：“印度很快就会独立。如果迟了，大雪、山崩下来之后，今年你就回不了印度了。”
    我没有再看见过祖师。据传闻他跟九个亲近的弟子说了再见之后就消失了。另外有人看到他浮在通往塔拉布尔的卡力更加河的急流上。颈子上还挂了一串花环。这是关于他的最后消息。我曾经问过上师他是不是还活着，但是上师只是笑笑地跟我说：“你不久自己就会知道。”
    再回来叙述我是怎么回去的。我信心十足地请这位曾经招待过我的喇嘛帮助我回到拉萨。我在一九四七年六月到达印度；靠着两只驴、两位向导，花了一个月的时间横过雪花铺成的地毡，来到锡金的首府更士克（Gantok）。到达那儿三天之前，印度宣布独立。
    在更士克，我住在一所修道院中。现在还在城市的东北边。我在那儿碰到一位杰出的喇嘛，是一位笃信佛陀的瑜伽行者，也是梵文教授，曾经在印度的婆地干雅待过许多年。通常佛教徒会批评商卡拉，商卡拉也会批评佛教。但是这位聪明人引经据典，教我佛教与商卡拉间很多道理上相同之处。他说：“只要以这至终的真理做为目标，两者的哲学并没有什么分别。只是言辞上的差异，经验是一样的。消除一切门户之见然后向前迈进最高意识之境。”
    他很伤心，因为印度、西藏、中国、日本，整个东南亚信仰佛教的信徒大部分已经忘记了自我了悟的传统修行方法，又回到拜拜、仪式的表相，这些根本不是佛法。佛教能够帮助现代社会的精神已经丧失，成千上万的庙宇、喇嘛、僧侣，和尚都在弄仪式崇拜。佛陀曾说过：“点燃你自己的明灯，没有人会给你解脱。认识自己，达到涅槃，你就是佛。”
    ＊商卡拉是一位伟大的瑜伽行者和哲学家，一位非常有活力，年青的阿瓦塔（神的化身）。他建立一元绝对论的体系（Advaita）；此一体系的经典编作著是瞿达帕达阿阇黎。


悟道前的准备

悟道前的准备

    每个学生都有他心中理想老师的形象。如果你来看我，而我并不如你原来所想像的那样子，你没有达成你的期望，所以你就会认为我并不是一个好老师。不过这不是寻找老师的好方法，决心与信念及渴望才是你寻找的方法。
    怎样可以找到正确的上师呢？经上有一句话说：“弟子准备就绪，上师就出现。”你没有准备好，就是他在，你也不会注意到，或是有任何反应。就像你不知道如何鉴别钻石，那么在有钻石的地方，你拾得了也会当成一粒玻璃把它丢掉；你不知道二者之间的区别，更可能你会拿了一粒玻璃当钻石，终其生在那儿磨着。
    寻找期内，学生或许会因为太注重知性的层次，而忽略了直觉(Sahajbhava)；相反的，也可能太过情绪化，忽略了理解。情绪化的道路和智性的道路都非常危险，二者都会使“我执”越来越强；不相信锻炼和戒律者是不能悟道的。上师不会应允这种学生的期望。
    一个真正的灵性上师，会去寻找好的学生，有些征象可以令他知道谁准备好了，没有学生骗得过上师的眼睛，上师很容易知道学生准备得有多好。他若查知学生还没准备好，他会慢慢地指引他，使他能接受更高的指导。灯油准备妥当，上师就会来点灯，这是他的工作，让每盏灯都放射出神性的光芒。
    不应担忧谁来引导我们，重要的问题是：我准备好了没有？耶稣有十二个门徒，他帮助许多人，但是他只告诉少数几个人智慧的奥秘；只有少数人了解登山宝训，多数人不知道。没有行走在灵修道上的人不会了解，比方说：“一个人为什么要谦恭且贫穷？”
    上师的教导方法很多，有时充满神秘。他经由语言和行动教导，但是有时候不借用任何口语的交通，我常常觉得超越言语，在直觉的源头的教诲是最重要。
    应以“爱”做你的世间事，“爱”在灵修的道路上能帮助你进步。你的确需要一位上师引领你、帮助你；你需要一位上师作为工具，去探得心中的上师。有时候你会很自信，并且决定：“我不需要一位上师。”这是我慢的言词，你要消除这骄傲。
    如果你是好的学生就不会碰到坏的上师；反过来说亦真，你是坏的学生就不会碰到好的上师。为什么一个好的上师要对坏的学生负责？没有人要收破烂的。你要找上师，先往内在去找，成为一个瑜伽行者当知道自己的状况，自己努力。不要藉口说我没有一个老师，问问自己够资格否？有这种吸引力吗？
    有一次我跟上师抱怨，说他不教我。他就说：“来！来！暂时我做你的学生，你做老师；以前我怎么做你现在就照着做。”
    我跟他说：“上师，我不知道怎么做。”
    他说：“不要怕，你会知道的。”然后他闭起眼睛来到我面前，手上还拿了一个碗，碗内有一个洞。说：“上师，给我一些东西。”
    我问：“我怎么给你东西？你的碗里面有一个洞。”他张开眼睛说：“你的头也有一个洞在，你却想要跟我要东西。”
    增强你的能力，净化你自己，求得内在的力量，神就会来跟你说：“我要进入这间活的殿堂。”准备自己这种情况，移走不净，你会发现真理就在你的心中。
    我认识的许多出家人和老师中，只有少数几个人悟道了。有一次我提出问题说：“上师，为什么许多被称为高僧或圣者的人，根本没有资格当老师，却自居或奉为老师？他们应该去当学生的。世人都受骗了。”
    他笑着说：“你知道园中的花朵都有篱笆保护，这些人可算是上帝差遣来保护我们的。让他们佯装吧！有一天他们也会完全了悟的，现在他们只是在欺骗自己。”
    要想遇到一位完全证悟的上师，首先必需准备自己，届时你就能够攀过这些篱笆。


生和死只是两个逗号

十三、超越生死

生和死只是两个逗号

    以前我跟随上师是因为他对我有养育之恩，但是我并不信服他教诲的真理。每当我平静安祥的时候，内心深处总会浮起许许多多的疑问。上师要我去拜访许多修行人；起初我在想：看清这些人有什么益处？他们从世间退隐一处，在树下坐着，他们干嘛要这么做？慢慢地我了解到人先要学习怀疑自己的怀疑，然后再去解析真正疑惑之处。
    十七岁那年，上师要我去看一位他的弟子。上师告诉我：“若你想要好好学些东西的话，就到他那儿跟他住在一起。”那时候我不知道他是上师的弟子。我就直接跑到甘果垂，在一个山洞里我找到一位在静坐的修行人。以前我从来没有看到过身材有那么棒的人。那个时候我很喜欢锻炼体魄，所以很羡慕他的身材，宽胸细腰，肌肉结实，更惊呀的是他已经八十五岁了。
    我跟他打过招呼后，第一件事情就是问他有没有什么可吃的食物？我满脑子都是吃的。读大学之后，我就像西方人一样，每天都准备各样好吃的食物，一顿饱餐完毕就等下一餐。
    这位出家人问我：“肚子饿了吗？”我说是的。他指着说：“洞内的角落里还有些苗薯类，拿一个到火里烤一下，几分钟后就可以吃了。”我照着做，发现的确很可口，尝起来像是鲜奶饭。我很满意，可以在这儿待一段时间，因为这里有好吃的。
    我吃完之后，出家人说：“我不会用言语的方式教你。”我跟他一起静坐了三天，未交谈过一句话。第三天我想这样的静坐实在很没有意思，浪费时间，又浪费精力，整天不讲话，他根本没有教我什么。当我想到这儿时，他说话了：“小子！你来不是要学习书本可以翻到的知识，你来这里是要经验一些事情，后天我就要离开身体啰”
    我不了解一个人为什么会自愿放弃身体；我说：“这是自杀，像你这样的圣人自杀是不好的。”这是我从大学中所学到的东西。
    他说：“这不是自杀。只是把一本书的旧的封面换上新的，书本是毁不掉，有如换个枕头套，是不会把枕头也弄坏的。
    我那时候才17岁，有很多疑处。我说：“你有一副健美的身体，我真希望有你的一半就好了，为什么要丢掉它呢？不好！不好！这真是罪过。”我想我在用这种方法教训他呢。
    他听后许久没有回答。过—会儿，师兄也进到洞里，我就嚷着说：“你怎么也来了？上次我看见你的时候，你还在老远的地方。”
    他悄悄地拉我到一旁说：“不要打扰他，你问的问题非常可笑，你不了解圣人，让他安安静静地离开身体吧！”
    但是我还是吵着说：“他有着那么美好的体型，为什么要离开这个身躯呢？这不是瑜伽，这根本是自杀嘛！警察离这里太远，不然我要叫他们逮捕他，这是犯法的行为。”
    不管师兄怎么说，我依然是满腹狐疑和不赞同。在早上或晚上到河边沐浴时，我会说：“这么健康的人，有副这么美好的身材，应该让人看看，学习如何健康的方法；他说我只看到身体，我应该看得更多，但是，看什么嘛？”
    师兄要我先静下来，他说：“安静一下，你要学的东西还多得很。我们的心灵先要开敞，然后才会有了解的机会，生命有着太多的奥秘啊！”
    出家人不跟我说话。二十四个多小时过后，我跟师兄说：“我从静默中学不到什么，我要走了。”
    他说：“为什么不看看离开身体的过程？”
    我说：“这根本是荒谬之事，我宁愿死在医院里，那里还有医生照顾，也不会死在洞里，这是什么愚行嘛？”我满脑子是现代化、物质化的念头。
    师兄说：“你不了解，你来是要坐着的，你要吵可以在内心里争战，这是你的事情，我阻止不了，但是不要打扰我。”
    终于出家人说话了：“实际上我什么都没有做，时候到了就该走了。我们知道，我们不应站在自然的道上不动。死亡是自然的一部份，我们不应该恐惧死亡，没有什么可以干扰我们的，懂吗？”
    我说：“我不要死，所以我也不要了解。”
    他说：“你的态度不好，试着了解死亡！不要害怕死亡。我们害怕很多事情，这不是生活的方式。死亡不会毁灭你，只是将你与身体分开而已。”
    我反驳说：“我不要没有身体的存在。”
    他继续说：“死亡是身体的习性，没有人能永永远远住在同个身体里。肉体是会改变的，死亡然后腐朽，你要了解这个。很少人知道如何获得生命自由的方法，这个方法叫瑜伽，不是现在流行的瑜伽，而是最高灵修的境界。你一旦了解静坐的方法，就能控制身、心和灵，身心相连的关系是透过你的气和呼吸。呼吸停止了，身心的联结就断了的，这种分离谓之死亡，但是‘你’仍然存在着。”
    我问：“一个没有身体的人怎么会感觉到存在。”
    他回答说：“没有穿衣服走出去你会感觉如何？那是空灵，了无障碍。”但是不管他怎么说，哲学上或逻辑上都无法折服我，毕竟我在各方面都还没有成熟啊！
    他要离开身体的前一天向我们指示说道：“早上五点钟我将离开身体，我要你们把它浸到恒河里，你们两个办得到吗？”
    我回答说：“当然！我独自一人就可以了。”我把他抬起来示范了一下，恒河就在不远，距此只有几百码远。
    那个晚上，我没有睡，一直在想这个人为什么自愿要离开那么美好的身体。通常我们三点起床。（从3点到6点是静坐最好的时刻，所以晚上在八到十点中间就去睡了）。但是那个早上我们提前起床！并开始交谈。
    出家人说：“告诉我，你们要什么？你们要什么我就给你们什么？”
    我回答说：“你快死了，还能为我们做些什么？”
    他说：“小孩啊！真正的死亡是不会降到一个好的老师身上的，甚至在死后他还是在教导学生。”然后他回过头向师兄问道：“他是不是让你头痛？”
    师兄说：“的确！但是有什么办法？”
    五点到五点半之间，我们还在谈。出家人突然说：“现在做静坐，五分钟内我将离开这身体，现在时间已过，这个称为身体的工具已无法帮助我超越我目前的境界，所以我离开它了。”
    五分钟后，他唱颂着：“OM……。”然后一片静寂。
    我去检查他的脉博和心跳，我想：“他或许只是暂时停止脉博和心跳一段时间，还会再呼吸的。”按着我再检查他的体温，眼睛还有其他。师兄说：“够了够了，我们要在太阳起来的时候把它浸到水里。”
    我告诉他：“不麻烦你，我自己就行了。”
    但是他说：“我要帮忙。”
    我们试着把它抬起来，但是它好像黏在地上一样。我们拿了根松杉树枝插到腿下面，试着松一松，但是不行；我们试了用多方法都没有用，一个多小时了，他的身体不曾移动分毫。
    我常回忆接下去所发生的事情，那次的经验我真是毕生难忘。在太阳升起前几分钟，我听到说话声音：“现在我们可以抬他了？”因为没有人在旁边，所以我想：“也许是想像的。”师兄也四顾看了一下，我问：“你听到什么吗？”
    他说：“是啊！也我听到啦！”
    我问：“我们是不是给催眠了？怎么搞的？”
    突然出家人的身子浮在空中，慢慢地朝向恒河飘去，一直飘了有几百码远，方才降下，没入恒河底。
    我吓坏了，一直想不通。当人家谈到某某出家人做了些奇迹时，我总是想：“一定有什么鬼把戏在里头。”但是在亲眼看到身体浮起来之后，我的想法马上改观了。
    我回到修道院，几个僧侣在开一个研讨会，主题是：“神既然创造，并且照顾这个世界，那么为什么还有这么多的不幸？”一位出家人说：“宇宙的物理现像只是生存的一种层而，我们还可以了解其他的层面。可是我们并没有好好的努力，我们的心只是集中在物质的层次。人受痛苦是因为他没有看到整体。”他们所说的给予我很大的激励，现在我开始仔细地，有兴趣地听着，并且发现我的怀疑渐渐地消失。
    当我把圣贤的生活方式和这个物质界相比较时，我发现后者相信并强调那些看到的、摸触到的和能抓得住的；但是圣贤的生活方式虽然不是物质化的，但比起各样物质还来得更真实。物质是有一些生命的价值，但是没有了悟绝对的真实，什么事情都没有意义。一般人认为生命的某些层面是神秘不而知的，但是无知的纱罩除了之后，这种不可知就容易得到解决了。现代科学家对修行人坐脱而亡的方法毫无了解。但是瑜伽科学里，当时机成熟时，就会被传授这种特别的修炼法。生死的奥秘只有少数幸运的人得以知之。
    生命是一条直线，可知的部份在生死两点之间，在此两点之外的部份还是不可知，且不可见的；人若能了解生命不可知的部份，这个生命就像一个没有逗点的长句。瑜伽古老的经典清楚地记载着离开身体的方法：人的身体有十一个窍，气可以由这些窍出去。瑜伽行者学会如何从称为梵穴轮（Brahma Rundhra）出去，梵穴轮位于头顶顶端。从这个梵穴轮出去者，能够确切地知道死后的生命如同今世的生命。


如何面对死亡

如何面对死亡

    你是生命的建筑师，建立自己的哲学，构建自己的人生观。没有正确的人生观，无法造就一个健全的生命。一个人了解这件事实时，他就会开始反观内照，转化自己，清楚了解意识的每一个层次。那么他将发现内在的力量，而内在的力量是成功的根源。圣者知道这点，但是一般人不清楚，仍往外在的世界去寻找。
    我年青的时候也是这么想着，外在的世界才是幸福的来源。有一天，上师要我去一个有钱人家，我到他家正是他临终之时。他说：“出家人，请祝福我吧。”他显得很忧伤而且眼睛满含泪水。
    我问他：“你为什么哭泣？像个可怜而又无助的孩子。”
    他说：“我真想是一个孩子，我现在才感到自己是多么贫穷，而且是世界上最软弱的人。固然我可以得到享受和财富，但是此刻有什么用呢？都是空的。”
    我马上明白这位富人内在的贫穷。自此我研究过许多垂死的人——包括诗人、作家、哲学家、政治领导人物，发现他们在死前总是不安，他们对生命以及对世俗财物的执着导致他们的不幸。清楚内在是不朽的人就自由自在，而且不会执着世界的财物，他们在积极的意识下离开躯体。
    有一篇叙述一位圣者柴坦尼亚·玛哈·帕布(Chaitanja Maha Prabhv)的文章里写道：在他死后，整个房间的波动都是他生前反复唱颂的咒音。某次在康普耳，一位医生世家；做妈妈的很相信神，也是我的学生。在她死前六个月，她决定单独一人住一个房间，念神的名号并静坐。六个月以后，她生病了，躺在床上，生命垂危。她的大儿子唐丹博士非常孝顺，执意随侍左右。妈妈说：“我不要你那么依恋我，不准坐在我的旁边，对你我已经尽到了母亲的责任了。现在我必须单独走上这条旅程，你这样做，并不能够给我什么帮助。”
    一般来说，垂死的人会变得孤单、恐惧，心中没有丝毫安全感，他们会非常执着于孩子，以及所拥有的财富。但是这位妇人一直处于祥和之中，完完全全集中在念神的名字。她跟儿子说：“我在大喜悦中，而你的执着没有力量能留得住我。”
    儿子抽泣的很厉害，说：“妈！我那么爱你，你不爱我吗？我的母亲呀！你怎么了？”
    她说：“该来的已经来了，我自由自在，我是这喜悦汪洋上的一滴，我不再忧愁、畏惧了！你只是执着这个身体，而我知道这只是个躯壳罢了，你还称这个身体叫母亲吗？”
    当时我在场，除我之外她不准任何人在房间。死前5分钟，她笑笑地小声告诉我：“这些人以为我不正常，其实他们不知道我得到的有多少。”随后她要家人全部进来，她举起手祝福他们之后就圆寂离开了。
    她死后，房间四周都是真言的声音在震动，每个到房间的人都有这种感觉。有个人告诉我说声音还在震动，我不信就再去那栋房子看看，果然她的真言仍在震动。
    真言是一个音节或一个字，或是一组字。人念着真言，虽然他不一定时时觉察，但真言的咒力已储藏到无意识的心灵里。在死的时刻，心灵不再作用时，执着身体或财富的就会惶恐不安；就在此时，储藏在无意识心灵的声音就成为向导。这种分离的时刻对无知的人来说是很痛苦的，有信心于真言的人就不会这个样子，因为在转变的刹那，有真言在引导着他；而一般人都怕的要命。死亡并不痛苦，害怕死亡才真是痛苦。真言非常有力地引导着，使垂死的人安详地穿过无知的黑暗。真言就是护人穿过生死间走廊上的火炬，一直充满信心念着真言是个保证，所有灵性修练都用此法。一个纯净心灵的人知道在变化的当儿，利用真言来帮助驱逐黑暗。真言是位珍贵的朋友，不论何时在需要它的时候，它都会帮助你。从现在以至永远，常记住真言，灵修者之心灵就会刻出深深的沟槽，日久功深，心灵的波流自然地就会顺着这个沟槽流动。真言是灵性的向导，它驱除死亡的恐惧，领你到永恒的彼岸。
    瑜伽行者认为身体就像一件衣服，一件破旧的不堪用的衣服就应丢弃，没有什么可惜或害怕的。通常瑜伽行者离开身体的方法也是不寻常的。
    在阿拉哈巴德(Allahabad)举行的灵修大会(Kumbha Mela)里，我很幸运地看到这一幕。灵性大会在印度每十二年举行一次，为期一个月。在这个月当中，灵修锻炼的人、圣人等多聚在恒河岸边，彼此交换经验与知识。印度所有的宗教团体和灵性的追求者很喜欢参加这种聚会。
    在这段期间我住在圣河岸边的一间花园房子里。某日凌晨三点，有人告诉我说大师威拿奕(Vinay Maharaja)决定准时在四点卅分离开他的身体。大师是我上师的弟子。我立刻跑到他住的小茅屋，与他谈了将近三十分钟，论及吠檀多瑜伽的高深锻炼。房间内还有六个出家人环绕在他的身旁。在谈完“坐脱立亡”的方法之后，他向我们道声珍重再见，并说：“神祝福你们，我们在彼岸相见。”然后他变得肃静，眼睛紧闭，寂然不动，我们从他头部听到“梯咔”的声音，这是顶门裂开的声音，这就是从梵穴轮离开肉体的过程。稍后我们把他的身体沉入恒河。我亲眼看过很多瑜伽行者如上述坐脱立亡离开肉身的真实情形。
    现在的人懂得吃喝、谈话、穿衣以及生活，也知道如何顺产，无痛分娩，但是却不知道如何快乐地自动离开肉体，死亡一来就感到无比的痛苦与内心的争战。现代科技的发展对生死的奥秘仍然是一无所知，近代的人还没有发现到内在的根源。
    死亡是肉体变化中必然的过程。垂死的人需要以训练来认识此一时刻。死亡是不可避免的，其自身本无痛苦，痛苦乃缘于对死亡的畏惧而产生。现今社会多教育人如何成功，但是没有人传授如何自在的超越死亡带来的恐惧。当前人类最重要的是人类需要寻找安乐自在，于无痛苦中自然死亡的方法。


如何面对死亡

离舍法

    我和两个朋友从甘果垂旅行到巴垂那特。时当七月正是旅行的季节。我们选择的是除了瑜伽行者外很少人知晓的羊肠小径。从甘果垂到巴垂那特这段四十公里的小径用步行约须四天，如果走一般的登山大路则需要更多的时间。当我们行进在三千六百公尺满覆白雪的山峰上时，举目一望尽是前所未见的绝妙景色。
    我们从甘果垂出发，在走了十五公里后夜幕低垂，我们就地扎营。此处恒河的对岸是保加巴沙，这里所长的树木它的皮可以作为记载经典之用。隔天早上，我们正准备从果木克（Gomukh，为恒河发源地）经由险峻的小路翻山越岭到巴垂那特之前，一位从马德拉斯来住在此处恒河的年青出家人来看我们。他说的是南印度的塔密尔语（Tamil），他仅能以不流畅的印度话和我们交谈。他曾在喜马拉雅山著名的学者和苦行僧塔钵南门下受教过十几天。我们一行四人就继续沿着山脚下结冻的冰河往果木克行去。我们有个小帐篷，一些干粮和一些爆米花。在果木克我们又碰到一位出家人汉斯；也加入了我们的行列。从这里再前去就没有人烟了——没有瑜伽行者，也没有出家人。汉斯每年夏天都住在这里，他以前是一位海军军官，后来厌倦了海上的生活便一心一意到雪山来参访各地的行者。三十五岁的年纪就过出世的生活，他知道此地适合他平静、温和，喜好大自然的个性。
    第二天我们向汉斯道别，因为他实在不喜欢我们专走陌生路径的冒险行程。当天我们在四千八百公尺处扎营，第二天在五千五百公尺。空气愈来愈稀薄，没有氧气设备路是愈来愈难走了。三天的路程像是在太空上漫步。走在世界屋脊之上可以看到清澈的蓝天，星光灿烂，高高地挂在无垠的天空。
    我们的帐篷非常小，在寒风大雪，呼吸困难的气候里，靠着暖和的衣服及体内散发出来的能量，帮助我们渡过酷寒的夜晚。午夜，那位中途加入的年青行者决定要在这高峻的喜马拉雅山上进入涅槃。我想他不是因为挫败而做此决定，可能他认为时候到了，是该走的时候了。
    在深雪里，慢慢地把衣服一件件脱掉，整个身体会无痛、无感觉。的确，在喜马拉雅山高处的厚厚的冰雪里，人会逐渐麻木没有知觉。我从各种不同的典籍、圣者、甚至包括从西方来征服喜马拉雅山的人所写的书里收集到了这资料。但是瑜伽脱离肉身的方法是藉着正确的功夫来达成的。在三摩地中让冰雪冻死是雪山某些特殊瑜伽派别传统上死亡的方法。这种方法称为希姆·三摩地。
    在潘檀加利瑜伽经中常论及三摩地这个字是指一种宁静的境界。但是照喜马拉雅山上传统的说法：各种脱离肉体的方法，也可称为三摩地。所以常听到瑜伽行者说：“某某人进入三昧大定”意思也就是说：“他离开肉体了。”
    我们不想这位年青的瑜伽行者单独留在风雪中，试图说服他跟我们走，但是语言沟通困难；直到早上十点钟仍然无法做成说服。他早就决定在此众神的圣山上离开身体。因此只好放弃说服，继续我们的旅程，两天后到达巴垂那特。犹第斯悌是大战诗篇（Mahabharata）中极有份量的人物，他在临终之前告诉妻子说他要到圣山上。与众神会聚，然后走向他最后的归宿。
    这是其中一种自愿离开肉体的方法；还有很多其他不同的方法。有一种称为佳尔三摩地（Jal Samadhi），是浸到洪水里屏息而去。司塔尔三摩地（Sthal Samadhi）是以完美姿势端坐静坐，打开梵穴轮而去；这种死亡的方式是处于意识控制下，毫无痛楚，而且有方法可循，这些例子在雪山上常见，不过西方世界却很少人知道。这种示寂不同于自杀而是有方法、有过程地离开不适宜再做为悟道的肉体，此时这种身体被视为是一种修道上的负担——一种障碍，当临去之人要通过他无意识广大的记忆贮存所时，它可能阻挡了圆寂之人最后的人天路程。一般人因为没有从事更高深的修练，也没有开发自我控制的能力的人，也只能接受世人俗一般的死亡方式；这种方法当然比瑜伽方式较为逊色。
    还有另一种稀有的死亡法，就是集中在太阳神经业做静坐，内在的火焰会在瞬间将整个身子烧为灰烬；这是死神雅玛（Yama）传授给钠基卡塔的方法，在加德奥义书（Kathopanishad），中有此叙述。在世界的各个角落都有这种死法的实例，一般人或许会觉得奇怪，但是在许多古典像玛哈卡拉·尼地中都有详细说明。
    生、死是生命中的两件大事，然雪山的行者与圣者对此却看得很淡。现代人努力去发掘生命的奥妙，满怀欣喜的来准备一个人的诞生；但是若是缺乏生命的真实知识，今人就无法接受死亡的来临。对于一位瑜伽行者而言，死亡是肉体的习性，也是生长过程中的一种改变。有一些接受瑜伽的锻炼的人，在垂暮之年，即使发现自己孤独无依，受人忽视，也不会觉得不幸。我奇怪人们为什么不研究一下如何挣脱脱亡的恐惧。西方世界除了口头的演讲外，至今仍在寻求解决之道；但是没有人将死亡的方法公诸于世或写成书本。瑜伽所留下来的文献记载和修练方法，它既不是宗教也不是一种文化，它被证明是非常合乎科学的，可以用这些方法来帮助人们安然的离去和解除临死的痛苦。


如何面对死亡

夺舍法

    一九三八年印度阿萨姆省一位英国指挥官，在洛基看过我的上师。洛基离丽诗克诗有六十多公里。因为一位印度高级官员非常赞赏我的上师，所以这位英国指挥官在这位官员陪同下来到恒河畔会见我的上师。尔后，指挥官经常拜访我的上师，甚至想舍弃崇高的军职而跟随他。他也喜欢我，并邀我到阿萨姆省去，但是我宁愿选择山居的生活。
    我十六岁那年，碰到一位住在那嘎丘（Naga）的行者布里·巴巴，他正要去阿萨姆省。我们待在离市镇十公里处的谷巴卡西山洞时，他去看我的上师。他非常瘦，白头发，两鬓斑白，穿一件白袍。他走路的姿态很奇怪，像一根笔直不可动摇的竹杆。这位行者常常来访问我的上师，他们谈到很高深的灵性锻炼，他总是重复地与我的上师谈论“夺舍法”。
    由于当时我还很年青，对此称之为“夺舍法”的特殊锻炼不十分了解，没有人能够详述此法的过程。
    十天以后，上师要我跟这位行者齐去阿萨姆省。在乘火车去阿萨姆省的途中，我们去拜访了这位指挥官，他现在有规则地在做瑜伽体位法，呼吸控制，还有静坐的锻炼。它的部下很纳闷，以为他在从事陈旧迂腐异端的行为。
    一位指挥官属下的少校，对我谈起这位指挥官，他说：“起初，他要我拿一把椅子让他坐在上面；接着，他要我将椅子从他坐下移开。而他始终停留在同一个位置；如同仍然舒泰的端坐在椅子上一般。他在办公室里可以一直这样坐着，没有任何支撑物。”
    另外他的老部下告诉我：“在他修习瑜伽后，三年来他的个性就逐渐的在变。”他说：“他变得十分和蔼、和善。指挥官戒绝了烟酒，他熟悉印度语，并且在学习梵文。”在军部我听到布里·巴巴告诉指挥官：在几天之内他将住进另一个躯体。
    几天以后，布里·巴巴和我离开军营，抵达那嘎丘。由于蚊子、蛇和野兽——包括老虎和大象的侵袭，瑜伽行者很少住在乡野地区。我们留宿的山洞是已过世的高僧及伽南达生前潜修之地。他在此写了颇为实用的三本书。书名是瑜伽行者的古鲁，密宗行者的古鲁和吠檀陀的古鲁（Yogi Guru Tantric Guru and Vedant Guru）。
    我们相处的日子里，每当我在锻炼肌肉时，他就谈论一些高深的主题。我告诉巴巴：“我有强健的肌肉。”对此他回答的是：“很快地你的肌肉就会受到考验。”我的问题极多，所以经常问巴巴许多问题，最后他会说：“停止发问，把你的心专注在真言咒上。”巴巴懂得许多种语文：梵文、印度语、巴利语、藏语以及中文。他有时也用英语对我说话，但也只有在我唠叨不停的时候，他会用英语对我说“闭嘴！”我虽也喜欢静默，但是为了明白更多神秘难解的事，不管他烦不烦我仍然继续提出问题打扰他。
    我们离开山洞的日子逐渐近了。我问他何以要住到另一个躯体。他答道：“我现在已经九十岁了，我的身体不能支持我在三摩地里太久，而且正好有个机会，明天有一个死尸，情况不错；有一位年青人会给蛇咬死，然后会摆到离这儿有十三里的水里。”我被他所讲的困惑住了。他又告诉我：我们必须在早晨离开山洞，且须在日落即抵达我们的目的地。
    当黎明到来之时，我们却无法离开山洞。因为夜里有只大象，不知为何将象鼻伸进洞穴；被一只藏身在穴内角落的蝎子，螫了象鼻一下，以致大象死时，被卡在洞中间。它的两只前脚、象鼻以及头部在洞穴内，后脚和臂部在穴外。显然没有极大的力量，我们是无法离开了。这时，巴巴空手捉着蝎子说：“坏孩子，你做了一件多么可怕的事啊！”我叫着：“不要碰它，它会咬你。”但是他回答说：“别担心！他不敢那样做的。”
    那是一只巨大的黑蓝色的蝎子，约莫有五寸长，我准备用木屐打死它。但巴巴说：“无人有权力去杀害任何一个生物，他们两个扯平了，你若明白因果业报，就知道这是怎地一回事了。”因为我们必须尽快离去，又得徒步穿越好长一段浓密丛林所围的路程。他便不再多解释。经过两个多小时的折腾，终于挪出了一个足够爬出去的空间。那晚，我们在离洞北十三公里远的河边宿营。次日早晨，我在河中晨浴，四时三十分做静坐。睁开双眼时，四顾不见巴巴，我找他而且等了一整天，他一直没有回来。所以我决定自个儿动身回喜马拉雅山。
    整个行程似乎没有什么，但又透着神秘。甚至我归程所经过的崎岖山径，多棘的丛林，亦莫不如此。
    当我到拉达阿萨姆省英军总部时，英籍指挥官告诉我，布里·巴巴已经完成那事，他已经住进另一个新的身体了。对于整个事件，我仍不了解。次日清晨，我立即回到喜马拉雅山的居处，
    回到居处，上师告诉我：“昨晚布里·巴巴在这里，还问起你。”
    几天之后，一位年青的隐士到我们的山洞来，他开始跟我谈话，好像和我很熟似的。他谈及我们到阿萨姆省的路途上所发生过的每一个细节，并且说：“我很抱歉，当我住到另一躯体时，你不能跟着我。”我在和一个熟识的人谈话，但是他的整个外形却不一样。
    同一个这样的人谈话，使我觉得很奇特，新的物质工具并没有影响他前生的能力与个性。也就是说他所显示的智能知识、记忆、能力还有表达的方式等等和他以前一般无二。


如何面对死亡

超越生死的上师

    一九四五年七月里的一天，上师说他想要离开他的肉身，我跟他辩说：“经上明载着，上师留下愚笨的弟子在世上是有罪的，要下地狱。”
    所以他说：“好吧！因为你仍是愚蠢又无知，我就不走了。”
    后来在一九五四年（在我准备动身前往德国之前），我在恒河沐浴时，想着：“我这样做是不对的，我不应该强迫他束缚在肉体里，他已经给我太多了。”
    我到上师的跟前，尚未开口，他就向我吩附：“叫其地的弟子在今天下午五点三十分到这里来，听取最后的教训，我要离去了。”我们住的地方靠近一间庙，这间庙在喜马拉雅山四千八百公尺高处，位于巴苏达拉和巴垂那特之间。
    在我们的传承里，能够见证一位瑜伽行者离开肉身是很有价值的经验，故上师临终时我们都希望能够在旁边；如此也证明一个人可以依其意愿离去。上师要活多久，他就可以活多久；一旦决定哪一天要离去，他就像蛇蜕皮一样离开他的肉身。
    他说：“你刚才在沐浴的时候，在认为你没有权利留住我。现在你已很坚强而且学到点东西了。你已成熟并已在这世界能够独立自主。我觉得可以自由地踏上我的归程。”山上有五个弟子跟上师在一起，他坐在我们中间，问我们有无要学或想要知道任何灵修法门？我极度悲伤，同时又不愿意表现出我对他的执着，想着这个身体迟早会变为尘土，这是无可避免的。所以我努力控制自己，他看着我说：“你需要些什么吗？”
    我说：“我要你在我需要你的时候，不论是忧伤，无助，或无法应对之时，你都要与我长相左右。”
    他答应我他会的，然后祝福我。我们一齐向他跪拜。他以完美坐姿端坐，闭起眼睛，柔和地轻念着：“嗡————”然后示寂！
    我们都开始哭了，也不知道是要将他的遗体埋葬，或是侵入水中，没有办法决定。讨论了两个小时，彼此安慰着，但是没有结论。最后他们要我做最后决定。我们想把遗体带回到自己的洞中，虽然两地相隔一百公里之远需要走好几天的路程。不管怎样，我跟另一位弟子决定抬着遗体走回自己的山洞去。山间无法走夜路，我们就留在一个小山洞里。我们很安静，相视对坐渡过了一个晚上。我根本不相信上师会离我而去，可是毕竟他去了。隔天朝阳升起后，我们又再次上路。大约走了二十四公里，我们想把遗体埋了，但是不知道埋在哪里好……又怕尸体会腐烂。过了两个晚上，在第三天清晨，我们决定把遗体葬于山顶；从那儿可以远远地望见我们的山洞。我们掘了一个二公尺深的洞，然后把遗体放进洞里，再把草和泥巴封入洞内的当口，我们忽然全身无法动弹！但可以讲话，但是五个人全都不能动，好像麻木似的。我从来没有过这种经验，好像灵魂出了窍，其他人的感觉也一样。离我们五尺远处有一棵枞树，我们都听到了上师的声音：“我在这里，振作一点！不要伤心！你们要我再活着呢？还是在没有身体的状况下来帮助你们？”
    我说：“我们要你活着。”
    我们异口同声地呼求他的帮助，并且求他回来。随后我感觉到一阵刺痛感，慢慢地麻木就消失了，我们的肢节可以活动了。上师从洞中起身走出来说“实在糟糕，你们还需要我活在这个身体里。你们仍然无法超越形相的束缚。执着我的肉体是一个障碍，现在我要看到你们不再执着我这个身体。”然后他开始教导我们肉体与无有形相的灵魂之间的关系。
    我跟上师在一起的时候，许多次他都好几天不讲话也不动。每次当他张开眼睛时，我们就趋前，近身坐着。有一天他告诉我们有三种存在：
    1、第一种人是绝对的存在，他是宇宙的主。
    2、第二种是圣人，有超越生死的力量。他们是近乎不朽的灵魂（Semi-unmortal being）可以按其意愿出生或死亡。
    3、是普通一般人，不能控制生死。对他们来说死亡是潜伏在他们心灵里永恒的恐惧，这种无知的人就要遭受痛苦的折磨。
    一个圣人或瑜伽行者不会受到生死这种小事情的干扰。他们全然无惧。喜马拉雅山上的圣者所传播的第一个福音是超越所有的恐惧。无惧是悟道的过程之一。
    在交谈之时，上师告诉我们成就高深的行者和圣人，寿命是无尽的，而且想活多久就活多久，个体灵魂可以自由出入身体，甚至于进入到另一个身体。据说伟大的瑜伽行者（Shankara）就有这种力量。经上记载这种法门称为帕卡亚·布拉威斯（Parkaya pravesh），我对这个法门极感兴趣，以前我在西藏跟上师的上师，老祖师学过这个方法。我的上师对我说：对一个有成就的瑜伽行者而言，如果他发现有一个合适可替代的肉体，那么另外换一个身体并非不可能之事。他叙说了三种延长寿命的方法：
    1、经由强力的瑜伽力量和纪律的生活，一个人可以活很久。
    2、换一个肉身，一个人仍然可以随着前生所带的因果业力继续的活下去。
    3、悟道本身是解脱自在的，故不需要附着于这个所谓衣服的肉身。
    读过一些稀有密典，且在上师跟前学习后，想要知道这些瑜伽科学的欲望愈来愈强烈。
    圣人经验到生命真实的深奥处，这些事实是永恒的，是人类的法性，是全宇宙所追求的。所有了悟的人们，在其心灵深处都渴望要去明白，要来捉住这个真理，以达到人类最终的目标。
    人类自文明之初就开始寻求永恒；过去人这样做，现在人这样做，未来还是有人要这样做。
    生命藉着身体表现出来，欲望寻求形相去自我表现，欲望是内在的灵魂，形相是外在的。没有内涵就不会有形相，就是死的东西；没有韵律的振波，没有形相或欲望做为内涵物，那么就是永远的漂荡；因此形相寻找欲望的同时，欲望便在寻求具体化。
    许多人只看到身体的层次，而不能了解内在的生命，以为形相就是终极，故一直无法突破表相的束缚。他们的了解是不真的，其知识亦不完全。要了解人类内在的生命韵律，人必须学习超越欲望，来锻炼内在的敏锐性，以及心灵的集中，如此心灵可以从韵律波动的精细能量中得到帮助。
    生命是一种韵律，知道这种韵律的人就可以长久地活在世上。


重覆再现的映像

十四、西方之旅

    “东方是东方，西方是西方。”此互不通融的思想是早期社会发展中的观念。可是现代的人类已经登陆月球了！西方的长处在于科学，东方的长处则在于对精神与灵性上的领悟。为什么不在二者间安筑一了解之桥呢？西方的可与东方分享的远超过怀疑，而东方也有某些东西对西方大有俾益。西方的花朵若是欠缺了东方的芬芳，便不能算是一朵完美的花。

重覆再现的映像

    在德国一个小镇，有一位心理医生，人家都叫他疯子，因为他不相信现代医术，反而喜欢神秘灵能方面的知识。一九五五年他常常看到我的上师的映像，医生觉得出现的映像似在唤他去印度。同样的情形一再地发生，一直连续了七天。因此他就去法兰克福订购了一张到印度的机票。搭机那天却在候机室睡过了头没有赶上那班飞机。
    在上师要我去德国学些西方的心理学和哲学之前不久，一位庞贝的生意人帮我买—张到法兰克福的机票，还给我几封介绍信。临行前，领受了我所敬爱的上师一些教诲后我就前往德国。抵达法兰克福时，这位医生还在机场。他看到我一身印度僧侣的打扮，就上前请我看几张画象，问我在印度认不认识有这么一个人？
    他开口就跟我说：“请帮帮忙，这个图片中的人一次又一次地出现在我的脑海里，我尽量地把映像中的这个人画出来；我确信这不是幻像，这个像出现在脑海时令我欣喜，使我没有办法做别的事，就只有想着他。你是印度僧侣，或许你能帮得上忙。”
    我看过照片之后奇道：“他是我的上师。”
    他坚持要我带他去印度，带他见上师去。但是上师不要我马上回去，他认为我会执着于他肉身的存在，他要打断这种有限的联结，能使我更深刻地去领悟我俩之间永恒的结合；他要我离开他一段时间，会知道存在于我俩之间更微妙的关系。这也是为什么他把我送各个老师那儿学习的缘故。
    我写了一封长信交给医生，要他到印度的肯布尔找琴达大医生和在康普耳的米特拉医生。在信上我请他们带他去贾斯瓦（Jageshwar），上师就住在庙的附近，正在教导尼克森教授（奎师那·布达）和亚历山大博士（阿南达·威库）。
    经过米特拉医生的帮助，使这位德国人得以见到上师，并跟他住了三天，然后返回德国。回来后，他安排我到欧洲各学院、大学访问。我碰到许多著名的医生和心理学家，访问各大学，并在学院、大学中修了些课程之后，就回到印度。这些时候，这位医生也到印度出家了。现在他在喜马拉雅山的东北部，一个小茅棚里做静坐。因为他喜欢独处，一些西方人就讲他是神经病。我遇到几位像他这种类型的西方人，出家之后比起印度的一些僧侣还要认真。
    未来的预感是所有现象中较稀有的，是从直觉的根源闪现出来的，所以是超越时空和因果的。普通的人偶尔也会感应到这种现象，而做灵修的人可藉由意识的控制进入到心灵的第四个层次，便可获得这种经验，而且所见都将会成为事实。


闭黑关

闭黑关

    我曾穴居于一个小山洞长达十一个月之久，在此期间未曾会晤过任何人。就我们传统的惯例而言，这是一种不可或缺的锻炼。通常，这种锻练不得少于十一个月，因为—确实地—纵使一位最迟钝的探索者，经由此阶段的锻练后，亦将洞悉至高的真理。所以，我的老师说：“无论你是多么地精明练达，我仍然认为你是最愚钝的，你务必完成十一个月孤独的闭关锻炼。”
    在此期间内你不得外出和沐浴，但是你会学到一种充沛精力的呼吸法可以洁净毛孔，此法的确远胜于沐浴。每天仅有少量的食物和水，不过足以维持生存了。我所吃的食物大多是大麦、野菜、果汁及早晚一杯牛奶。在一坪半有限的空间里，我要有规律地作一些体位动作，睡眠时间是两三个小时；其余的时间，我不断地重复默记上师的真言咒（guru-mnantra）。从事静坐、专注、集中的锻练。另外每天强力而谨慎地练习呼吸控制法三次。
    穴洞的入口是封闭的，只有一条清除秽物用的小道。在穴洞顶端有一针孔小洞，射进一线亮光，这小洞可以帮助心灵集中于一点。即使你无意识让它存在，它也会自自然然地呈现在眼前。你不必花费任何力量集中在那个位置，因为，除此唯一的亮光外，别无他物可见。在此完全与外界隔绝的状况下，如果不做静坐，将整日无所事事。此时若不静坐，很快地，人便会失去平衡。你实在别无选择。
    贤智的哲人有系统的教导学生深入静坐的方法，他们往往会说：这是第一步、其次、再其次……等等。无疑地，他们会描述来自静坐的征兆，当一个特殊的征兆显现，学生将明白自己又迈进了另一个阶段，于是，在此方法中修持者逐渐达到集中的最高层次。由于他们始终保持着严谨的观察，使学生在整个锻炼过程中，不致于受到干扰或经历稍许的折磨。
    对我而言，在与世隔离的闭关生活中，前两个月是相当艰难的，但过了这阶段后，我反而喜欢上它了。
    胜王瑜伽（Raja Yoga）的科学在于教导人经由集中，静坐和三摩地的锻炼，达到内在的转变。在此训练中我发觉：没有相当时间的静默生活，而想持续地处于深入的禅定状态是不可能的。
    十一个月之后，我从穴洞出来，那是七月二十七日傍晚五点钟。第一个星期，我不许停留在室外的阳光下。我似乎难以适应外在的世界。任何事物看来都与以前大不相同，我彷佛到达了另一个陌生的世界；第一次到市镇，我花了四十分钟才穿过一个十字路口。因为我不习惯外界如此频繁的活动。但后来我逐渐能够适应这个世界了。到这个世界之中，我了解：世界有如一个剧场在这里，我能测验自己的潜力、言论、情感、思想及行为。
    当我完成这项训练后，便筹划到西方去。虽然我极不愿离开我的上师，但他坚持说：“有一项任务等着你去完成，也有一信息等待你去传达，这是我们的信息，而你是我的工具。”然后，上师要我去日本，他告诉我，在日本将会踫到一个人，此人会帮助我到美国去。
    我由加尔各达搭机抵达东京，口袋里仅存八块钱。在香港过境停留时，我在机场餐厅点了一杯茶喝，不知道需要付钱，所以侍者递给我一张四块钱的帐单时，我吓了一跳，还加了一块钱当小费。因此，当我抵达东京，身上仅剩下三块钱以及在机上用餐所剩下来的一个苹果。
    一个人向我走来，问我从何处来？在日本要住在何处？我告诉他：“我在日本有一个朋友，我会住在他那儿。”他问我：“你的朋友是谁？”我不知如何回答他，反正我在日本没有朋友认得，所以我说：“你就是那位朋友。”就这样，我留宿在他那里。他介绍我认识Yokadasan-Mahikari的灵魂人物，有成千上万的弟子。Yokadasan曾看到喜马拉雅山上的一位圣人出现多次，介绍的时候，他敬畏地拥抱着我说：我一直在等着你，希望你把喜马拉雅山上大师们灵修的奥秘传授给我。
    我在他家住了六个月，有机会在东京、大阪及其他城市教导许多灵修团体并发表演说。
    当我将上师的讯息转告Yokadasan之后他买了一张机票给我，让我继续美国之行。在我离开印度之前，我的上师已经告诉我：在美国我会碰到我的学生及伙伴们。他对我描述的许多细节，后来都成了事实。如今我仍然继续在完成我的任务。有时，这些事令我沉思不已，但我明白，当神给我机会，我将忠诚地履践我生命的目的。
    我生命的目的就是架设一东方与西方相连接的桥梁，成立一个瑜伽学习中心，在这个中心忠实地传播圣者的讯息。


东方与西方

东方与西方

    我离开喜马拉雅山到日本和美国的时候，上师给我一些指示；我问他：“我怎么去教导学生？教他们印度的宗教吗？循着印度的文化走吗？”
    他说：“你这个傻瓜。”
    我说：“那么请您告诉我，我要教什么？西方的文化与我们的截然不同。我们的文化是：结婚的时候全家所有的人员都要同意才行；西方人却信仰私生活的自由，基督教徒可以跟任何人结婚，犹太教的人也是；我们的思想自由有社会律法的束缚，他们却在某种思想模式和主义下思考或礼拜。”
    我又问：“这两种生活方式截然不同，我如何传播你的言教呢？”
    他说：“虽然生活在同一个世界里，有着相同的目的，文化却完全不同；东方与西方仍在努力寻求正确的生活方式。圣山上的上师，其言教是永恒的，与东、西方基本的观念无关。人类奋力朝向更高的文明走去，极端的方法是无助的，内在的力量、乐观，以及无私的服务才是生命的基本原则。问题不在于西方或是东方，一个人首先要成为一个人，一个真人是宇宙的成员，地域的束缚是不能将人类分开的。”
    “圣山上圣者的第一个教训是无惧，第二个是认识自己，同时让自己成为教导传播灵修方法的工具，不含任何宗教和文化。”
    “如果科学有能力解释灵修的方法时，就用科学的方法。让上苍引导你。”
    向上师敬礼之后就开始了我的旅程。先到康普耳跟弟子在一起住了几个月。然后苏南达·巴依帮我买到日本机票。


我的传承

我的传承

    商可拉（Shankaracharya）在一千二百年前建立一个秘教组织，那个时期虽然是吠陀时期，但是商可拉仍在印度东、南、北以及中部建立五个中心，印度整个秘教的组织皆来自五个中心之一。我们的传承是Bharatj；Bha的意思是“知识”，Rati的意思是“知识的爱护者”。从这二个字把得到Bharata这个字，意思是知识的领域，也是印度的另一个名字。
    我的传承有个特殊的地方，它与早于商可拉之前的许多圣者有关连。虽是商可拉的传承，但是纯粹是秘教的锻练，大都在喜马拉雅山山洞里练习，而非在印度本土所立的学院。在传承里，奥义书的学习是很重要的，其中圣人的教诲，都是与灵修的方法和境界有关特别高深的灵修方法。满都加奥义书也是传承中的一本权威著作。
    史利维迪亚（Sri Vidya）的知识是采取循序渐进的方式来传授，较高级的学生则教以普拉瑜伽经（Prayoga Shastra）。我们相信宇宙是由一阴一阳所构成。阴阳合和造成了大千世界，我们对这股力量赋以无比崇敬之意。这种方式不会成为悟道的绊脚石，我们的崇敬方式是内在的，没有任何祭礼。遵照传承的方式，有三个阶段的学习课程；第一课有真言咒、呼吸控制法和静坐。第二课是内在敬拜的史利·维迪亚（Sri Vidya）和Bindhu Vedhan（突破智慧的核心）。第三课为Shatipata以及提升军荼利（Kundacinii）到千瓣莲花之座即顶轮（Sahasrara Chakra）；在这个阶段是没有分别相的，也就是说没有宗数、阶段、性别、肤色等等的分别。这阶段的瑜伽行者可以称为上师，准许传授传承的智慧，我们严守此一戒律。
    在这里我不能详尽地介绍普拉瑜伽经的奥秘，正如经上所言：“Na Datavyam,Na Datavyam,Na Datavyam”-“不要说，不要说，不要说”。除非到达极高的程度能够自我控制，完全准备妥当。古代圣贤都曾经验过这些历程。在我们的道路上，古鲁不是神，而是一个荣耀的存有；他忠实地、诚挚地由凡夫境界真修实证达到悟境。我们相信悟道最好的工具就古鲁的恩典，而其恩典是没有穷尽的，古鲁的目的是无私地帮助弟子走在完美的道路上。
    我们的传承有下列方针
1、绝对无二是我们的哲学。
2、无私的服务；人类当经由心灵、行为和语言来表达爱。
3、潘檀加利的八步功法是初阶，是高深锻炼的预备；哲学上我们遵守Advaita系统，即：绝对无二。
4、有系统的静坐方法：安定身体、控制呼吸、控制心灵、控制自我神经、遵守戒律。
5、教导初阶的学生做一般的锻炼；进阶者有机会学到更高深的锻炼，可以帮助一般人在日常生活行为中能以出世之心做入世的事业，这种方法称为超意识静坐。我只是传讯者，传播喜马拉雅山上圣者的智慧，我所教导的是来自直觉的根源，任何演讲座谈事前我都不做准备，这是上师叫我这样做的。
6、不必改变宗教，改变文化习性，或介绍某一特定的神；我们遵重每一种宗教，爱护他们，不排除任何宗教。我们也不反对任何教会、庙堂，也不为神建筑寺庙而忽略了人类。我们深信每一个人都是一座庙堂。
7、我们的会员散布在世界各地。为了彼此的沟通，我们也提倡教育。我们的学校传授圣贤的知识，如此才能满足知识份子内在的需求。
8、采用素食的生活方式。教导长寿、健康的营养学，但是不强迫学生素食。
9、尊重家庭组织，强调儿童教育，做自我训练；而不是将信仰、信念生活方式强加在儿童上。
10、老师教导各种瑜伽、做身、心、灵三方面的锻炼；我们所要介绍的是内在的觉醒，外在的敏锐以及心灵的扩展。
11、静坐、瑜伽锻炼要经过考试的验证才能以之服务社会。
12、为了人类的福祉，我们的实验会写成专书公诸于世。
13、我们坚信四海一家，民胞物与的信念。
14、我们不加入任何政党，不反对任何宗教。
15、尤其重要的是在心灵、行为和语言上不要去伤害任何人。

    喜马拉雅山上圣者传授的知识是灵性追求者的明灯，其目的在唤起人类内在的神光。要经由戒律及有恒的锻练以达到真理的无限光辉，经由心灵的传导，通达心灵的天空，最后到达至上永恒之境。如此荣耀的成就者将安坐在他的坛城之中，有着无限的力量，啜饮无限福祉的甘露，永垂不朽的孩童是宇宙父母的亲子，上苍永永远远保护他。受祝福的孩子永在喜乐之中；他成为一个圣人，一个永远觉醒的向导，带领走在追求灵性道路的人们步上生命的康庄大道。


大师在喜马拉雅山
    喇嘛尊者于一九二五年出生在印度喜马拉雅山一个婆罗门书香世家。三岁时即获喜马拉雅山一位伟大圣者的启蒙。年少之时常云游于喜马拉雅山丛山之间，参访了一百廿余位印度大师、高人和隐士。

    他是世界著名的喜马拉雅山瑜伽科学与哲学学院（Himalayan Institute of Yoga Science and Philosophy）的创办人、校长和灵性上师，同时也是美国托普卡、肯萨斯等地明宁哲基金会的顾问，从事“内在心灵世界的自动控制”研究计划。

译者前言

    自古高人、隐士之行迹多止于传闻而难目睹，故常人虽心向往之然却苦无门径可寻。本书是当代著名之密宗圣哲喇麻尊者（Swami Rama）在喜马拉雅山区参访一百余位高人隐士的实录。书中充满了智慧的火花、灵性的体验和难为一般人所信服的神奇法力，藉此以帮助吾人进入那妙不可言的心灵世界。如果您是一位探求生命真义的勇士，本书将让您在直探本源的路上更上一层楼；如果您对不可知的神秘世界充满了好奇，则它亦将是一本现代桃花源记，琳琅满目，美不胜收。
    世界的智慧源自东方，东方的智慧来自喜马拉雅山。了解喜马拉雅山在灵性上的传承，必使吾人对生命的真谛有更深一层的认识。翻阅本书，悠游一番，定会使您满载而归不虚此行。
    本书作者喇嘛尊者于一九二五年出生在印度喜马拉雅山的一个婆罗门书香世家。三岁时即获喜马拉雅山一位伟大圣者的启蒙。年少之时常云游于喜马拉雅山，登山之间，参访了一百廿余位印度大师、高人和隐士。
    自一九三一至一九四四年间，他在印度许多不同的学校和修道院传授奥义书和佛教经典。一九四六—一九四七年他去西藏修习西藏密宗。之后他专心经典的研习和更精深的禅定修持，直参宇宙心灵的最高层次。一九四九年喇嘛尊者荣历香卡阿查尔亚僧团的主席。在一九五二年初他毅然抛舍此无上尊荣的职位，归隐喜马拉雅山。
    他回到喜马拉雅山接受上师对他最后的教诲和指示，然后启程前往西藏。他花了三年的时间在欧洲学习西方心理学、哲学和医学。
    一九七O年他荣任美国Topoka，Kansas等地明宁哲基金会（Menninger Foundation）的顾问，从事“内在心灵世界的自动控制”研究计划。
    他是世界著名的喜马拉雅山瑜伽科学与哲学学院的创办人、校长和灵性上师。其总部设于美国，在世界各地尚有许多分支机构。
    古人有言：英雄征服了世界，但是征服不了自己，圣人征服了自己，但是不愿去征服这个世界。愿本书能带给您灵性上的升华，不要为俗世的洪流给吞没了。

全文下载

目 录

我的探索
作者序言——在您的莲花足下

一、喜马拉雅山的灵性教育
神圣的喜马拉雅山 | 我的上师和父母 | 我的上师和出家王子 | 雪人真相
如何住在山洞 |  |  |
二、上师的教诲
学习给予 | 上师对学生的考验 | 夜过森林 | 越过洪流
我对上师的奉献 | 寂寞 | 幻相，宇宙的面纱 | 真金不怕火
上帝的形像 | 历练的必要 | 诅咒中的祝福 |
三、直接体验之路
直觉乃真知之源 | 真知驱除不幸 | 快乐的真言 | 蜜蜂之咒
误用咒语 | 无妄之灾 | 搬运法 | 吐火的异人
高深莫测 | 瑜伽圣女 | 长生不老 |
四、谦卑为怀
骄傲无益 | 自大的教训 | 心里的问题 | 十全十美
熟能生巧 | 万花谷的异人 |  |
五、克服恐惧
我不是鬼 我怕蛇 老虎洞
六、出世之路
天眼 | 我与舞娘 | 脱胎换骨 | 出污泥而不染
新生 | 出家的第一天 | 虚名的烦恼 | 卵石行者
诱惑 | 修行与婚姻 | 梦幻泡影 | 成功的秘诀
手表的故事 | 裸形外道 | 未脱三界外 | 失即是得
七、四方参访
鼎鼎大名 | 献上真心 | 无因即无果 | 在甘地的修道院
成功和失败之路 | 马荷西·拉曼 | 奥诺宾多上师会见记 | 喜悦之流
密宗三学派 | 索麻 |  |
八、超越伟大的宗教
耶稣在喜马拉雅山
九、至上的庇护
净土——汉萨斯 不信神的和尚 死亡的约会
十、心灵的力量
沙岸上的教诲 | 物质互变法 | 驴子三味 | 那个我是谁？
心灵的体验 |  |  |
十一、痊愈的力量
目睹灵力治病 | 无为疗法 | 灵力治病 | 在神庙里治病
众大师的跟前 |  |  |
十二、上师的恩典
古鲁—真知之源 | 哭泣的圣像 | 上师的照片 | 谁能控制永恒
一半这里一半那里 | 年青寡妇的脱险 | 上师的慈悲 | 三摩地的祝福
祖师在圣地西藏 | 悟道前的准备 |  |
十三、超越生死
生死只是两个逗号 | 如何面对死亡 | 离舍法 | 夺舍法
超越生死的上师 |  |  |
十四、西方之旅